Skocz do zawartości

Windows Vista

Sekcja dedykowana platformie Vista. Rozwiązywanie problemów, tweakowanie ustawień / interfejsu, oraz dyskusja ogólna.

482 tematów w tym forum

  1. Wolna praca komputera

    • 1 odpowiedź
    • 1 483 wyświetleń
  2. Nie działa dzwięk

    • 5 odpowiedzi
    • 1 553 wyświetleń
    • 2 odpowiedzi
    • 1 122 wyświetleń
    • 2 odpowiedzi
    • 3 779 wyświetleń
  3. Powolne działanie systemu

    • 1 odpowiedź
    • 1 115 wyświetleń
  4. Pytanie odnośnie SVI

    • 1 odpowiedź
    • 969 wyświetleń
    • 28 odpowiedzi
    • 2 589 wyświetleń
    • 1 odpowiedź
    • 2 299 wyświetleń
  5. Obciążenie CPU

    • 3 odpowiedzi
    • 1 508 wyświetleń
    • 8 odpowiedzi
    • 1 957 wyświetleń
    • 13 odpowiedzi
    • 2 065 wyświetleń
    • 3 odpowiedzi
    • 3 016 wyświetleń
  6. Zwieszanie się systemu

    • 3 odpowiedzi
    • 1 080 wyświetleń
  7. Niewłaściwa wersja robocopy.exe?

    • 10 odpowiedzi
    • 2 432 wyświetleń
    • 3 odpowiedzi
    • 2 651 wyświetleń
  8. Laptop spowolnił

    • 2 odpowiedzi
    • 877 wyświetleń
    • 2 odpowiedzi
    • 2 030 wyświetleń
  9. Problem z Vista - zawieszanie sie systemu

    • 6 odpowiedzi
    • 2 976 wyświetleń
  10. Problem z uruchomieniem komputera

    • 7 odpowiedzi
    • 2 011 wyświetleń
    • 10 odpowiedzi
    • 1 614 wyświetleń
  11. Brak dźwięku

    • 2 odpowiedzi
    • 1 032 wyświetleń
  12. Zamiana Visty na 7

    • 3 odpowiedzi
    • 1 129 wyświetleń
  13. Folder 44ae9fc1e5d2917c78cbbfcae6 ?

    • 4 odpowiedzi
    • 1 011 wyświetleń
    • 2 odpowiedzi
    • 1 227 wyświetleń
  14. Zmiany w rejestrze

    • 3 odpowiedzi
    • 1 209 wyświetleń
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...