Skocz do zawartości

Cała aktywność

Kanał aktualizowany automatycznie     

  1. Dzisiaj
  2. Rzeczywiście, nie masz żadnej infekcji, więc żadne reklamy nie mogą się pokazywać. Opróżnimy foldery TEMP, w tym usuniemy tymczasowe pliki internetowe - może to coś pomoże. Uruchom FRST. Na klawiaturze naciśnij jednocześnie CTRL+Y. Otworzy się Notatnik - wklej do niego: Na klawiaturze naciśnij jednocześnie CTRL+S. W FRST kliknij na Fix (NAPRAW). jessi
  3. Witam, Nie podejrzewam infekcji. Jedynie denerwujący problem to samoistnie uruchamiający się IE z otwartą już przeglądarką i reklamami. Proszę o pomoc w wyczyszczeniu śmieci. Pozdrawiam Shortcut.txt Addition.txt FRST.txt
  4. Tak jak w temacie, tylko problem pojawił się gdy położyłem złotówkę xd na karcie graficznej. Obudowę mam odkrytą więc mam łatwy dostęp do całego komputera i moja karta graficzna była słabo przykrecona, (chyba przez zajechane gwinty) przez co mocno halasowala więc położyłem na niej złotówkę (lekki ciężar i problem z hałasem znikal) wtedy karta zaczęła mocno buczec, tak jak by wiatrak przyspieszył z 5razy a monitor przestał odbierać sygnał... Komputer niby chodzi ale głośno buczy i nie odbiera tego sygnału więc używanie go jest niemożliwe. Przydała by mi się pomóc jakaś - _- Samą kartę odkręcalem, czyściłem na nowo sprawdzałem, powtarzając to samo z prockiem. Edit. Przy odpaleniu komputera bez karty graficznej obraz jest odbierany normalnie. Więc wydaje mi się że problem leży w karcie lub zasilaczu ;d Posiadam także 2 kartę graficzną, chciałem ją wypróbować lecz nie posiadam kabla żeby ją podłączyć.
  5. załóż temat w dziale https://www.fixitpc.pl/forum/43-hardware/ może tam znajdzie się ktoś, kto będzie potrafił Ci pomóc? jessi
  6. Tak jak w temacie, tylko problem pojawił się gdy położyłem złotówkę xd na karcie graficznej. Obudowę mam odkrytą więc mam łatwy dostęp do całego komputera i moja karta graficzna była słabo przykrecona, (chyba przez zajechane gwinty) przez co mocno halasowala więc położyłem na niej złotówkę (lekki ciężar i problem z hałasem znikal) wtedy karta zaczęła mocno buczec, tak jak by wiatrak przyspieszył z 5razy a monitor przestał odbierać sygnał... Komputer niby chodzi ale głośno buczy i nie odbiera tego sygnału więc używanie go jest niemożliwe. Przydała by mi się pomóc jakaś - _- Samą kartę odkrecalem, czyscilem na nowo sprawdzałem, powtarzając to samo z prockiem. Edit. Przy odpaleniu komputera bez karty graficznej obraz jest odbierany normalnie. Posiadam także 2 kartę graficzną, chciałem ją wypróbować lecz nie posiadam kabla żeby ją podłączyć.
  7. Dzięki bardzo, dokonałem już nowej instalacji korzystając z innego laptopa uruchomiłem odpowiednie narzedzie Media Creation Toool. Jednak Twój wniosek o uszkodzeniu dysku jest intrygujący. Jednocześnie stawiając system na nowo -nie jestem pewien czy dobrze umieściłem system na odpowiednim dysku?Poprzednio sprzedawca umiescił windowsa naa SSD na moja prośbę. Teraz nie wiem jaki pomocne materiały mogę zamieścić dla oceny stanu tego lapka>? https://www8.zippyshare.com/v/Tvfv0HXD/file.html
  8. picasso

    konieczność reinstalacji?

    Prawdopodobnie nie tylko Windows do reinstalacji, na widoku problem z dyskiem. Te błędy "braku pliku", podczas gdy jest on na dysku, są prawdopodobnie wynikiem złych bloków (nieczytelne miejsca): Dziennik System: ============= Error: (08/22/2019 11:40:52 AM) (Source: Disk) (EventID: 7) (User: ) Description: W urządzeniu \Device\Harddisk0\DR0 wystąpił zły blok. W tej sytuacji należy zacząć od oceny stanu dysku. Temat przenoszę do działu Hardware. Dostarcz dane wymagane działem: Nie specjalizuję się w sprzęcie, mam nadzieję że @Groszexxx się wypowie.
  9. Dodane słowo kluczowe "AllUserName" (w opisie Zmanipulowana nazwa użytkownika).
  10. Chyba rzeczywiście nikt nie potrafi rozwiązać tego problemu. Wypróbuj to: 1) Kliknij prawym klawiszem myszki na pulpicie Windows i z menu kontekstowego wybierz kolejno polecenia Nowy oraz Folder. 2) zobaczysz nowy folder z uaktywnionym w trybie edycji polem nazwy. Ten świeżo utworzony folder nazwij: GodMode.{ED7BA470-8E54-465E-825C-99712043E01C} i wciśnij [Enter]. 3) Otwórz ten folder 4) Znajdź na liście Urządzenia i drukarki, i spróbuj, czy to jest aktywne. jessi
  11. Wczoraj
  12. o ile dobrze pamiętam, to przy instalowaniu nowej wersji Javy pojawia się pytanie, czy usunąć stare wersje. jessi
  13. Tak problem znikł i Wiersz poleceń pojawił się normalnie Dziękuję bardzo :3 A jak dopilnować usunięcia javy? Poniewaz nie bardzo ogarniam co z tą dezynfekcją w linku ;d
  14. Jest szkodliwy SOUNDMIXER Uruchom FRST. Na klawiaturze naciśnij jednocześnie CTRL+Y. Otworzy się Notatnik - wklej do niego: Na klawiaturze naciśnij jednocześnie CTRL+S. W FRST kliknij na Fix (NAPRAW). Napisz, czy problem znikł? https://www.fixitpc.pl/topic/5-dezynfekcja-kroki-finalizujące-temat/?tab=comments#comment-179769 Przy najbliższej aktualizacji Javy dopilnuj, by ta nowa wersja usunęła te stare wersje Javy. jessi
  15. Tak jak w temacie okno pojawia się i znika. Sam sobie nie poradzę z tym więc prosiłbym o pomoc Addition.txt Shortcut.txt FRST.txt
  16. Bonifacy

    Komputer nie widzi monitora

    https://gadzetomania.pl/25880,zlom-elektroniczny-jak-sie-go-pozbyc-zgodnie-z-prawem Za dwa monitory zabulisz 1000 PLN 😁
  17. @amp to raczej nie to - mam tą zawiechę w różnych przeglądarkach i zarówno po kablu jak i przez internet komórkowy. --- @Moderacjo proszę przenieść ten temat do "Dział pomocy doraźnej". Skoro nie ma logicznego wytłumaczenia może jednak mam jakiegoś syfa na komputerze... Załączam wymagane logi i proszę o ich sprawdzenie: Shortcut.txt FRST.txt Addition.txt
  18. maniekk

    Komputer nie widzi monitora

    Monitor chyba jest OK. Dałem, żeby przywrócił sterownik od zintegrowanej karty graficznej i działa..
  19. Cześć, tak próbowałem bez wyniku.
  20. amp

    konieczność reinstalacji?

    Próbowałeś komend naprawczych typu np. sfc /scannow
  21. Z moich obserwacji odnośnie pclaba to na forum jak chcę wejść to w operze muszę mieć APN włączony,inaczej jest ciężko wejść,nie ma tego problemu ze stroną główną.
  22. Żadnych przypuszczeń nikt nie ma? 😟 Z nowych obserwacji: - nie zawsze problem występuje - czasem po prostu normalnie wchodzę na pclab.pl i nic się nie wiesza - wydaje mi się że problem wystąpił podczas przeglądania także innych stron, ale były to 2 przypadki i nie jestem pewny jakie strony to spowodowały, gdyż miałem wówczas wiele kart w przeglądarce - zmiana źródła internetu (na komórkowy przez USB) nie pomaga - wyłączenie pakietu CIS również nie pomaga. Może chociaż jakieś sugestie co jeszcze mógłbym sprawdzić?
  23. No nie , nie zrobiłem tego gdyż nie można uruchomić narzędzia Media Creation Toool.
  24. jessica

    konieczność reinstalacji?

    Nie bardzo rozumiem: sformatowałeś cały dysk, a mimo to komunikat dalej wyskakuje? Jeśli tak jest naprawdę, to oddaj komputer do jakiegoś serwisu naprawczego - tam Ci przeinstalują System (choć trochę zapłacisz). jessi
  25. Jessico,zatem jestem przed próbą reinstalacji -jednak problemy się piętrzą. Po pobraniu narzędzia Media Creation Tool tez nie mozna go uruchomić w cwelu utworzenia nosnika instalacyjnego. Proszę o wsparcie albo wskazanie właściwego postepowania z moim Kiano. Dzieki .
  1. Pokaż więcej elementów aktywności
×
×
  • Dodaj nową pozycję...