Skocz do zawartości

wieslaw531

Użytkownicy
  • Liczba zawartości

    5 165
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez wieslaw531

  1. wieslaw531

    problem z esent/sru

    Czy przypadkiem nie używasz nowego Nortona z opcją backup? Jeżeli tak to w głównym oknie Kopia zapasowa wyłącz ją. Oczywiście pod warunkiem, że nie korzystasz z tej funkcjonalności. Mam tą wersję (jest ten katalog) ale do Backupu wykorzystuję Easeusa.
  2. Ile aktualnie masz wolnego miejsca na partycji systemowej?
  3. To jak sądzę dysk SSD. Czy przypadkiem nie jest to problem: Teoretycznie aktualizacja powinna się udać. Ja bym jeszcze sprawdził czy Oczyszczanie dysku poprawi sytuację. Najwięcej miejsca uzyskasz prawdopodobnie przez usuniecie punktów przywracania z wyjątkiem ostatniego. Jednak tu zalecam ostrożność ze względu na kilkukrotną próbę instalacji 1709.
  4. Radosnych, spokojnych i miłych Świąt.
  5. 1. Pełny link do strony: KLIK. Należało wybrać zakładkę Drvers&Support. 2. Nie wiem. Jeżeli efekt był nieskuteczny to problem może leżeć w precyzyjnym wyborze modelu lapka i pobraniu odpowiedniego sterownika. 3. Na linkowanej stronie na dole czytaj FAQ.
  6. Sterownik dla tej karty R9 M300 W8.1 x64 KLIK. Wersja beta. Wersja WHQL - KLIK.
  7. Czy w BIOS jast zawsze poprawna data i czas? Ten wyswietlacz zegara na obudowie umożliwia ustawianie czasu bo rozumiem, że tak. Chyba musi mieć oddzielne zasilanie zegara lub podtrzymanie tegoż zegara. Jeżeli ma to znaczy, że musisz wymienić tą baterię. Info powinno być w papierach od obudowy lub na stronie producenta. Zastanawiam się czy ten wyświetlacz nie jest ściśle związany z płytą przez stosowne połączenie kabelkiem. Nie spotkałem i nie znam takiego rozwiązania.
  8. 1. Płyta główna ma już swoje lata. 2. Jeżeli bateria dotychczas nie była wymieniana to mimo wszystko radzę to zrobić. Miałem kiedyś podobny przypadek u siebie. Objaw podobny. 3. Napięcia wydają się być poprawne. Ale to nie znaczy, że jest OK. Do kontrolnego sprawdzenia przynajmniej miernikiem. 4. Objawy mogą wskazywać na uszkodzenie kondensatorów na płycie głównej (nie startuje po długiej przerwie a po krótkiej tak). 5. Dokładnie obejrzyj wygląd kondensatorów na płycie szczególnie wokół gniazda procesora. Wybrzuszenia lub wycieki świadczą o uszkodzeniach. Wpisz w googlarkę hasło "wybrzusz
  9. To może być problem z baterią na płycie. W HWinfo - zakładka Sensors - sprawdź wartość VBat. Nie powinna być niższa niż 3 V. Jezeli tak jest to wymień baterię (CR2032) i po wejściu do BIOS załaduj domyślne ustawienia (Load Bios defaults) + Save.
  10. Dzieki @maggreg Pomogło. Jestem zalogowany na Edge. Sprawdzałem inne konta na innych stronach. Jest OK. Do zamknięcia
  11. Robiłem to wcześniej. Dodatkowo powtórzyłem. Sytuacja identyczna. Zauważyłem jeszcze inny objaw. Wchodząc na forum jako gość na Edge nie jestem pokazywany jako gość (Gość - 0). Na IE - tak. Sprawdzałem w kilku tematach, na których na pewno nikt nie przebywa. EDYTA Jest znacznie gorzej. Na EDGE nie mogę się zalogować na żadnej stronie, na której mam konto!!! Proszę o przeniesienie tematu do działu W10.
  12. Jak w temacie. Wpisuję hasło i login - nic się nie dzieje, nie jestem zalogowany. Na IE11 nie ma problemu. Problem pojawił się chyba po odinstalowaniu ADBlock`a Plus dla EDGE. Temat https://www.fixitpc.pl/topic/32264-edge-adblock-plus-i-onet/ . Ponieważ nie wiem jak się tego pozbyć odinstalowałem wtyczkę kilka dni temu.
  13. Nominalnie ta bateria powinna mieć około 3,3V. Twoja ma 3,0. Oczywiście poprawną wartość należy sprawdzać miernikiem. Proponuję zacząć od najtańszego rozwiązania - wymiana baterii (nie kupuj w AGD). Kondensatory możesz ocenić optycznie - uszkodzone mają wybrzuszenia. Niektóre mogą być suche i nie trzymają parametrów - tego prosto nie sprawdzisz.
  14. Nawet nie podajesz jaki to sprzęt. Pobierz HWInfo (stosowny do systemu) KLIK. Pokaż obrazek z System Summary oraz wartość VBat z zakładki Sensors.
  15. Zainstalowałem AdBlock Plus dla Edge. Na innych stronach działa skutecznie. Problem jest z Onet.pl - pojawia się taki obrazek: Jak się tego dziadostwa pozbyć?
  16. Robiłem to kiedyś skutecznie przy pomocy MSO2010Remove.msi. Aktualnie KLIK. Nie sprawdzałem - mam nowsze wersje.
  17. Bardzo możliwe, że coś Ci tam wpadło. Popatrz dokładnie wokół klawisza. Inna ewentualność to: właśnie odparowała woda z Coli chlapniętej na klawiaturę (lub czegoś zbliżonego).
  18. Może to banalne pytanie ale czy sprawdzałeś stan baterii na płycie. Płyta stara i możliwe, że od początku z tą samą baterią.
  19. Ponieważ to stara płyta proponuję dokładnie obejrzeć jak wyglądają kondensatory - szczególnie te w pobliżu procesora. Jeżeli widać na nich wybrzuszenia (są tam nacięcia w postaci krzyżyków) to tu jest główny problem. Dodatkowo do wymiany bateria na płycie głównej. W dobrych serwisach bez problemu można wymienić kondensatory.
  20. Moje zdanie. Aby nie mieć problemów instaluj wszystko wg. zasady : System - sterowniki - soft. Nowy komp zapewne kupiony na pewien czas. Wszelkie skróty w robocie mogą się mścić z powodu np. niezgodności hardware`u. Nie sądzę aby taki program był w 100% skuteczny. Możesz poczytać o sofcie KLIK + opinie. W ogólnym opisie jest wszystko cacy ale w konkretach to już nie do końca. Odrębny temat to przenoszenie systemu na nowy dysk z powodu problemów z samym dyskiem (klonowanie).
  21. Spokojnych i radosnych Świąt.
  22. wieslaw531

    Windows 10 botnet

    Przybyły nowe usługi: CPDUserSvc_xxxxx - gdzie xxxxx zależny od kompa (<Nie można odczytać opisu. Kod błędu: 15100 >) Dane kontaktowe_xxxxx Dostęp do danych użytkownika_xxxxx Magazyn danych użytkownika_xxxxx Synchronizuj hosta_xxxxx Usługa użytkownika powiadomień WNS_xxxxx Usługa wiadomości_xxxxx Pierwsze cztery mnie wyjątkowo wściekają. Większość usług uruchamiana Automatycznie lub Ręcznie ale z Zablokowaną możliwością wprowadzania zmian !!!!! Ciekawe co jeszcze Bill wymyśli? Możliwe, że jest to związane z OneDrive.
  23. wieslaw531

    aktualizaca KB 3206632

    Nie cytuj poprzednich postów. Odpowiadaj w dolnym oknie. O swoim kompie pisałem. Komp żony przeszedł tą aktualizację po trzecim podejściu. Po długim oczekiwaniu wybierałem Zamknij. Ale w obu przypadkach nie grzebałem w katalogach i niczego nie usuwałem.
  24. wieslaw531

    aktualizaca KB 3206632

    U mnie wczoraj ta poprawka doszła do 95% pobierania i po trzech godzinach niepobierania wybrałem uruchom ponownie. Następnie po pewnym czasie wyłączyłem kompa. Dzisiaj po południu odpaliłem Zainstaluj aktualizacje i poszło bez problemów w ciągu godziny. Ja bym poczekał i jutro poprawił. Po instalacji TiWorker będzie miądlił dyskiem dosyć długo.
  25. wieslaw531

    "Uziemienie" komputera.

    Nie wiem dlaczego od niedawna. Może dlatego, że ktoś nieświadomie coś podłączył co ma upływność między N a PE. Napisałem Ci już kilka razy - sprawdź wskaźnikiem lub miernikiem. To koszt od kilku do 30 złotych (sprzęt). Zdalnie nie da się tego sprawdzić.
×
×
  • Dodaj nową pozycję...