Skocz do zawartości

Mysza

Użytkownicy
  • Liczba zawartości

    307
  • Rejestracja

  • Ostatnia wizyta

O Mysza

  • Tytuł
    Użytkownik

Informacje

  • Płeć:
    Kobieta
  • Skąd:
    Wągrowiec / Poznań
  1. @wiesław531 wolne miejsce 125 GB @Groszexxx Zrobiłam 1) sfc /scannow 2) chkdsk x: (gdzie X to partycja z systemem windows) 3) "Czy możesz pobrać i zainstalować jakąś aplikację z windows store ? " TAK, mogę 4) "Możesz też spróbowac tego automatu - https://support.micr...-troubleshooter" próbowałam Problem bez zmian. Nie zrobiłam tylko odświeżenia sytemu - nie wiem czy chodzi o opcję " resetuj ustawienia komputera do stanu początkowego" ? Tutaj mam obawy, bo niektóre potrzebne programy mam zainstalowane z poziomu IT zanim dostałam lapka.
  2. Witam, Laptop Dell Latitude 3470 [wg napisu na obudowie]/Vostro 5468 [wg danych w zakładce System] Windows 10 Pro, x64 wersja 1607 pamięć 4GB dysk ST500LM021-1KJ152 [ 500BG] odgórnie zainstalowany TrueCrypt częścią uprawnień zarządza organizacja/firma [np. nie wyłączę antywirusa] Zgłoszenie do firmowego IT wróciło z rozwiązaniem: "aktualizacja została wyłączone. W przypadku dalszych problemów konieczny będzie format komputera" Niestety nie zadziałało - aktualizacje uruchamiają się nadal automatycznie z tym samym rezultatem. SCHEMAT 1) Pojawia się okienko z informacją Twoje urządzenie wymaga najnowszych aktualizacji zabezpieczeń. Firma Microsoft nie będzie mogła zainstalować ważnych aktualizacji zabezpieczeń na twoim komputerze dopóki nie zainstalujesz najnowszej wersji systemu Windows 10 Do wyboru mam tylko : dowiedz się więcej lub UKRYJ 2) Instalacja leci w tle, po osiągnięciu 100% ekran z informacja o wymaganym restarcie 3) RESTART 4) niebieski ekran - WYBÓR UKŁADU KLAWIATURY wybieram Polski [programisty] 5) kolejny ekran z wyborem : ROZWIĄŻ PROBLEMY lub WYŁĄCZ KOMPUTER 6) Opcja WYŁĄCZ KOMPUTER pozwala uruchomić komputer normalnie , a po jakimś czasie schemat sie powtarza 7) Opcja ROZWIĄŻ PROBLEMY raczej nie działa - próbowałam naprawiania podczas uruchamiania i przywracania poprzedniej wersji 8) kod błędu jaki mi się czasem pokazuje 0x80072f8f 9) w historii aktualizacji nie pokazują się wszystkie niepowodzenia np. dzisiaj [11.03.2018] było niepowodzenie, a w historii tego nie widzę Próbowałam opcji naprawiania usługi Windows Update oraz asystenta aktualizacji dla W10. W trakcie tych ciągłych aktualizacji 1) w MZ w procesach mam 99-100% zajętości dysku 2) komputer w trakcie pracy strasznie zamula, bardzo długo otwiera się strona w przeglądarce czy zwykły plik excel 3) aktualizacja potrafi mi się włączyć na laptopie w stanie uśpienia z zamkniętą klapą , przy tym się bardzo nagrzewa PYTANIE - czy coś mogę zrobić poza proponowanym ze strony IT formatem ? Mam konto administratora z ograniczeniami wynikającymi z ustawień w firmie.
  3. Nieznanego urządzenia już nie mam w MU - nie mam już możliwości odczytać identyfikatora sprzętu, bo po wspomnianej instalacji sterownika Dell WLAN Radio Switch Driver nieznane urządzenie zniknęło z listy i po restarcie już się nie pojawia . Link do narzędzi intela jest chyba błędny. Wyłączenie wifi w menadżerze urządzeń - rozumiem , że ma wybrać Dell Wireless 1820 802.11ac , PPM i "wyłącz" To samo z grafiką przez MU ? Nigdzie nie widzę informacji o Nvida GeForce 940MX - w pierwszym poście jest zamieszczony System Summary i tam jest Intek® HDGraphics 520 Zaznaczam - to jest NOWY laptop i nie chcę ewentualną diagnostyką przez nieuwagę czegoś bardziej zepsuć .
  4. http://www3.zippyshare.com/v/QpS15zgo/file.html
  5. Tak jak napisałam w poście #9 błędy w HWINFO nadal są bez zmian Nie jestem pewna , czy rzeczywiście nastąpiło wyłącznie WIFI, bo przecież łączę się z siecią przez WIFI. Sterownik WIFI to jak rozumiem Dell Wireles 1820 802.11ac i chyba działa prawidłowo
  6. Automat zaktualizował m.in. WIFI Na liście jest też aktualizacja BIOS-u, ale wymaga ręcznej instalacji i tego nie robiłam. Nieznane urządzenie nadal jest w MU pomimo, że wcześniej je odinstalowałam EDIT: Ostatecznie po zainstalowaniu sterownika Dell WLAN Radio Switch Driver http://www.dell.com/support/home/pl/pl/plbsd1/Drivers/DriversDetails?driverId=V1Y91&fileId=3599233918&osCode=WT64A&productCode=latitude-3470-laptop&languageCode=po&categoryId=NI znak zapytania i nieznane urządzenie zniknęły z MU Nadal po uruchomieniu HWINFO pojawiają się błędy WINDOWS HARDWARE ERRORS (WHEA) - odczyt nie jest zapamiętywany, każdorazowo po uruchomeiniu programu zaczyna się od zera i rośnie
  7. Po instalacji sterownika sytuacja bez zmian - odinstalowałam to nieznane urządzenie. Po deinstalacji urządzenia błędy w HWINFO nadal się pojawiają dodatkowo - zastanawia mnie SMART i ID=01 , wartość rośnie
  8. Windows 10 Pro , 64 bit Dell Latitude 3470 - tak laptop jest identyfikowany w HWINFO i tak wygląda wizualnie , natomiast w panelu sterowania/system widzę przy modelu opis "vostro 5468" (sprzęt firmowy) nieznane urządzenie ma we właściwościach opis ACPI\DELLABC6 - mogę to ewentualnie odinstalować
  9. Liczba błędów rośnie wraz z czasem działania HWINFO. W dzienniku zdarzeń wpisy są od 18 maja Poziom - ostrzeżenia źródło - WHEA LOGGER ID zdarzenia 17 opis Wystąpił skorygowany błąd sprzętowy. Składnik: Port główny PCI Express Źródło błędu: Zaawansowane raportowanie błędów (PCI Express) W MU mam nieznane urządzenie Nie odnotowuję jakiegoś problemu z działaniem laptopa, stąd nie wiem czy powyższe ma znaczenie.
  10. Witam, co może oznaczać komunikat programu HWINFO64 dotyczący Embedded Controller (EC) oraz pojawiające się wartości w wynikach w pozycji WINDOWS HARDWARE ERRORS (WHEA) ? laptop jest nowy
  11. Nie mogę - to przekracza moje umiejętności ( mogłabym coś uszkodzić) . To sprzęt służbowy - przy konieczności większych napraw / ingerencji muszę odesłać do IT firmowego.
  12. A jak się taki problem rozwiązuje ? Na czym mogłaby polegac naprawa ?
  13. czynności wykonane w serwisie ( od ręki ) parametr C7 nadal rośnie
×
×
  • Dodaj nową pozycję...