Skocz do zawartości

patefoniQ

Użytkownicy
  • Liczba zawartości

    22
  • Rejestracja

  • Ostatnia wizyta

O patefoniQ

  • Tytuł
    Użytkownik
  • Urodziny 1980-01-24

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Grabina Wola
  • Hobby:
    wszelakie

Kontakt

  • Strona WWW
    http://www.syslink.pl
  • Skype
    patefoniQ
  • Jabber
    ppaszkowski@gmail.com
  1. Ale wiesz, że WIndows 2016 Essentials to taki SBS? On powinien być kontrolerem, a nie członkiem domeny.
  2. Które to będa pliki w przypadku takiego blędu? ================================= Checking System Update Readiness. Binary Version 6.1.7601.22471 Package Version 26.0 2018-01-14 18:55 Checking Windows Servicing Packages Checking Package Manifests and Catalogs Checking Package Watchlist Checking Component Watchlist Checking Packages Checking Component Store (f) CSI Manifest Failed Catalog Check 0x00000000 winsxs\Manifests\x86_microsoft-windows-shell32_31bf3856ad364e35_6.1.7600.16644_none_6c29c619732ff18a.manifest x86_microsoft-windows-shell32_31bf3856ad364e35_6.1.7600.16644_none_6c29c619732ff18a Summary: Seconds executed: 584 Found 1 errors CSI Manifest Failed Catalog Check Total count: 1 Unavailable repair files: winsxs\manifests\x86_microsoft-windows-shell32_31bf3856ad364e35_6.1.7600.16644_none_6c29c619732ff18a.manifest link do całego katalogu: https://www.easypaste.org/file/EVTp2hAa/CBS.zip?lang=pl
  3. To w końcu pulpit zdalny działa, czy nie działa ;-) Bo raz piszesz, że nie działa, a potem działa. Rozumiem, że masz na myśli to, że widzisz pulpit za pomocą Teamviewera? Jeśli chodzi o problem, to najprawdopodobniej zostało wyłączone przekierowanie portu - być może nastąpiła zmiana routera.
  4. Podstawowa rzecz, to taka, że ten przełącznik, to jest tylko od wi-fi i nie wierzę, że miał wpływ na kartę przewodową. Załóż nowe konto w systemie i zobacz czy będziesz miał ten sam problem. Opisywane problemy wyglądają na uszkodzony system. Spróbuj też wyłączyć grupę domową w systemie.
  5. Ale czego oczekujesz? Podaj dokładne dane, bo tak, to nie wiem jak Ci pomóc. Wszystko masz opisane bardzo czytelnie
  6. 1. Co to za adres 192.168.20.1, skąd go masz? To adres od Twojego dostawcy? Jak tak, to zmień swoją sieć na np. 172.16.0.0/255.255.255.0 2. Do 8.8.8.8 ja też mam pingi na poziomie 40-50ms, a łącze mam raczej dobre. 3. Zrób kilka tracertów do różnych adresów (google, wp, interia itp), bo w logu widzę dziwne opóźnienie między 192.168.20.1 i 192.168.0.1, bo na późniejsze opóźnienia nie masz wpływu.
  7. Szyna w routerze i procesor nie dają rady. Niestety nie wyciśniesz nic więcej z tego. Na TP-Linku udało mi się maks 5MB/s. Tak na prawdę USB w tych urządzeniach, to służy do modemu GSM. Podłączanie dysku pod ten slot nie da żadnych fajnych transferów.
  8. Dodać trasę statyczną z wysoką metryką do sieci DHCP lub usunąć bramy z połączeń Hamachi.
  9. No tu bym polemizował. Na skrętce max to 1 Gbit/sek, a na światłowodzie został w 2012 roku pobity rekord świata i osiągnięto 915 Tbit/sek (http://www.ntt.co.jp/news2012/1209e/120920a.html), więc raczej to nie jest marketingowy "bełkot". Do tego stabilność tego medium jest dużo wyższa, a szumy niższe. Czyli właśnie technologii. Wszystko zależy od urządzeń jakie stosuje operator i jakiej jakości kabli używa. Na dodatek ważne też, czy światłowód idzie na całym odcinku od dostawcy do klienta, czy tylko fragmentami, a dalej miedzią. W tych wszystkich projektach unijnych odnośnie rozwoju wsi i małych miasteczek, tak to przeważnie wygląda, na niekorzyść dla konsumenta. Na dodatek końcowy klient dostaje "aż całe" 2 Mbit/s. Ja w swojej okolicy współpracuję z lokalnym dostawcą internetu i kładziemy właśnie światłowody (częściowo odchodzimy od radia, chociaż na nim też mamy po 300 Mbit/s). Inwestycja jest tak ogromna, że włos na głowie się jeży, ale faktycznie odbiorca dostanie na spokojnie ok 50-100 Mbit/s łącze. Ogólnie, jeśli masz takie problemy z jakością obecnego dostawcy, to w ogóle nie ma nad czym myśleć. Co do pytań: Wszystko zależy co pingujesz i jaki masz punkt styku z internetem (a raczej jaki ma Twój dostawca) - na to nie da się odpowiedzieć twierdząco, to wie tylko operator. Tak samo często jak i w innym. Światłowód, to tylko medium. Jak jest profesjonalnie położone, to nie. Jak wyżej, wszystko zależy od dostawcy. Ma takie same wady jak każdy inny. Neostrada w centrum dużego miasta, przy nowych centralach śmiga aż miło i jest bezawaryjna. Z Twojej na pewno, chociażby ze względu na obsługę ;-) Zależy czym wejdą Ci do domu. Jeśli światłowodem, to musisz kupić konwerter (koszt ok. 200pln) i z niego normalną RJtką do swojego routera. Aczkolwiek zakładam, że wszystko dostaniesz od providera. Dziwne pytanie jak na XXI wiek ;-) Po tych wszystkich Twoich wątpliwościach, zakładam że internet dostarcza Ci jakiś studencik. Nie wyobrażam sobie, by pogoda miała wpływ na działanie radiolinii. Takie rzeczy mają miejsce, jak radio synchronizowane jest na granicy widoczności i zasięgu. Ale ktoś to tak robi, to taki sam amator, jak monter podłączający neostradę 2 Mbit/s klientowi w odległości 4km od DSLAMu lub centrali. O ludzie... Współczuję Ci szczerze obecnego dostawcy. Wszystko zależy od jakości usług nowego providera, ale zakładam, że jak daje światłowód, to nie musisz się o to martwić. U niejednego klienta, jak byłem na pierwszych oględzinach przed przejęciem obsługi IT, widziałem tragiczną sieć lokalną, gdzie w obrębie komputerów i serwera komunikacja była na takim poziomie jak opisujesz u siebie do internetu. Po dokładniejszym rozeznaniu, okazywało się że jest zrobiona amatorsko i bez żadnej wiedzy. Być może u Ciebie jest to samo z radiolinią.
  10. A z tego Windows 7 możesz wejść na 2003 Server? Wyłącz proste udostępnianie plików w Windows 7 (ustawienia folderów w panelu sterowania). Jak udostępniasz tą drukarkę, to w zaawansowanych opcjach udostępniania lepiej wybierz wszystkich użytkowników i najlepiej jeszcze gościa. Jeśli dalej nie będzie działać, to włącz konto gościa. Co to za drukarka? Ma interfejs sieciowy? Musi być podpięta przez ten komputer? Jak możesz zainwestować kilka złotych, to lepiej kup Print Serwer (np. D-Linka) i podłącz do niego tą drukarę. Będzie wtedy ona dostępna dla wszystkich niezależnie.
  11. A uruchom komputer w trybie awaryjnym z obsługą sieci (f8 po restarcie komputera i zniknięciu infomarcji frmowych, np. loga hp) i wejdź na jakąś stronę po https.
  12. Z tego, co na pierwszy rzut oka widzę, to zrywa sieć. Jaki masz router? I w jakim trybie pracujesz "b/g/n"? Stawiam na problem z wydajnością. Podejrzewam, że chodzi Ci w "N" i nie wyrabia równocześnie z WPA-2 (normalne w tanich routerach). Ustaw na sztywno "b/g" i napisz, czy się poprawiło.
  13. Zamiast Wiresharka, zdecydowanie proponuję Microsoft Network Monitor. Nie instaluje on żadnego pcap'a, więc nie zmienia stosu IP. :-)
  14. Witam! Przewertowałem google, forum i inne źródła. Mam taki problem, z którym borykam się od kilku lat i z różnymi laptopami. Zawsze zachowanie dotyczy tylko i wyłącznie laptopa z zainstalowaną vistą (nie wiem, czy 7mką też). Wszystko działa jak należy, zero zwiech, brak jakichkolwiek problemów z systemem i sprzętem. Wręcz można powiedzieć, że zadziwiająco dobrze vista działa. Ale do rzeczy, o co chodzi. Zamykam klapę laptopa i system ładnie "idzie spać", ale jakikolwiek ruch w USB (wypięcie lub ruszenie na stole myszki, włożenie pendrive) wybudza system (przy zamkniętej klapie). Nigdy to nie miało miejsca na XP, ale zawsze w VISTA tak (czyli na laptopie działał XP i tego nie było - instalacja VISTY i problem się pojawia). Jakieś pomysły? Wszelkie ustawienia USB nie wskazują na to, żeby tam tkwił problem (mówię o opcjach zasilania). Rejestr? BIOS nie wchodzi w rachubę, chyba że jest opcja która działa inaczej na XP i inaczej w VISTA.
  15. Witam! Jak w temacie. Na kilku komputerach zainstalowany windows 7 pro i office 2010 std. Przy pracy na kilku plikach na raz, podczas kliknięcia zapisz jako, word/excel zamiera i nic się nie da zrobić (koniec wiadomy, biały ekran i można tylko zabić aplikację - było czekanie nawet przez godzinę, przy pliku kilkuset kilowym). Przy kliknięciu tylko na zapisz, trwa to troszkę dłużej, ale się zapisuje. Zawsze problem powstaje przy "zapisz jako". Komputery sa w domenie 2003 i korzystają z zasobów sieciowych, poprzez zmapowane dyski. Problemów w sieci raczej nie ma, poza tym inne programy nie mają takich problemów, tylko office i tylko zestawienie - office 2010 i windows 7 (office 2010 i windows xp jest ok, to samo z office 2007 i windows 7, też ok.). Jakaś rada? Będę przeinstalowywał system, ale obawiam się, że to niewiele może pomóc. Może coś w rejestrach? Komputery, jeśli chodzi o trojany - czyste. Jestem administratorem tej sieci i czystość wirusowa, to dla mnie priorytet. Poza tym jest całe oprogramowanie eseta (końcówki biznes i serwer centralny - na bieżąco monitorowany).
×
×
  • Dodaj nową pozycję...