Skocz do zawartości

Szib

Użytkownicy
  • Postów

    112
  • Rejestracja

  • Ostatnia wizyta

Ostatnie wizyty

2 618 wyświetleń profilu
  1. Witam Mam problemy przy wyłączaniu sytemu pokazuje się komunikat windows manager. Przy logowaniu się do sytemu słychać ciągle jakieś dźwięki. Podaję raporty z Kasperskiego. Logi z FRST Dziękuję za pomoc Addition_30-10-2021 11.45.55.txt FRST_30-10-2021 11.45.55.txt Shortcut_30-10-2021 11.45.55.txt
  2. Szib

    Problem z kartą graficzną

    Te problemy wydają się być losowe.
  3. Witam Jakiś czas temu miałem problem z kartą graficzną polegający na zapaleniu się białej diody na płycie głównej ( co wskazuje na problem z kartą graficzną) Problem ustąpił. A wczoraj znowu się pojawił. Jak to naprawić? Moja specyfikacja : AMD Ryzen 9 3900X / ASUS TUF GAMING X570-PLUS / Crucial Ballistix 32GB (2x16GB) DDR4-3600 CL16 White / Gigabyte GeForce RTX 2070 SUPER Gaming OC 8GB GDDR6 / Adata SSD XPG SX8200 PRO 512GB M.2 NVMe / be quiet! Dark Rock Pro 4 / Seasonic FOCUS GX-650 80Plus Gold / be quiet! Pure Base 500 / iiyama ProLite XUB3493WQSU-B1
  4. Witam Na stronie producenta nie ma nowszych sterowników. Przy naprawianiu problemu było coś o niewłaściwym IP i reset karty sieciowej. System Windows 10 Home. Ustawienie DNS i IP na automatyczne. Router to netis AC1200. Drugi komputer łączy się bez problemu. Daję specyfikację. Dziękuję za pomoc.
  5. Witam Mam problem z komputerem stacjonarnym połączonym z routerem kablem. Problem polega na rozłączaniu Internetu. Przy uruchamianiu trzeba dwa trzy razy włączyć naprawianie problemu z siecią. Komputer z windows 10 Home. Jak to naprawić ? Dziękuję
  6. Dzisiaj i wczoraj start bez problemów ??? Komputer był składany w Proline . Zakupiony w maju. Wcześniej też zdarzało się zapalenie diody zielonej. Co teraz się nie zdarza. Komputer nie przenoszony. System świeżo postawiony w związku z czarnym ekranem przed logowaniem na co pomogło. Kilka miesięcy temu też zapalała się biała dioda ale start systemu prawidłowy. Już nie wiem co myśleć.
  7. Witam Posiadam kartę Gigabyte GeForce RTX 2070 SUPER Gaming OC 8GB GDDR6 i dziś przy włączaniu kompa ( Windows 10 Home ) zapaliła się biała dioda na płycie ASUS TUF GAMING X570-PLUS .( problem z kartą graficzną) i na monitorze brak sygnału .Obraz pojawił się po dłuższym czasie. Czasem występują problemy przy uruchomieniu - czarny ekran dość długo przed ekranem logowania. Czy karta jest uszkodzona - jak to sprawdzić? Karta jest na gwarancji. Dziękuję za pomoc.
  8. Witam Miałem problemy z komputerem na Windows 10. Po uruchomieniu komputera nie wyświetlał się obraz - na monitorze informacja o braku sygnału. Antywirus KIS się nie uruchamiał. Jakieś komunikaty o błędzie chyba 'Logon'. Po którymś uruchomieniu Kasperski wykrył Trojan.Multi.BroSubsc.gen. Daję logi czy coś tam nie pozostało Dzięki FRST.txt Addition.txt Shortcut.txt
  9. Witam Program antywirusowy Start Emergency Kit Scaner wykrył wirusa bifrost i go usunął. Podaję log z programu https://megawrzuta.pl/download/5e5c69b3a540cc9266b4a3d8f9ff0123.html Czy teraz jest wszystko ok? Podaję logi FRST FRST https://megawrzuta.pl/download/18021a355ffdbd5503a3fb64887270a3.html Addition https://megawrzuta.pl/download/01724c974d7dd42594fc43ff638aa37c.html Shortcut https://megawrzuta.pl/download/2f7ee7beecb12d6eea88bf910ab7c4c3.html Dziękuję za pomoc
  10. Testowałem RAM Memtestem nie było błędów. Problem występuje czasami przy ponownym uruchomieniu.
  11. Witam Zdarzają mi się bluescreeny co może być przyczyną? Czy ktoś zna się na analizie plików .dmp https://megawrzuta.pl/filesgroup/f52bf152f188daaf36f635fec3586e7c.html Dzięki
  12. Czy mogę od razu wgrać najnowszy bios?
  13. Gdy uruchamiam komputer jako - uruchamianie diagnostyczne to system nie wstaje. Pomarańczowa dioda świeci się na płycie.
  14. W trybie czystego rozruchu uruchomił się bez czarnego ekranu (explorer działa), ale nie można ustawić uruchamiania normalnego - nie można włączyć usługi - Kaspersky Volume Shadow Copy Service Bridge 20.0. Nie wiem czy to ma znaczenie. Przy normalnym starcie systemu pokazuje się na chwilę czarne okno. To ono coś miesza. Po pokazaniu się okna systemu się dłużej zamyka i loguje się dłużej . Po czym nie działa explorer. Jak sprawdzić czy coś przy starcie się uruchamia? Podczas testowania w trybie awaryjnym pokazało się jakieś okno z kolorową ikoną po czym system zatrzymał się na błędzie ramu na płycie głównej (pomarańczowa dioda). Macie jakieś przemyślenia ?
×
×
  • Dodaj nową pozycję...