Skocz do zawartości

SmOkPl

Użytkownicy
  • Liczba zawartości

    22
  • Rejestracja

  • Ostatnia wizyta

O SmOkPl

  • Tytuł
    Użytkownik
  1. Może mieć. Dsl'e lubią mieć mniejsze MTU, przez co robi się fragmentacja pakietów. Np Xpek sobie sam tego nie ustawi. Część stron może się wolniej otwierać, część serwerow całkiem może takie połączenie odrzucać. Sam router też może mieć limit na ilość otwartych połączeń. Nie pamiętam z którymi windami była wojna o limit półotwartych połączeń, patchowalo się tcp.sys żeby go zwięjszyć..... Pozdrawiam
  2. Ja bym cos udostępnił na jednym, a na drugim wszedł po IPie pierwszego np.: \\192.168.1.101\ i zobaczył, czy się znajdą...
  3. 60 metrów to nie jest odległość ale ważniejsze czy router, który jest w domu jest za ścianami/szafami/urządzeniami po drodze do altanki. Bierzesz telefon/laptop do altanki, patrzysz jaką masz siłę sygnału, może jakiś repeater podwieszony pod sufitem altanki będzie w stanie łapać lepszy sygnał. Natomiast patent z anteną jaki wymyśliłeś - mało prawdopodobne, żeby zadziałał dlatego, że router mający 2 anteny zazwyczaj jedną nadaje, drugą odbiera. Kiedyś na Linksysie jak wgrałem alternatywny soft, to dało się przestawić, żeby jedna antena była i nadającą i odbierającą i podłączając jedną kierunkową to zdało egzamin. Mając panelową na tylko nadającej lub tylko odbierającej nie poprawisz komunikacji dwukierunkowej Ja bym wstawił dodatkowego APka/router na okno wyglądające na ogród i załatwił tak dużą powierzchnię z altanką włącznie albo jeżeli w jakimś miejscu w altance będzie sensowny syhnał to tam bym jakiś mały apek-repeater wstawił. Pozdrawiam
  4. SmOkPl

    Trzeci router nie działa

    Sprawdz klasę jaki ma 3ci router, podejrzewam, że taką samą jak 2gi. Zmień na 3Cim klasę adresową na inną, np.192.168.30.1. Nie wiem jak masz spięte te urządzennia ze sobą. Teoretycznie dwa pozostałe powinny być ustawione z palca, wszystkie w tej samej sieci, na 2ch pozostałych wyłączone dhcp, żeby się nie kłuciło, przewodami lan-lan. Jeżeli przewod wchodzi do 3ciego do wan, to pewnie przez wspolne klasy nie ma routowania. Pozdrawiam
  5. Z logu wynika, że idziesz przez dwa routery. Włącz na obu upnp, jak to nie pomoże to ręcznie ustaw przekierowanie portów. Sprawdź na routerze jaki ip od play dostajesz - jak prywatny, to przekierowywanie portów nie zadziała. Jeżeli gra ostatnio robiła aktualizacje to jest też możliwe, że firewall od antywirusa lub od windowsa blokuje komunikację (nasłuch dla aplikacji) i wtedy przekierowywanie portów na routerze też nie pomoże, trzeba dodać aplikacje do wyjątków. Pozdrawiam
  6. A tak z ciekawości, jakby wyłączyć połączenie lokalne 4 i zostać na samym Wifi?
  7. SmOkPl

    Skaczący ping

    Jak będziesz sam w domu odpal kompa, zainstaluj na testa darmowego cfosspeda i zobacz czy jest lepiej. Ostatnio jest moda w kablówkach na b.dużą asymetrię łącza. Kanał wychodzący można łatwo zapchać, a wtedy pobieranie klęknie, niezależnie od łącza, a ping będzie świrował. Sam dostawca tez potrafi przesadzić w pewnych rejonach (zbyt duża ilość podłączonych userów na wolnym łączu) i może się tymczasowo przytykać. Ping 100 od czasu do czasu to by jeszcze tragedii nie było. Pingnij dns multimedii przez 3-5 min w różnych porach dnia i sprawdź, jak to wygląda.
  8. SmOkPl

    zasoby wyszukiwarek

    Wpisz w google: alternatywne wyszukiwarki albo wyszukiwarki specjalistyczne i będziesz miał artykuły. Tu masz stary artykuł, tu trochę nowszy. Do końca nie wiem, jaki jest problem. Wpisujesz w google frazę, znajduje Ci 3,5 mln odnośników do stron ją zawierającą, przeglądasz je, jak nie znajdziesz tego co szukasz to albo nie istnieje albo wtedy zaczynasz szukać innych przeglądarek. A tak poważnie to poza bingiem i duckduck z ogólnych to nie ma. Z google są 2 problemy: cenzura i pozycjonowanie - kto więcej zapłaci to bliżej początku się znajdzie, ot cała filozofia. Jeżeli powstają strony bez pozycjonowania, bez linkowania ich na popularnych portalach to i wyszukiwarki nie będą wiedziały o ich istnieniu. A tak na koniec: jeden z wice szefów googla ostatnio powiedział, że dziś danych informatycznych przez 2 dni na świecie generuje się tyle, co wszystkich danych informatycznych od początków komputerów do 2010 roku powstało razem. Poza tym indeksowanie jest na różnych poziomach np. od tekstów, artykułów, książkach, na poczcie, muzyce, zdjęciach, video itp. Pozdrawiam.
  9. Napisałem, co nie działa: Wejdz w konfiguracje vlnaów w routerze/switchu/APku i wyłącz je, urządzenia łączone "jednym kablem dzielą sieć na kilka odizolowanych sieci", dzięki temu możesz mieć sieć domową, firmową, dla gości, każda na innej konfiguracji, na innych zabezpieczeniach/hasłach - może się to przydać w firmach, rzadziej w domu - i to wszystko idzie jednym kablem zamiast kłaść w firmie 3 oddzielne instalacje sprzętowo-kablowe odseparowane fizycznie. Router może przydzielać pasmo, blokować strony i robić inne myki oddzielnie dla "każdej sieci", szczególnie przydatne dla sieci dla gości. Taki ktoś nie zaglądnie Ci w Twoją sieć prywatną, to stara technologia i działa ale w tych APkach ktoś zgubił przecinek w kodzie i zanim go znajdą może trochę minąć czasu. Daj znać co magik z infolinii zaradzi.
  10. Cieszę się, że udało Ci się dodzwonić do konsultanta i jest szansa na pomoc. Nie widzę tego, że nasłuch pakietów rozwiąże sprawę przycinania pasma... zobaczymy. Miałeś więcej szczęścia niż ja. Przypomiało mi się, z 1,5 roku temu zakupiłem najtańszy router cisco (600zł?) z dual-wanem. Napisałem na forum cisco, to odesłali mnie na drzewo, bo to jest przecież linksys. Na forum linksysa napisałem, to odesłali mnie do cisco, bo na urządzeniu jest napisane cisco. Wieki temu kupiłem edimaxa z 2 portami wan, ze 250 zł wtedy mnie to kosztowało. Działało wszystko od włączenia do prądu, jedyne co 1dnym kliknięciem przestawiłem, że ruch ma być balansowany na portach w proporcji 4do1. W firmie przez 2 tygodnie nikt się nie kapnął, że 1 łącze nie działa. Urządzenie po wielu latach padło, firma takich już nie produkuje, kupiłem cisco, a te inteligentnie na defaulcie sesje po sslu rozrzucało po wanach przez co nie dało się w firmie żadnego przelewu przez internet zrobić. fachowcy. Tu masz rozwiązanie swojego problemu, wszyscy się skarżą na tą serię urządzeń, skopane jest oprogramowanie. Tagowanie sieci vlanami powoduje 10-20 krotny spadek wydajności. Wyłącz vlany. Pozdrawiam https://supportforums.cisco.com/t5/small-business-wireless/wap371-slooooow/td-p/2539095
  11. Ostatnie Cisco jakie konfigurowałem to było podpięcie kilka pięter wyżej z ntym cisco światełkiem 20 Gbps jakieś 10 lat temu i wifi to w sobie nie miało ale postaram się pomóc. Niestety szklana kula się zepsuła, a kawę piję rozpuszczalną więc: O ile na kablu kart sieciowe są prawie na 100% zgodne i łącząc je na 10/100/1000 nie otrzymasz połączenia na 287, o tyle karty wifi są ze sobą kompatybilne ... różnie. Nawet zakup wszystkich urządzeń od jednego producenta, który 15 lat temu gwarantował, że wszystko będzie ze sobą w miarę kompatybilne dziś od dawno można włożyć między bajki. Nawet ten sam laptop/model potrafi być wypuszczony na rynek z 3ma różnymi kartami wifi, życie, a ten sam router/model tylko w innej revizji może mieć inny procek/system/sprzęt. Sporo osób miało podobny syndrom do Twojego, to akurat nie jest domena Cisco. 1. Załatw inny laptop - który ma inną kartę sieciową (zaproś kolegę na browar) i porób testy. Będzie wiadomo, czy wina leży po stronie apka czy lapka. 2. Jaką ustawiłeś szerokość pasma? Zmniejsz ją e/w ustaw na auto. 3. Sprawdż czy masz włączony Qos,/przełącz. 3. Daj prtscra z ustawieniami od 5GHz, 4. Masz pewność, że na tym TPLinku chodzi na 5GHz? 5. Na takie dolegliwości może pomóc restart fabryczny urządzenia - to, że urządzenie jest wyciągnięte prosto z pudełka nie musi oznaczać, że jest totalnie zresetowane do defaultu. Już tak jest, że jak kupisz urządzenie za 60 zł to podłączysz i działa, a jak kupisz za 500, to musisz się przekopać przez kreatory i manuale, żeby to odpalić.
  12. Jak połączysz się po kablu laptop-hniazdko, wejdz w usiawienia połączenia sieciowego i sprawdz, jakie ip, brama, maska, dns dostał laptop, napisz tutaj.
  13. Masz komunikat "niepoprawna konfiguracja protokołu IP" Sprawdz jakie ip dostajesz po kablu, sprawdz jakie ma komputer po podłączeniu routera I sprawdz czy to nie takie same sieci, bo jak tak, to będzie się gryzło, wtedy wystarczy zmienić pulę w ustawieniach LAN Routera i powinno pomóc. Na czarną listę w DHCP po MACku raczej nie wpadasz, bo po restarcie routera znowu masz neta, a macki się nie losują w routerach. Pozdrawiam
  14. Ja bym jeszcze we właściwościach k.sieciowej wifi zobaczył czy nie włączone jest oszczędzanie energii i eksperymentalnie wyłączył.
  15. Managery używałem za czasów Windows 2000/XP, obecnie od 10 lat nie używam windowsów i wolałem się dopytać. Samo googlowanie zwracało mi głupoty. Pod linuksem klikam na połączenie, pokazuje się lista macków z siłą sygnału i kliknięcie w któryś jest równoznaczne z "wyłączeniem automatyki" i wyborem konkretnego urządzenia. Wpadł mi lapek z windowsem 8.1, nie wiem, na ile te managery są z nim kompatybilne, przetestuję. Dzięki za trop Pozdrawiam
×
×
  • Dodaj nową pozycję...