Skocz do zawartości

Noosfe

Użytkownicy
  • Postów

    49
  • Rejestracja

  • Ostatnia wizyta

O Noosfe

  • Urodziny 03.03.1984

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Radomsko
  • Hobby:
    -muzyka
    -filmy
    -długie melanże :)
    -doborowe towarzystwo płci pięknej, najlepiej innej za
    każdym razem ;)
  1. ok ogarnąłem :) był jakiś RiskWare.BitCoinMiner przeskanowałem system Malwarebytes. Malwarebytes.txt
  2. ok, dziękuje ślicznie za pomoc z infekcjami :) ps. to screen w trybie samolotowym
  3. więc tak, - po wklejeniu pierwszej poprawki i restarcie dalej wyskakiwało okienko z "--noAMD" i dodatkowo w monitorze zasobów pojawił się Instsh_x64.exe który zjadał 50% procesora - po wklejeniu drugiej poprawki, znikł problem z wyskakującym przy starcie systemu okienkiem "--noAMD" :) oraz zniknął Instsh_x64.exe z monitora zasobów :) - GPU dalej wykorzystane w 90%+ (screen)
  4. Witam, jak w temacie po starcie systemu wyskakuje okienko z info "System windows nie może odnaleźć pliku infekcja "--noAMD" upewnij się że podana nazwa jest prawidłowa" Zauważyłem też, że użycie GPU po podłączenia laptopa do Internetu, wzrasta do 90% i nie spada. Addition.txt FRST.txt Shortcut.txt
  5. Prawdopodobnie złapałem jakiegoś syfa -mam gtxa 1080, ale nie wykrywa mi w laptopie drugiej zintegrowanej karty graficznej (w menadżerze urządzeń jej nie widać a wcześniej była) Na GTX1080 na pulpicie pojawiają się małe białe smużące kropeczki, w różnych miejscach. Gdy włącze jakąś stronę www z czarnym tłem tych kropeczek nie ma, w grach raczej też ich nie ma, tylko w windowsie na pulpicie. Gdy ruszam myszką czasami ekran gaśnie na sekundę, ale tylko gdy ruszam myszką w windowsie, natomiast gdy gram problemu nie ma. Zainstalowałem starsze sterowniki od karty graficznej z listopada i kropeczki dalej są więc to nie sterowniki od grafiki. W załączniku przesyłam logi. Pozdrawiam całą ekipę i z góry dziękuję za jakąkolwiek pomoc :) Addition.txt FRST.txt Shortcut.txt
  6. witam, jak w temacie, nie mogę włączyć wifi i nie wiem czy to czasem nie jakiś robak blokuje dostęp. Ogólnie sytuacja wygląda następująco internet po przewodzie działa, a wifi nie da się włączyć, co włączę to samo się wyłącza. Addition.txt FRST.txt Shortcut.txt
  7. Więc tak. Siedzę 3 metry od rutera, więc jest blisko i problem jest dalej. Gdy podłącze kablem laptopa z ruterem problem znika. Gdy udostępniam neta z iphona to występuje podobne zjawisko, z tym że ja temu telefonowi nie ufał bym... teraz jestem u znajomego podłączyłem sie do jego wifi i wszystko działa normalnie. Nie gubi sieci nie zrywa internetu, a już myślałem że mam uszkodzoną kartę sieciową wifi, skoro to nie to i nie ma żadnego wirusa to by znaczyło że problem jest w ruterze, ale zaznaczam że mam w domu jeszcze dwa laptopy hp i lenovo i tam problemu nie ma żadnego. Ruter z Netii. Oszczędzanie energii we właściwościach karty sieciowej wifi jest wyłączone.
  8. Tak był DLL-Fixer, ale wydaje mi się że problem był zanim go zainstalowałem. Jeśli chodzi o oprogramowania zabezpieczające firmy Quihoo, to od wczoraj mam 360 Total security - myślałem że on coś znajdzie ale nic z tego. Już go odinstalowałem. Gdy podłącze laptopa kablem z ruterem, problem znika i internet jest cały czas. Uszkodzona karta wifi w laptopie??? Laptop jest prawie nowy ma 4 miesiące, pasowało by go sprawdzić w innej sieci wifi.
  9. Witam, jak w temacie, co kilka minut laptop traci połączenie z ruterem, trwa to od kilku dni, pozostałe dwa laptopy używane w domu takiego problemu nie mają, z góry dziękuję za pomoc. W załączniku skany. Pozdrawiam FRST.txt Addition.txt Shortcut.txt
  10. Witam, mam taki dziwny przypadek, jak w temacie - wifi w domu (netia) z rutera nie działa ( w ogółe mi nie wykrywa rutera po wifi). Natomiast sieć po kablu i internet z rutera netii w domu działa, w pracy natomiast po podłączeniu się do sieci przez kabelek już nie działa. Jak udostępnię internet przez hot spota z iphona to po wifi go wykrywa łączy się i działa heh http://n2.netalyzr.icsi.berkeley.edu/summary/id=36a470be-3030-4ed7c8f4-25b4-4b4a-a317 net-log.txt
  11. 3 dni temu laptop nie chciał się włączyć, po paru godzinach łaskawie jakims cudem odpalił, win10 ładował się 3 godziny i sie nie załadował, kolejne restarty i dalej to samo, podczas jednej z kolejnych prób uruchomienia windowsa cofneły sie aktualizacje systemu ale do systemu nie wpuścił. Restart. Nastepnego dnia jakimś cudem system wystartował, przeskanowałem go Eset online i ten znalazł 25 wątków krytycznych z czego 23 usunął, niestety raportu nie mam laptop jakoś działał te dwa dni, wczoraj stwierdziłem że zrobie logi i wrzuce tu na forum, Gmer skanował dysk C 8 godzin! Po przeskanowaniu chciałem lapka odmulić wiec go zresetowałem, od tego resetu nie działa mi klawiatura ale co dziwne funkcje sciemniania ekranu i regulacja dzwiekiem z klawiatury działają (Fun+ strzałki kierunkowe) załączam logi i proszę o pomoc klawiatura już działa, odinstalowałem sterowniki steelseries restart i już mogę pisać, no ale coś musiało namieszać skoro sterowniki się wysypały, drugi raz miałem taką sytuację z klawiaturą, za pierwszym razem była to wina jakiejś infekcji. FRST.txt gmer.txt Shortcut.txt Addition.txt
  12. zrobione Addition.txt AdwCleanerC0.txt Fixlog.txt FRST.txt Shortcut.txt
  13. laptop mojej dziewczyny, twierdzi że coś zamula system, nie wiem ja z tego sprzetu nie korzystałem, ale nie chcę od razu partycji systemowej formatować, czy można prosić o sprawdzenie logów? Z góry dziękuję Addition.txt FRST.txt gmer.txt Shortcut.txt
  14. wydaje mi się że już nic nie wyskakuje, ale nie miałem czasu dokładnie sprawdzić dziś to zrobię Fixlog.txt
×
×
  • Dodaj nową pozycję...