Skocz do zawartości

Rychwal

Użytkownicy
  • Liczba zawartości

    192
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Rychwal

  1. Może trzeba włączyć wzmocnienie mikrofonu. w dźwiękach jest opcja odnośnie tego ustawienia
  2. No to ja już nie wiem pomysły mi się skończyły. Może poczekaj i poproś koleżankę picasso o pomoc ona ma większe kompetencje. Pozdrawiam
  3. Teoretycznie nie powinno mieć znaczenia ale możesz spróbować, a nuż będzie poprawa. A odnośnie tego błędu tutaj był omawiany ten temat o którym pisałeś KLIK
  4. Kolego spróbuj jeszcze czegoś takiego KLIK
  5. Sprawdziłem i jest to samo. Czyli wychodzi na to, że ten system zaczyna mieć objawy starcze. A nie chcę go formatować ponieważ mam programy fakturujące itd. Jak już załaduje te usługi to jest wszystko ok. Teraz tylko muszę zainstalować antywirusa i trochę się męczyć
  6. Zrobiłem to. Faktycznie komputer przestał działać i bardzo go spowolnił tryb PIO a nie sprawdziłem tego wcześniej. HOST został zresetowany G DATA też miała swój wpływ na spowolnienie komputera, ale wydawało mi się to normalne ponieważ działa w czasie rzeczywistym i siłą rzeczy musi trochę spowolnić komputer. Póki co jest odinstalowany antywirus i wszystko teraz zaczyna chodzić normalnie, tylko jeszcze muszę pomęczyć się z samym startem windowsa, ponieważ jak uruchomię go i pokaże się pulpit to muszę poczekać jakieś 2 minuty zanim pokaże mi się komunikat od centrum zabezpieczeń.
  7. Próbował kolega wykluczyć router podpinając się bezpośrednio do modemu od UPC? Może od tego zacząć i sprawdzić czy tak będzie się działo. Jak nie to wracamy do router'a i dobrze byłoby podłączyć się innym sprzętem bezprzewodowo sprawdzić czy jest to wina ediego czy lapka
  8. Rychwal

    Recovery w Sony Vaio

    Kiedyś miałem taki problem ale na win7 z partycją recovery. Okazało się, że trzeba ją ukryć ponieważ jak była widoczna w systemie windows to nie można było jej uruchomić. Może tutaj jest podobny przypadek. Ale pewności nie mam.
  9. Jeżeli masz taki problem i chcesz pomoc uzyskać to najpierw kolego potrzeba przeczytać regulamin działu i zrobić skan i dać tutaj odpowiednie logi, ponieważ każdy przypadek jest indywidualny KLIK tutaj masz, to co jest potrzebne do tego działu.
  10. Jak SP w trybie awaryjnym. A w normalnym trybie??
  11. Rychwal

    BSOD Win 7 x64

    Trzeba byłoby sprawdzić zasilacz i możesz spróbować jeszcze delikatnie podkręcić napięcie na vCore w BIOS'IE
  12. Rychwal

    Brak dźwięku.

    Próbował kolega przywracania systemu do dnia w którym działały dźwięki?
  13. Rychwal

    Sterowniki od Intel

    Najlepiej poczytaj o tym i sam zdecydujesz i pamiętaj sterowniki mają funkcję przyspieszenia sprzętowego, czyli komputer lepiej działa gdy masz zainstalowane sterowniki. Pracuje wtedy na 100% a nie na 50.
  14. Co do svchost to bardzo częstą przyczyną są włączone aktualizacje automatyczne w win xp. Zamknij ten proces obciążający z menedżera zadań i wyłącz aktualizacje automatyczne. Sprawdź jak się zachowuje komputer A co do logów czekaj na fachowców od tego działu.
  15. Rychwal

    BSOD Win 7 x64

    No to podaj jakie to są błędy? Bo to ma duże znaczenie.
  16. Rychwal

    Problem z bluescreenem

    Spróbuj jeszcze zmienić OC na tej karcie i zmniejszyć je, bo może coś jej nie pasuje póki co, sprawdzisz czy problem pojawi się ponownie. Bonifacy nawet jak temperatura byłaby powyżej 70 stopni to komputer nie dostanie BSOD'a od tego.
  17. Rychwal

    BSOD Win 7 x64

    Skoro aktualizowałeś sterowniki. To zrób jeszcze tak odinstaluj sterowniki od grafiki, zainstaluj nie te najnowsze tylko te które miałeś z płytką CD od producenta ale jeszcze przy tym przydałby się DirectX nowy
  18. Rychwal

    BSOD Win 7 x64

    Kolego próbowałeś aktualizować sterowniki od chipsetu i grafiki?
  19. Witam. Mam mały problem z komputerem firmowym. Od jakiegoś czasu strasznie spowolnił, żadne czyszczenie typu ccleaner nie pomaga sprawdzałem antywirusem i nic nie wykazywał. Niestety nie dostarczyłem póki co logów z OTL, ponieważ nie mam możliwości uruchomienia go ponieważ wyskakuje błąd windows, w trybie awaryjnym również jest to samo, logi które mam to FRST i GMER. Próbowałem uruchomić OTL razem z OTH ale też nie pomogło. Pozostaje mi chyba tylko uruchomienie Reatogo. Póki co zamieszam to co mam włącznie z błędem od OTL. Proszę o jakąś pomoc. Pozdrawiam. EDIT: Jeszcze za
  20. Rychwal

    Karta SDXC 64 GB Problem

    Kopia posektorowa jak kolega wyżej napisał, a potem uruchom program photorec i ściągaj pliki wraca w oryginalnym formacie.
  21. Rychwal

    Komputer się wyłącza

    Po pierwsze spróbuj ustalić czy oby nie jest to wina systemowa. Odpal sprzęt z Live CD i zobacz czy problem się powtórzy. Druga sprawa którą polecam do sprawdzenia to podstawienie drugiego zasilacza pożyczony od kolegi który jest sprawny. Sprawdź te dwie sprawy jeżeli będzie ok to sprawa rozwiązana, jeżeli nie to będziemy dalej myśleli w tym temacie.
  22. Kości zasadniczo testuje się pojedynczo, dlatego dobrze byłoby powtórzyć testy szczególnie na tej która ma być uszkodzona. Jeżeli pojawią się błędy ponownie to trzeba będzie reklamować.
  23. Kolego ja używam stacji quick 706 i jestem z niej bardzo zadowolony. temperatura do rozlutowania nie powinna przekraczać 400 stopni ponieważ można uszkodzić płytęoraz element. Sama temperatura teraz to też nie wszystko jest to o czym pisał kolega wyżej czyli chemia i topniki ja używam topnika tk-83 oraz mam też ts-8 i RF-800 do czyszczenia układów izopropanol do odciągania potrzebny jest dobry wik czyli tasiemka rozlutowująca sporo ich przerobiłem i najlepsza na jakiej pracowałem to jest firma Rosin chem-wik. Kolejną bardzo ważną rzeczą jest grot jakiego się używa. Lutuję od kilku lat i też
  24. Usunąłeś to ręcznie? Jak tak to usunięte zostały pliki odwołujące się do instalatora i deinstalatora tego programu.
  25. Najlepszym sposobem jest rozkręcić laptopa i wyciągnąć baterię lub w niektórych płytach głównych są dwa piny które trzeba zewrzeć i wtedy następuje reset biosu.
×
×
  • Dodaj nową pozycję...