Skocz do zawartości
marcinkowski

Komputer się nie uruchamia po czyszczeniu

Rekomendowane odpowiedzi

więc na procku stoi napisane:

6300 SL9SA MAYAL

Bez komentarza.

 

 

O grafice pisałem w pierwszym poście,

grafika - ?? - z tego co się dowiedziałem to jest to MSI GF7300GS, ale nie wiem dla czego byłem przekonany że jest to 8600GS, tak mi się wydaje że pokazywał Everest, możliwe jest to że poprzedni właściciel coś w niej namieszał?

OK, czyli grafika GF7300 albo GF8600.

 

Należy ją sprawdzić w innym komputerze.

 

model płyty również podałem mogę dodać że jest to wersja z WiFi.

Czyli ta:

http://www.asus.com/product.aspx?P_ID=dFAMIWrZWGgB1GuJ

??

 

Że tak niedyskretnie zapytam: płyta kupiona na allegro? od pewnego serwisu z Poznania?

Jeśli NIE, i jesteś pewien jej sprawności, to nie odpowiadaj.

 

Uwagi co do kompatybilności pamięci - jak wcześniej inni napisali. W połączeniu z procesorem E6300 pamięci DDR2 PC4200 mogą działać (pomimo że Asus tego nie pisze), ale tylko niektóre - płyta często źle dobiera podzielnik FSB/DDR i w efekcie pamięć będzie za wysoko taktowna (jedne pamięci wytrzymają, inne nie).

 

 

Data produkcji zasilacza jest na którejś z naklejek, w postaci kodu (tydzień i rok - po dwie cyfry), a pytałem o nia nie bez powodu. Zasilacze RS-450-ACLY były produkowane w latach 2004-2006, i trafiają do nas głównie z zakładów recyklingu. Z uwagi na zaawansowany wiek (w wersji optymistycznej 4 lata, to sporo jak na zasilacz) i niewiadomy "przebieg" coraz częściej pojawiają się problemy z nimi (to były dobre zasilacze! ).

Napięcia zmierzone, ale ale sama właściwa wartość zmierzonych napięć to dopiero połowa szczęścia. Czyli : sprawdź z innym zasilaczem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Pomoc jest darmowa, ale proszę rozważ przekazanie dotacji na utrzymanie serwisu: klik.

@ aTaSerwiS

Właściwie to nie wiem o co Ci chodzi, nie wiem czy pytasz o coś, czy po prostu ironicznie krytykujesz, sprzęt jaki jest taki jest, jak wcześniej napisałem części są z odzysku a więc pochodzą od ludzi którzy wymieniali na nowsze, nie każdego jest stać na sprzęt super-wypas.

A wracając do tematu,przepraszam za przerwę ale musiałem zdobyć gdzieś tego gnata, znaczy się kość, no i zdobyłem coś takiego:

Apacer 1GB UNB PC2 6400

proszę nie krytykować, jak na niedzielne popołudnie i zasoby finansowe tylko to udało mi się załatwić.

No i należało by powiedzieć WOW!!!!, sprzęt ruszył.

Teraz tylko muszę pokombinować jak by tu ruszyć z systemem, coś mi tu BIOS stawia opory z dyskiem.

W każdym bądź razie dzięki za wszelkie sugestje i pomoc w uruchomieniu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Chodzi o to, że aTaSerwiS ma spore doświadczenie, jeśli chodzi o rozwiązywanie problemów wszelakich. Jednakże z tym doświadczeniem wiąże się wiedza o tym co niektórzy wciskają różnym ludziom. Po prostu niektórzy sprzedają uszkodzone/lewe części, przy czym dobrze wiedzą, że są one uszkodzone/lewe, ale słowem o tym nie wspomną, a potem niech się martwi osoba, która dokonała zakupu. Są nawet firmy/ludzie, które/którzy trudnią się skupowaniem uszkodzonych rzeczy, a potem sprzedawaniem ich jako sprawne.

Problem z zasilaczami jest taki, że kupując używany zasilacz tak naprawdę nie wiesz co kupujesz, a od zasilacza zależy naprawdę wiele. Zasilacze mogą mieć różny przebieg, mogły pracować w różnych warunkach, mogą być również poserwisowe, o czym sprzedawca najprawdopodobniej Ci nie powie.

Mógłbyś napisać jak wyglądają owe opory?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Pytania kończę znakiem:

?

Służą one rozpoznaniu przyczyny problemu.

Zdania bez "?" na końcu przeważnie są wyjaśnieniem lub opisem jakiejś wersji rozwiązania problemu. Nie czytaj "pomiędzy wierszami", bo nic tam nie ma.

 

Gdyby chodziło o procesor E4300 czy E2160 (jak wróżył Anonim3) płyta prawdopodobnie by ruszyła. Przy FSB=800 MHz pamięć DDR2 PC4200 ma szanse działać na tej płycie, ale przy FSB=1066 Mhz już nie.

 

O dyskach i problemie z nimi nie napisałeś nic konkretnego, napisz więcej to ktos może cos wymyśli.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Jeszcze się za to nie wziąłem, ale chodzi o to że dysk jest w BIOś-ie wykrywany, ale przy próbie uruchomienia wyświetla komunikat że nie wykrywa, trzeba chyba coś przestawić w priorytetach z SATA na ATA, bo dysk mam na ATA

 

Edyt:

Wyświetla komunikat, błąd odczytu dysku.

Edyt2:

Błąd naprawiony, miałem źle podłączoną taśmę.

System ruszył bez problemów, a więc obejdzie się bez przeinstalowywania, jeszcze tylko sterowniki i będzie git..

Jeszcze raz wielkie dzięki za pomoc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...