Skocz do zawartości

Intelektualista

Użytkownicy
  • Liczba zawartości

    8
  • Rejestracja

  • Ostatnia wizyta

O Intelektualista

  • Tytuł
    Użytkownik

Ostatnie wizyty

643 wyświetleń profilu
  1. Dobra to mój ostatni pomysł 🙂 Załączam logi z programu Process Monitor firmy Sysinternals. Niestety to dość duże pliki. Otworzyć je można oczywiście wspomnianym programem. Jeżeli cokolwiek tu widać dajcie proszę znać. ---> Link do zarejestrowanych pierwszych kilku sekund aktywności systemu podczas tego błędu (powinno wystarczyć do wskazania winowajcy) https://drive.google.com/file/d/1XXsb_rkfKz1By4LiXF4VMXXmyybqcq_c/view?usp=sharing ---> Link do kilku minut aktywności systemu podczas tego błędu (aż do odwieszenia systemu) https://drive.google.com/file/d/1bRbZFBZ0ph1brW2fmwFvmkNhO2pCDV84/view?usp=sharing W obu przypadkach problematyczna strona została otworzona możliwie szybko po rozpoczęciu rejestracji loga.
  2. Kurcze ludzie weźcie ruszcie głowami, to może razem coś wymyślimy 🙂 Skoro: - zmiana przeglądarki nic nie zmienia, - zmiana internetu (wyłączenie karty sieciowej i udostępnienie sieci po USB z telefonu) nic nie zmienia, - nie widzicie tu wirusa, więc problem musi być w systemie. Tylko co może powodować taki objaw? Znacie jakiś program który zapisze mi wszystko co się dzieje w każdej chwili w systemie? Aktywność każdego procesu/usługi sekunda po sekundzie?
  3. To nie był podobny problem, bo nawet brak chłodzenia co najwyżej wyłącza komputer - a nie sam obraz. Natomiast efekty zwarcia elementów komponentu mogą być diametralnie różne w zależności od tego co zostało uszkodzone. Na pewno też mogą to być takie objawy jakich doświadcza Twoja karta. Jeżeli zdarzenie miało miejsce bezpośrednio po położeniu monety, to raczej nie był przypadek.
  4. Nie wiem gdzie tą złotówkę położyłeś, ale jeżeli nie na izolującym backplate tylko na PCB grafiki, no to faktycznie ten pomysł był "xd" 😉 i mogło się to skończyć dużo gorzej niż na uszkodzonym GPU. Monety są z miedzioniklu i o ile nikiel jest słabym przewodnikiem, to miedź wprost przeciwnie. Na moje, przez zwarcie doszło do uszkodzenia układu, być może przypalenia ścieżek.
  5. @amp to raczej nie to - mam tą zawiechę w różnych przeglądarkach i zarówno po kablu jak i przez internet komórkowy. --- @Moderacjo proszę przenieść ten temat do "Dział pomocy doraźnej". Skoro nie ma logicznego wytłumaczenia może jednak mam jakiegoś syfa na komputerze... Załączam wymagane logi i proszę o ich sprawdzenie: Shortcut.txt FRST.txt Addition.txt
  6. Żadnych przypuszczeń nikt nie ma? 😟 Z nowych obserwacji: - nie zawsze problem występuje - czasem po prostu normalnie wchodzę na pclab.pl i nic się nie wiesza - wydaje mi się że problem wystąpił podczas przeglądania także innych stron, ale były to 2 przypadki i nie jestem pewny jakie strony to spowodowały, gdyż miałem wówczas wiele kart w przeglądarce - zmiana źródła internetu (na komórkowy przez USB) nie pomaga - wyłączenie pakietu CIS również nie pomaga. Może chociaż jakieś sugestie co jeszcze mógłbym sprawdzić?
  7. Cześć 😊 Ja wiem jak to brzmi, ale to nie jest reklama, ani urojenie i tak się właśnie dzieje 🤨 System Windows 10, internet z kablówki (po kablu), pakiet Comodo Internet Security, przeglądarki dowolne (Vivaldi / Firefox / Opera). Jak wygląda problem: Gdy wchodzę na stronę główną pclab.pl (szczególnie po jakiejś przerwie / uśpieniu / włączeniu komputera) połączenie internetowe się blokuje (ale nie tylko ono). Objawia się to tym, że rzeczona strona nie może doczytać się do końca (brak wielu grafik - jak na załączniku). W tym stanie nie ładują się też inne strony (wczytują się w nieskończoność), nie można otworzyć kolejnych programów na komputerze, choć te otwarte przed wystąpieniem zawieszenia normalnie działają (chyba że potrzebują dostępu do internetu - to wtedy nie). Otwarcie pliku tekstowego podczas tych problemów to coś około minuty, ale już reakcja na CRTL+ALT+DEL następuje dopiero gdy wszystko się odblokuje. Dziś nawet podczas takiej blokady jedyne co widziałem przez kilka sekund to sam kursor na szarym tle. Można otwierać kolejne foldery na dyskach lokalnych ale często nie ładują się wtedy ich grafiki (jak na załączniku). W menadżerze zadań i menadżerze zasobów nie widzę nic niepokojącego (żeby np. jakiś proces absorbował dużo zasobów procesora CPU, GPU czy dysku). Komputer (przynajmniej z poziomu ikon zasobnika niby nie traci połączenia z internetem (być może przez sekundę na ikonie sieci pojawia się żółty wykrzyknik - piszę, że być może, bo tylko raz to wzrokiem uchwyciłem). Dyski, w tym systemowy wydają się sprawne (CrystalDiskInfo nie zgłasza problemów, choć stan jednego z dysków - nie systemowego - określany jest jako "nieznany". Tak jednak jest od nowości). Cały problem sam znika po jakieś minucie do trzech. Wówczas przez jakiś czas kolejne uruchomienia strony głównej pclab.pl nie robią już zawiech. Szczerze się ucieszyłem, gdy dziś w południe nakryłem pakiet internetowy (Comodo) na blokowaniu któregoś z svchost.exe. Niestety jednak uwolnienie tego procesu nic nie zmieniło, tak więc nie obserwuje jakiś dziwnych zachowań ze strony zapory. Mam nadzieję, że to nic poważnego i obędzie się bez działu "Diagnostyka malware"
  8. Cześć Mam sposób na przyspieszenie aktualizacji w Windows Vista. Rady działają ponoć również w Windows 7. A więc, jeżeli dręczy Was niekończące się "wyszukiwanie aktualizacji...", to w przypadku Visty należy ręcznie pobrać i zainstalować KB3145739 i KB3153199. Zaleca się, aby te dwie aktualizacje przeprowadzać przy wyłączonym Windows Update. Dzięki tym dwóm łatkom Windows odnajdzie aktualizacje automatyczne po jakiś 2 lub 3 godzinach. To wszystko Więcej szczegółów, oraz instrukcja dla Windows 7 na stronie http://wu.krelay.de/en/
×
×
  • Dodaj nową pozycję...