Skocz do zawartości

Poczatkujacy1

Użytkownicy
  • Liczba zawartości

    12
  • Rejestracja

  • Ostatnia wizyta

O Poczatkujacy1

  • Tytuł
    Użytkownik
  1. Witam, netbook nie chce wystartować instalacji systemu z USB (sprawdzone na pendrive i napędzie zewnętrznym USB DVD). Brak urządzeń w Boot menu. Jakieś pomysły? Ewentualnie jak wymienić w nim bios jeśli system Windows nie działa, np z USB się da? Wszystkie kombinacje ustawień w biosie posprawdzałem i dalej nie wykrywa. Dodatkowo jeszcze z wiersza poleceń usunąłem partycje (diskpart). Resetowałem bios przez wyciągnięcie baterii. Też nie pomogło..
  2. Witam System Windows 7 64bit z SP1. W menadżerze urządzeń pojawiły się przy wszystkich kartach sieciowych żółte wykrzykniki. Żadna karta nie działa, a w połączeniach sieciowych brak poszczególnych ikon do kart. Mało prawdopodobne żeby to była infekcja. Komputer chroniony jest przez oryginalnego Kaspersky Internet Security. Dodatkowo przeskanowałem Malwarebytes i AdwCleaner. Nic nie znalazły - brak objawów infekcji. Dodatkowo zauważyłem że pojawiły się w Menadżerze urządzeń dodatkowe karty, których wcześniej chyba nie było: karty Minport WAN i Teredo Tunneling Pseudo-Interface. Odinstalowałem
  3. Automatyczna łatka z resetowaniem ustawień działa tylko w systemach XP, Vista, 7. W windows 8 resetowałem ręcznie ustawienia IE z opcją "usuń dane osobiste", ale nie pomaga. Mozille, Opere i Chrome odinstalowałem i wywaliłem wszystkie powiązane foldery, ale z IE nie mogę dać sobie rady.
  4. Jednak strona startowa w IE nadal przejęta. Po włączeniu IE wyświetla się niepożądana strona, po naciśnięciu domku (strona główna) wyświetla się ustawiona strona główna www.google.com Problem występuje tylko w IE. Pozostałe przeglądarki działają poprawnie. Nie pomaga przywracacanie ustawień domyślnych i resetowanie programu IE w opcjach internetowych.
  5. Zrobiłem logi wg instrukcji. Addition.txt Fixlog.txt FRST.txt
  6. Witam Nie mogę usunąć złośliwego oprogramowania, które w IE pomimo ustawionej strony startowej www.google.pl po włączeniu przeglądarki przekierowuje na: hxxp://feed.snapdo.com a po chwili jej wyświetlenia przekierowuje jeszcze na stronę: hxxp://search.safefinder.com/?st=sc&q= Zauważyłem, że w katalogu głównym użytkownika pojawiły się skóry zamiast folderów takich jak Dane aplikacji, Menu Start, Ustawienia lokalne, do których nie ma dostępu. Foldery Pulpit, Obrazy, Pobrane itp są w porządku. Z tego co mi wiadomo na komputerze było dużo reklam, przejęte strony internetowe. Do
  7. Witam System Windows 7 miał problem z otwieraniem pamięci pendrive oraz płyt CD/DVD. M.in. po kliknięciu stacji dysków wyskakiwał komunikat, że stacja jest niedostępna. Po przeskanowaniu m.in. AdwCleaner, Malwarebytes Anti-Malware (raportów obecnie nie posiadam) pendrive otwiera natomiast po włożeniu płyty do stacji DVD wyświetla komunikat: "Jak chcesz użyć tego dysku? -Jak dysk flash USB -Używając odtwarzacza dysków CD/DVD" W żaden sposób nie można wyświeclić plików i folderów z płyty. Załączam obowiązkowe logi i z góry dziękuję za pomoc. Addition.txt FRST.txt Shortcut.
  8. Cała procedura przebiegła bezproblemowo. Interet w przeglądarkach pojawił się po wykonaniu punktu 3. Mógł blokować Microsoft Word Packages, który umknął mojej uwadze. Pewnie kobieca intuicja, której zapewne nie mam nakazała mi go pozostawić. Dziękuję za pomoc i sprawdzenie logów Fixlog.txt FRST.txt
  9. Witam W "Centrum sieci i udostępniania" system Windows 7 pokazuje, że jest dostęp do internetu. Natomiast przeglądarki internetowe nie wyświetlają stron, a połączenia z internetem nie mają inne programy jak GG, czy aktualizacja programu Avast. Sam system pracuje szybko i nie budzi zastrzeżeń. Odistalnowałem w panelu sterowania programy typu Lolipop, konverery Video i inne tego typu. Przeskanowałem system AdwCleaner (załączony skan) i zainstalowałem avasta bo wcześniej nie było żadnego programu antywirusowego. Reinstalacja przeglądarek nie pomaga. Zauważyłem jedynie, że po wpisaniu
  10. Dzięki wielkie za instrukcje. System uruchomił się poprawnie OTL.Txt AdwCleanerS1.txt
  11. Witam. Po uruchomieniu komputera z systemem Windows 7 zamiast ekranu logowania pojawia się czarne tło z kursorem myszy. Komputer nie przywiesza się gdyż kursor można przesuwać. Sprzęt oraz stan dysku m.in. na uszkodzone sektory został przetestowany i jest sprawny. System bez problemu można uruchomić w trybie awaryjnym. Za pomocą przywracania systemu cofnąłem go do daty kiedy funkcjonował prawidłowo. Po przywróceniu za pierwszym razem uruchomił się normalnie. Po kolejnym uruchomieniu nadal czarny ekran z kursorem. Nie pomogło również usuwanie zagrożeń skanerami online: ESET, Bitdefender, Ka
×
×
  • Dodaj nową pozycję...