Skocz do zawartości

max1234

Użytkownicy
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

O max1234

  • Tytuł
    Użytkownik

Informacje

  • Płeć:
    Mężczyzna
  1. Komputer wyraźnie przyspieszył, nie "muli" już tak, jak było przed dezynfekcją. Chiński plik usunąłem z dysku. Niestety, z Chrome nie jest już tak różowo. Zainstalowałem najnowszą wersję i też nie działa. Żadnych stron nie wyświetla (nawet tych z chrome:// na początku), karta się zawiesza na "Ładowanie..."
  2. Wszystko zrobione, logi w załączniku. Czy mam teraz Chrome'a zainstalować jeszcze raz? I jeszcze jedna rzecz: w C:\Windows\System32 jest jakiś pusty plik bez rozszerzenia też o chińskiej nazwie (niestety, nie ma go w żadnym z logów FRST, jest w logu OTL w pierwszym poście). Co mam z nim zrobić? Fixlog.txt FRST.txt
  3. Wszystkie polecenia wykonane (poza czyszczeniem cache wtyczek Chrome'a - Chrome nie działa, tzn. nie wyświetla żadnej strony i w pasku zakładek wszystkie ikonki są puste). Logi Fixlog.txt i FRST.txt są w załączniku. Niepokoi mnie to, że po zrobieniu skryptu przez FRST na pulpicie pojawił się dziwny folder (ukryty) o chińskiej nazwie i rozmiarze 0 bajtów... Fixlog.txt FRST.txt
  4. Witam, Od paru tygodni mam problem z komputerem taty. Otóż jakiś czas temu, z dnia na dzień, drastycznie zwolnił. Każde uruchomienie programu trwa teraz min. 5-10 s, a kliknięcie prawie czegokolwiek skutkuje się zawieszeniem komputera na parę sekund. Szybkość kompa jest tak tragiczna, że korzystanie z niego w normalnym trybie jest praktycznie niemożliwe (w trybie awaryjnym działa OK). Próbowałem już defragmentować dysk, ale bez skutku. Skanowałem też dysk programem HD Tune, który pokazał 1 bad sector (dysk ma 320 GB). Potraktowałem także kompa MBAM'em, który usunął parę wirusów, w tym keyl
  5. Witam, PROBLEM ROZWIĄZANY: Nie wpadłem na to, że w Windows Server 2012 przed instalacją sterowników do Wi-Fi trzeba włączyć usługę bezprzewodowej sieci WLAN w menedżerze serwera. Teraz wszystko jest w porządku, temat można zamknąć Dwa miesiące temu kupiłem dysk SSD i zainstalowałem go w komputerze, usuwając tymczasowo starego twardziela. Na tym dysku postawiłem nowego Windowsa Server 2012 (brzmi dziwnie, ale to jedyny używalny system na podstawowym DreamSparku). Przez całe wakacje korzystałem z internetu z kabla i nie było żadnych problemów. Kłopoty zaczęły się dopiero po przeniesieni
×
×
  • Dodaj nową pozycję...