Skocz do zawartości

vika6

Użytkownicy
  • Liczba zawartości

    216
  • Rejestracja

  • Ostatnia wizyta

O vika6

  • Tytuł
    Użytkownik
  • Urodziny 16 Marzec

Informacje

  • Płeć:
    Kobieta
  • Skąd:
    Warszawa
  • Hobby:
    2xK czyli komputery i koty ;-))
  1. @Bonifacy Dzięki, ale od kilku lat jestem wierna firmie Emsisoft. Używam Antimalware tej firmy [płatna licencja] oraz Online Armor [w wersji free]. Jeśli chodzi o zaporę, to mój staż jest krótszy, bo używałam wcześniej Comodo Firewall. Od kiedy jednak Comodo zaczęło wciskać użytkownikom przy okazji świetnej zapory, także pozostałe komponenty słabego Internet Security - zdecydowałam się na zmianę na Online Armor. EMSISOFT - to bardzo solidna niemiecka firma i niezawodny soft z dobrym supportem - generalnie jestem zadowolona i również bardzo polecam ! [edit] Bonifacy, dopiero teraz otworzyłam ten link, który podałeś i widzę że ja tu poważnie, a Ty sobie żarty robisz.... Co to za BitDefender za 3,99 PLN swoją drogą ? To jakaś totalna ściema !
  2. [PROBLEM ROZWIĄZANY ---> OPIS PONIŻEJ] .............................................................................................................................................................. Proszę o zamknięcie tematu, ponieważ problem udało mi się rozwikłać we własnym zakresie. Napiszę jakie jest wyjście z sytuacji, bo może się ono przydać użytkownikom zapory Emsisoftu ONLINE ARMOR : Jak opisałam wyżej miałam problem z polskimi literami "ł" I "ń", które znikały mi w trakcie kolejnych prób reinstalacji Windows 7 wraz ze wszystkimi aktualizacjami oraz zestawem podstawowych aplikacji użytkowych. Okazało się ostatecznie, że winne były skróty ustawione domyślnie w Online Armor ! Online Armor była początkowo poza moimi podejrzeniami, bo od kilku lat korzystam z tej zapory w swoim starym W7 x32 i tam żadne takie problemy nie występują !!! Na nowym dysku - po reinstalacji Windows - miałam szereg programów do zainstalowania pod rząd, więc wymagany przez OA reboot został odłożony i wykonany dopiero po instalaceji jeszcze 2 innych programów : Foxit Phantoma i F.luxa. Ponieważ byłam nastawiona na znalezienie winowajcy braku polskich znaków - więc po KAŻDEJ jednej instalacji sprawdzałam czy litery nie znikły; Po instalacji OA zrobiłam to także i wszystko było OK. (Ale była to przecież instalacja BEZ REBOOTu , a więc faktycznie niedokończona). Po REBOOCIE - polskie znaki znikły.... Wtedy jednak już nie pamiętałam o Online Armor i o złe rzeczy byłam skłonna podejrzewać OSTATNI instalowany program (F.lux, a przy wcześniejszych próbach - któraś z aktualizacji). Było dla mnie niejasne, dlaczeo jego deinstalacja (lub przywracanie systemu) nie cofało problemu. Na właściwy trop wpadłam dopiero wczoraj kiedy podjęłam żmudne próby - coraz dalszego w czasie - cofania systemu (narzędziem do przywracania). Po trzeciej takiej operacji polskie literki pojawiły się spowrotem, a był to właśnie punkt przywracania utworzony PRZED instalacją Online Armor !! Wtedy "zawiesiłam" moje wcześniejsze zaufanie do OA i zczęłam głębsze grzebanie w jego opcjach.... Wszystko było jasne gdy znalazłam to co w załączniku pod postem. [edit] Przy okazji wyjaśniła się również sprawa drugiego sygnalizowanego problemu : - kłopotów z połączeniem internetowym. Często wykonywane testy możliwości pisania polskiej litery "ń" - w rzeczywistości - poprzez skrót zapory OA - blokowały połączenie internetowe !!!!
  3. Piszę nowy post, by wyraźnie oddzielić jego treść od ogólnego opisu sytuacji, który zamieściłam powyżej : Skoro błąd klawiatury zdarzył się w II instalacji po zainstalowaniu partii 22 aktualizacji, których wykaz wg. WUP - mam (zał. 2); a w instalacji III ten sam bład powtórzył się po zainstalowaniu IE 11 wraz z grupą zależnych łatek, których spis też mam (zał 3), choć jest to spis wg. Dodaj i usuń programy to porównałam te dwa spisy pod kątem powtarzających się pozycji. Znalazłam taką tylko jedną : jest to aktualizacja kb2882822. Logicznie rozumując możnaby uznać, że to ona jest winowajcą moich problemów z polskimi literkami. Nie mam w tej chwili samozaparcia, by dla potwierdzenia tej tezy wykonać po prostu kolejną - IV reinstalację Windows. Googlowanie wyrzuciło sporo wyników dotyczących błędów związanych z tą aktualizacją, ale są one za mądre jak na mój poziom zaawansowania komputerowego. Poza tym wszystkie pochodzą z zagranicy, a problem z ogonkami jest przecież ogranicxony tylko do polskiego języka. Poza tym wielką zagadką dla mnie pozostaje dlaczego Przywracanie systemu (i deinstalacja - w grupie z 3 innymi poprawkami --> patrz zał.2 poz.3) nie likwiduje problemu ? Jedyna rada to ponowna instalacja całego systemu. I jeszcze jedna wątpliwość : Dlaczego na starym systemie (zarówno w wersji x64 jak i x32 Win.7) , na starym dysku (RESZTA HARDWARE TA SAMA) klawiatura i internet działają poprawnie mimo zainstalowanych WSZYSTKICH poprawek, łącznie z tą kb2882822, a na nowym dysku za Chiny nie mogę "postawić" ZAKTUALIZOWANEGO systemu, mimo WIELOKROTNYCH prób. Powtarzalność tego problemu wskazywałaby na to, że nie jest to sprawa jakichś losowych błędów. Bardzo proszę chociaż o jakieś ukierunkowanie mojego myślenia, bo jestem z tym wszystkim jak tabaka w rogu .....
  4. Witajcie wszyscy ! Ponad rok temu próbowałam zreanimować 3-letniego "staruszka" - Win.7 x64 , bo miałam na nim zainstalowanych wiele użytecznych i cennych programów komercyjnych, które nie podlegały reinstalacji (licencje promocyjne). Picasso poświęciła mi wtedy bardzo wiele czasu, ale kiedy już byłyśmy prawie u celu .... system samoczynnie powrócił do swoich wcześniejsdzych (błędnych) ustawień. Wtedy zapadła decyzja, by podejść do sprawy od drugiej strony : sprzętowej. Procesor został wyposażony w bardziej wydajne chłodzenie i przymierzaliśmy się wraz z Wiesławem 531 do zerowania - też już dość wysłużonych 2 wewnętrznych dysków HDD. Niestety w dniu, kiedy po zabezpieczeniu wszystkiech danych, miała się wreszcie odbyć ta operacja - uległam poważnemu wypadkowi , który odsunął mnie od normalnego życia na wiele miesięcy. Od niedawna dopiero mam warunki, by ponownie na serio zając się uporządkowaniem swojego komputera. Porzuciłam dawne plany reanimacji dotychczasowego systemu oraz 2 starych, "przyciasnych" już HDD. Dlatego ostatnio kupilam duży 3TB dysk i kilka dni temu zrobiłam na nim czystą instalkę systemu W 7 x4.. I tu rozpoczęły się nowe problemy ....... --------------------------------------------------------------------------------------------------------------------------------------------------------- INSTALACJA I - po prostu reinstalacja systemu na nowym dysku 1. Instalacja systemu + SP 1. 2. Ściąganie i instalacja wszystkich uaktualnień poprzez Windows Update 3. W trakcie, kiedy system ściągał / instalował automatyczne aktualizacje - ja zainstalowałam a./ kilka bazowych programów (lista - zał.1) b./ uaktualnione sterowniki płyty głównej (Ashrock), najnowszy sterownik graficzny Nvidii oraz oprogramowanie LogitechSetPoint (myszka i klawiatura bezprzewodowa) REZULTAT - Kiedy system został wreszcie zaktualizowany i możnaby na nim zacząć pracę - okazało się że : a./ nie mam małych liter : "ł" i "ń" b./ są okresowe problemy z połączeniem internetowym (modem GSM - Aero2) Zaznaczam, że po zainstalowaniu samego systemu oraz SP1 - klawiatura działała prawidłowo. Dobrze działał również internet, bo przecież system bez problemu ściągnął sobie te 150 uaktualnień (ok.850 MB). WNIOSEK - Uznałam, że powodem obu problemów muisiała być któraś z zainstalowanych aktualizacji. Zainstalowanych przeze mnie programów raczej nie podejrzewałam, bo są to programy dobrze przeze mnie znane i używane od lat bez problemów. -------------------------------------------------------------------------------------------------------------------------------- INSTALACJA II - w której mam zamiar na bieżąco kontrolować instalowane aktualizacje pod kątem klawiatury i internetu 1. Instalacja systemu + SP 1. 2. Instalacja tych samych podstawowych programów, ale tym razem BEZ sterowników do hardware 3. Ściąganie i instalacja uaktualnień poprzez Windows Update. WUP ściąga i instaluje łaty partiami. 3a./ W pierwszej turze została ściągnięta "paczka" ok. 50 małych (objętościowo ) aktualizacji. Po ich zainstalowaniu - internet i klawiatura działają normalnie. 3b./ W drugiej turze zostały ściągnięte 22 (23) łaty. Ich lista --> zał 2. Po ich zainstalowaniu pojawił się znany problem z klawiaturą, ale internet działał normalnie. 4. Zaczęłam więc ręcznie odinstalowywać aktualizacje z tej drugiej tury za pomocą Dodaj / Usun programy i po sprawdzeniu (w grupach po 4) - instalowałam je ponownie, jeśli nie miały one wpływu na stan klawiatury czy internetu. Ta metoda nic nie dała, bo po przeinstalowaniu wszystkich 22 poprawek (grupami po 4) dalej występowł błąd klawiatury. natomiast majstrowanie przy odinstalowywaniu i ponownym instalowaniu łat spowodowało, że dotatkowo przestał działać internet ! Dla porządku muszę stwierdzić, że na moim zrzucie ekranu dot. tych 22 aktualizacji nie widać pełnych nazw 2-3 aktualizacji .NETFramework, więc musiałam się ich domyślać na podst. kolejności. Czyli - co do nich - nie ma 100% pewności, że deinstalowałam na pewnowłaściwe poprawki z II tury. 5 Na koniec próbowałam jeszcze użyć Przywracania systemu, ale 2x skończyło się to niepowodzeniem ze względu na błąd systemu. Pozostało wtedy tylko jedno - zainstalować system jeszcze raz od nowa. ............................................................................................................................................................ INSTALACJA III - chcę instalować poprawki RĘCZNIE po jednej (150 szt. !!!) 1. Instalacja systemu + SP 1. --> klawiatura i internet jest OK 2. Instalacja następujących podstawowych programów : SEAGATE DISK WIZARD, REVO UNINSTALLER, EMSISOFT ANTIMALWARE+ ONLINE ARMOR, sterowniki i program sterujący dla modemu INTERNET MANAGER, gadżet pulpitu dot. sieci i internetu z AddGadgets.com ASHAMPOO SNAP, 7 ZIP, FOXIT PHANTOM Po instalacji każdego z tych programów weryfikuję klawiaturę i internet i wszystko jest OK. UWAGA : tym razem również nie instaluję ŻADNYCH sterowników od hardware. 3. Teraz czas na aktualizacje : Chciałam użyć programu WSUS Offline Updates do szybkiego ściągnięcia wszystkich aktualizacji w postaci osobnych instalatorów, aby je potem POJEDYNCZO instalować i weryfikować. Niestety okazało się już w "praniu" , że WSUS nie obsługuje wznawiania downloadu, która to funkcja jest niezbędna gdy korzysta się z bezpłatnego internetu Aero2, w ramach którego w jednej sesji można ściągnąć max. ok. 200MB (potrzeba ok 800 MB). Ściąganie 150 łat ręcznie, po jednej - z witryny MS - też raczej nie wchodziło w rachubę. Dlatego .... 3a./ niestety znowu zdałam się na łaskę Windows Update. Zmieniłam tylko ustawieńia Automatic Update, by system nie robił nic na swoją rękę (i tak robił !!!). 3b./ Na początku liście dostępnych aktualizacji zaznaczyłam do ściągnięcia TYLKO JEDNĄ aktualizację - instalację IE11 3c./ W trakcie ściągania aktualizacji IE11 - zainstalowałam jeszcze jeden malutki programik do przyciemniania ekranu - FLUX. (Flux mam zawsze zainstalowany OD LAT na wszystkich używanych przeze mnie komputerach, bo chroni wzrok. NIGDY NIE SPRAWIAŁ PROBLEMÓW). 3d./ Kiedy instalacja IE 11 się zakończyła sprawdziłam w Dodaj/Usuń... co zostało zainstalowane. Znalazłam tam prócz samego IE 11 - cały pakiet ... poprawek najprawdopodobnie powiązanych i wymaganych przez IE 11 (zał.3) Oto numery poszczególnych łat : kb2888049, kb2882822, kb2834140, kb2786081, kb2731771, kb2729094, kb2639308, kb2533623, kb2670838 kb2888049, kb2882822, kb2834140, kb2786081, kb2731771, kb2729094, kb2639308, kb2533623, kb2670838 Na liście są jednak jeszcze pozycje nienumerowane (patrz. zał.3) Weryfikacja po zakńczeniu instalacji przyniosła wynik NEGATYWNY !!! Liter polskich "ń" i "ł" (małych) znów nie ma, ale Internet działał na razie prawidłowo. 4. Podejrzenie padło oczywiście na grupę aktualizacji IE 11, ale na wszelki wypadek odinstalowałam jeszcze FLUX i sprawdziłam czy coś się wtedy zmienia z klawiaturą, Weryfikacja FLUXa wypadła pozytywnie, więc został on zainstalowany ponownie. Po tej operacji deinstalacji / instalacji ponownej - zaczęły się jednak - TAK JAK POPRZEDNIO - kłopoty z internetem. A teraz największe moje zdziwienie, którego zupełnie nie rozumiem : 5. Postanowiłam użyć jeszcze Przywracania systemu. Wybrałam punkt PRZED instalacją IE 11. Przywracanie skończyło się powodzeniem (mam znowu IE 8), ale problem z klawiaturą NIE ZNIKŁ !!!!, mimo że na 120 % jestem pewna, że do czasu instalacji IE 11 go przecież nie było. 6. Wybrałam więc jeszcze jeden - jeszcze wcześniejszy punkt przywracania --> PRZED instalacją FOXIT PHANTOMA (czyli daleko przed początkiem jakichkolwiek trudności, kiedy system był tuż po instalacji i chodził jak marzenie). Po operacji przywracania - FOXIT PHANTOM do PDF-ów rzeczywiście zniknął, ale OBIE PLAGI - JAK NAJBARDZIEJ NIE !!! KOMPLETNIE NIE WIEM JAK MAM TO INTERPRETOWAĆ. Na 300 % wiem, że w okresie, którego dotyczyły oba punkty przywracania systemu opisywane problemy jeszcze nie występowały. -------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Picasso - ja już zrobiłam absolutnie wszystko co mogłam i umiałam - ale dalej pozostaję w klinczu. Jeśli TOBIE nie przyjdzie do głowy jakieś rozwiązanie tej zagadki , to już chyba na zawsze będę skazana na ten stary Win.7 x64 z 2010 roku !! PS. Ponieważ w nowym - zainstalowanym zaledwie wczoraj - systemie nie mam obecnie ani poprawnie działającej klawiatury, ani internetu - to aby napisać ten post - musiałam przełożyć dyski i wrócić do starego (4-letniego już) Windowsa ! Napisz mi czy rzeczywiście chcesz ode mnie te wszystkie normalnie wymagane logi, bo wykonanie ich jest dla mnie w obecnej sytuacji nieco kłopotliwe. Oczywiście jeśli będą potrzebne, to bez szemrania jeszcze raz zamienię dyski i zrobię co trzeba. Przesyłam pozdrowienia dla wszystkich.
  5. Wczoraj na W7 x32 IE 10 zainstalował się w ramach aktualizacji bez pytania o zgodę. Ale próba uruchomienia programu zakończyła się fiaskiem. Na mniej niż sekundę pojawia się - nawet nie pełne okno, a tylko jego zarys - i zaraz znika. Spróbowałam odinstalować/wyłączyć IE w Panelu sterowania, potem reboot i ponowne włączenie i reboot. Nic to niestety nie dało. Czy ktoś zaobserwował podobne objawy lub wie co z tym fantem zrobić ?
  6. @Bonifacy Tak, znalazłam te opinie klientów o super trudnym montażu na morele.pl. Mówią tam również, że ten coolerek jest dość głośny ! To od razu mnie odstraszyło, bo ja w ogóle nie mam ochoty na wyciąganie płyty głównej. Jeżeli mam ją wyciągać to muszę wszystko porozłączać na niej. A pamiętam, że przy podłączaniu było trochę zabawy, gdyż nie wszędzie był łatwy dostęp. To właściwie tak jakby od nowa składać cały komputer ! Z drugiej jednak strony watpię, czy montaż tego akurat coolerka jest jakoś wyraźnie trudnieszy niż innych, też wymagających demontażu mobo. Po prostu pewnie to subiektywna opinia jednego użytkownika. Ja postawiłam w tym wypadku na łatwość montażu, bo wydaje mi się, że przy moim - niewyżyłowanym (nie jestem graczem) - sposobie korzystania z kompa nie muszę maksymalizować wydajności coolera. Zależy mi natomiast na jak najlepszym stosunku wydajność /cena oraz na względnej ciszy (tzn. nie chciałabym, aby wiatrak coolera był głośniejszy od wiatraków obudowy). Tyle.
  7. @picasso W pełni popieram to co napisałaś i dziękuję za Twoją interwencję. Tylko Twój autorytet może przerwać ten koszmar, bo moje 3 apele o powrót do tematu głównego nie były - jak widać - w stanie się przebić (post #77, zakończenie postu #94 oraz #98). PS. PW zostało generalnie zablokowane przez Wieśka, zgodnie z zapowiedzią, więc siłą rzeczy jedynym kanałem pozostał wątek. Poza tym - poza jedynym postem, w którym wyłożyłam Wieśkowi to co mnie w kontaktach z nim uwiera (post #73) - wszystkie pozostałe moje off topic były TYLKO ODPOWIEDZIAMI (sprawdź !) . Mają więc charakter wtórny i - uwzględniając prawo do obrony - nieco "przymusowy". Poza tym niechęć do dialogu na tym poziomie chyba wystarczająco udowodniłam aż trzykrotnie apelując o powrót do zasadniczego tematu. A że było to tak skuteczne jak zawracanie kijem Wisły - to już nie moja wina. Wiesiek ze swojej strony nie kiwnął palcem, by trzymać się zasadniczego wątku. Wręcz przeciwnie - jest w pełni odpowiedzialny za powrót konfliktu i to w zupełnie ""księżycowej" formie (chodzi mi o powagę argumentów). Uczynił to niczym nie prowokowany, publikując post #93, wzmocniony dodatkowo jeszcze paszkwilem na PW. Osobnym smaczkiem jest jeszcze fakt, że na ten atak wybrał właśnie dzień moich urodzin.
  8. @Bonifacy @Diox Oczywiście mogę poszukać sama, ale może znacie od ręki rząd sum jakie należy wyłożyć na to cudo ? --------------------------------------------------------------------------------------------------------------------------------------------------------------------------- @ Wieslaw531 Powiem tak - mamy tu znowu do czynienia z klasyczną regułą psychologii : jak brakuje argumentów to się zaczynają ordynarne wycieczki osobiste, jako wyraz kompletnej bezradności i desperacji ich "użytkownika". To taka ostatnia deska ratunku, gdy już wiadomo, że mecz został przegrany. W tym sensie jesteś Wiesiu jak książka, która się sama czyta ! - w swoich reakcjach - przewidywalny, aż do obrzydzenia.. Twój ostatni post to właśnie same puste epitety, które można sobie wymyślać do woli - bo są absolutnie BEZ związku z sytuacją i prezentowaną treścią. Na merytoryczną odpowiedź jesteś za cienki , więc co sobie poużywasz to Twoje. Stąd te "wymysły sfrustrowanej Pani", "poziom bruku", "wypociny" ,"jad" (i to - uwaga - : "od dawna !!!! " ) oraz inne tym podobne dyrdymały, które Ci slina akurat na język przyniosła. Przecież na pierwszy rzut oka widać, że jeżeli coś tu w ogóle "ocieka jadem" to są to właśnie Twoje określniki - wypowiadane dokładnie po to , żeby w bezsilnej złości chociaż w ten chamski sposób - dotknąć, dowalić. Jak dobrze, że ja nie muszę się wspinać (niby z tego bruku, gdzie mnie sytuujesz) na te Twoje wyżyny, bo gdybym się tam przypadkowo znalazła i odpowiedziała Ci pięknym za nadobne to zaczęła by się prawdziwa pyskówka. A tak - wystarczają mi moje skromne argumenty. Do mięśniaków to może one i nie trafią, ale o właścicieli pewnej ilości oleju w głowie jestem dziwnie spokojna. Na szczęście grono wdzięcznych czytelników tego tematu nie będzie zdane tylko na Twoje trywialne epitety. Oni mają swój rozum i sami sobie ocenią, co do nich bardziej przemawia : wiadro pomyj, które tak hojnie wokół siebie rozlewasz czy punkt po punkcie prezentowane racje. Proponuję byśmy zostawili ich z tym wyborem. PS Jeszcze raz wzywam Cię , byś skończył wreszcie tą off-topicową hucbę, bo i tak nic sensownego nie masz już do powiedzenia. A jak będziesz dalej ujadał , to się doczekasz, że opublikuję Twój skandaliczny paszkwil (wraz z moją odpowiedzią) który wysłałeś do mnie na PW już po ogłoszeniu, że teraz wszystko ma być jawne i w publicznym temacie. Sam dałeś mi do tego pełne prawo, łamiąc własne zobowiązanie i zarządzenie do niekorzystania z PW i Skype. Ten fakt sam w sobie fantastycznie świadczy o Twojej logice i konsekwencji.
  9. @wiesław OK. Przeprosiny przyjmuję , choć z tego co napisałeś poniżej widzę że są one raczej pro forma - żeby ładniej wyglądało, bo zmian w postawie kompletnie nie widzę. W nawiązaniu do "nawiązania ..." Bardzo się cieszę, że wyciągamy podobne wnioski z zaistniałej sytuacji i są to wnioski konstruktywne. Gorzej z realizacją. Muszę Cię zmartwić, bo to nie Ty je pierwszy postawiłeś. Rozwiązania, które proponujesz dopiero teraz - ja wprowadziłam w CZYN już kilka dni temu, i to bez zbędnych, TEATRALNYCH oświadczeń. Czyż nie zauważyłeś, że od tygodnia nie rozmawiamy już na Skype ? Ostatni wątek na PW też był założony już 3 dni temu, czyli dokładnie wtedy kiedy ostatecznie i boleśnie przekonałam się, że na Twoją prawdomówność nie ma co liczyć. Zrezygnowałam wtedy z wszystkich niepublicznych kanałów komunikacji z Tobą, bo byłam zmuszona zadbać o swoje interesy, a nie dlatego że Ty tak zarządziłeś. To może detal, ale dla mnie ważny. Poza tym jak mam traktować poważnie takie oświadczenie : To Twoje TERAZ od kiedy wszystko miało być jawne i pisane na forum było wczoraj o 19.29. Ale już po półtorej godzinie (tj. wczoraj o 21.00) otrzymałam od Ciebie kolejną wiadomośc/paszkwil WŁAŚNIE na PW (poprzednią wysłałeś dzień wcześniej, mimo braku mojej odpowiedzi). Skoro SAM nie jesteś w stanie przestrzegać WŁASNYCH postanowień - byłam zmuszona zablokować Ci dostęp do mojego PW. Bardzo mi przykro. Sytuacja w której muszę archiwizować wątki w których brałeś udział, to dla mnie smutna ostateczność. Cóż mam jednak począć jeśli potrafisz odwrócic kota ogonem i zaprzeć sie nawet oczywistych faktów. Nie udawaj głupka. Nie wiesz dlaczego wysłałam Ci kopię naszego wątku ? Biedactwo ! Z uporem maniaka twierdziłeś/twierdzisz że przekazałeś mi w tamtej rozmowie informację, której w rzeczywistości NIE PRZEKAZAŁEŚ. Sprawa wydwała się prosta - wystarczyło przejrzeć odnośny wątek (wcale nie był on wtedy usunięty - to następne kłamstwo !) i sprawdzić. Tak zrobiłby każdy komu zależałoby na ustaleniu PRAWDY. Ty jednak tego nie zrobiłeś . Tobie zależało tylko żeby MIEĆ RACJĘ. Prawda była bez znaczenia. Byłam więc zmuszona dostarczyć Ci dowód czyli kopię wątku pod sam nos (via Speedyshare - jak każdy inny plik). Ten moment powinien już definitywnie zakończyć sprawę. Ale dla kogoś kto uważa się za NIEOMYLNEGO i idzie w zaparte - FAKTY I DOWODY NIE MAJĄ NAJMNIEJSZEGO ZNACZENIA. Jeśli stoją one w sprzeczności z jego przekonaniem to TYM GORZEJ DLA FAKTÓW. Tak bezczelnego kłamczucha jeszcze w życiu nie spotkałam. I co Ci się tu "nieprzyjemnie kojarzy z latami 50-tymi" ? Tobie się wszystko jakoś przedziwnie kojarzy (vide PW), ale to WYŁĄCZNIE Twój problem. Idż się lecz. Przejrzałam właśnie Twoją edycję ostatniego posta . Niestety jest z Tobą chyba jeszcze gorzej niż przypuszczałam .To jakiś horror : Jeszcze raz wyjaśniam : Zrobiłam kopię naszego wątku, który i tak posiadałeś, ale do którego nie raczyłeś sam zajrzeć. Wsadziłam ją na Speedyshare i wysłałam do Ciebie - (I WYŁĄCZNIE DO CIEBIE !, bo przecież na PW ) link do tego pliku. Konkretnie : 1. czy masz pretensję, ze TOBIE ujawniłam treść rozmowy między TOBĄ a MNĄ , którą i tak znałeś ? 2. a może zapytam tak - link wysłałam TYLKO Tobie (na PW), więc komu NIEPOWOŁANEMU ujawniam treśc prywatnej rozmowy ? Czy czujesz się niepowołany do oglądania własnej korespondencji ? 3. czy miałam uzyskać od Ciebie zgodę na wysłanie Tobie Twojej własnej korespondencji ? 4. czy jesteś aż tak nierozgarnięty, że nie wiesz, że informacja staje się dostępna publicznie po PUBLICZNYM UDOSTĘPNIENIU LINKU do niej, a nie po samym umieszczeniu na serwisie hostingowym ? 5. W związku z punktami 1-4 nie zamierzam spełniać obłąkańczych żądań. 6. Jak coś piszesz - to konkretnie : jakie działanie i znamiona jakiego przestępstwa ? Inaczej nie zamierzam wysłuchiwać podobnych bredni. Mało Ci tego coś nawypisywał na PW? Straciłam kupę czasu, by Ci na wszystko rzeczowo odpowiedzieć. Uprzedzam, że nie zamierzam dalej kontynuować dyskusji na tym poziomie. To jest off-topic i poproszę o zbanowanie Ciebie. Chłopie - czy nie widzisz, że się kompromitujesz ? Całe forum będzie miało niezły ubaw ! O tym, ze w kontaktach z Tobą nie można używać Skype`a już dawno wiem i od dawna z niego zrezygnowałam. A to czy Ty wiesz, że jesteś nagrywany nie ma tu najmniejszego znaczenia. Jesteś niewiarygodny - to ma znaczenie. No widzisz - mam Twój numer i jakoś nigdy do Ciebie nie dzwoniłam. Natomiast Ty i owszem. Dlatego bardziej sensownie będzie jeżeli to ja Ci powiem (wiem jak idiotycznie to brzmi, ale robię to tylko po to by wyśmiać te Twoje rządania), że nie życzę sobie więcej Twoich telefonów. I jeszcze jedno - skoro ocieramy się już o granice absurdu : Myślę że do kompletu brakuje tu jeszcze tylko jednego bardzo istotnego oświadczenia (Wiesiu, uzupełń je koniecznie) : że gdyby mi na przykład w dniu Twoich imienin lub urodzin przyszło do głowy złożyć Ci życzenia, to Ty niniejszym oświadczasz, że tych życzeń oraz ewentualnego prezentu (twój NIS mógłby go przecież uznać za groźny wirus) też nie przyjmiesz. ................................................................................................................................................................................ NA TYM SKOŃCZYLIŚMY DYSKUSJE OFF-TOPIC - POBOCZNE SPRAWY ZOSTAŁY WYSTARCZAJĄCO WYJAŚNIONE. PROSZĘ NIE TRAKTOWAĆ TEGO TEMATU JAK TABLICY OGŁOSZEŃ I NIE PUBLIKOWAĆ TU ŻADNYCH POSTÓW NIE ZWIĄZANYCH Z TEMATEM. .............................................................................................................................................................................. @Wiesław Zgodnie z Twoją sugestią próbowałam odtworzyć system z kopii zapasowej Paragona na specjalnie przygotowanej partycji primary dysku zewnętrznego. Niestety nie udało mi się to, bo Partagon oferował mi tylko opcję stawiania systemu w orginalnej lokalizacji (może gdzieś przeoczyłam inną opcję, nie wiem). Dlatego postanowiłam zaprząc do pracy także Acronisa (na x32). Przygotowałam drugi dysk startowy i zrobiłam drugą kopię całego dysku (na szczęście miałam wystarczająco dużo wolnego miejsca na takie kobyły). Teraz chcę jeszcze spróbować tej samej sztuczki z przywracaniem na dysk USB jw, bo wydaje mi się że w manualu Acronisa znalazłam nieco podobny scenariusz. Wszystko tak się rozwleka, bo wszystkie obecnie wykonywane operacje są ogromnie czasożerne, a na dodatek większość z nich jeszcze wyklucza kompa z innego użytkowania. Robię je więc tylko w nocy. Wydaje mi się, że podane przez Ciebie instrukcje dotyczące zarówno kopii jak i zerowania dysku są wystarczająco klarowne i nie wymagają dalszych komentarzy. Interpretacji będą wymagały dopiero wyniki testu MHDD po zerowaniu. PS Dla mojego świętego spokoju - proszę o ewentualne potwierdzenie czy moja kopia zapasowa dysku - dla przywrócenia z niej systemu + pozostałych partycji - wystarczy jeśli NIE będzie robiona w trybie sektor po sektorze. Czy jednak bezpieczniej byłoby zrobić kopię posektorową (a jeśli tak, to z uwzględnieniem kopiowania wolnego miejsca, czy nie). To jedyna rzecz, której nie jestem zupełnie pewna. Chodzi mi o wariant zmniejszający do minimum ryzyko, że coś pójdzie nie tak. .................................................................................................................................................................................. @Bonifacy Dziękuję za filmik. Ten coolerek ma rzeczywiście kształt, którego nigdy wcześniej nie widziałam . Ale czy z tego powodu jest bardziej wydajny ? Nie bardzo natomiast zrozumiałam o co chodzi z wkładaniem banknotu do jego wnętrza ....
  10. @Bonifacy Sprawdziłam, ta cena Noktua to nie 2,5 x cena Spartana, a nawet nieco ponad 3 x !!! Do tego : 1. w wypadku procesorów AMD rzeczywiście na ogół jest możliwość montażu BEZ wymontowywania mobo. Ale to jest tylko NA OGÓŁ. W instrukcji przyznają, że bywają sytuacje, kiedy nie jest to możliwe. Czyli jednak - na dwoje babka wróżyła. 2. ten model Noctua nie ma regulacji obrotów wiatraków (duży + to 2 wiatraki w standarcie) 3. Noctua jest ogólnie znana z cichych wiatraków, ale czytałam opinie użytkowników, że w tym moldelu lekki szum jednak słychać (bo wiatraki to 90-tki). Nie jestem maniakiem ciszy - ale gdyby te wiatraki coolera były nawet kompletnie bezgłośne , to i tak słychać będzie szum 2 wiatraków obudowy (też tylko 90-tki). Realny efekt wyciszenia jest więc mocno wątpliwy, a cena niewątpliwie jest trzykrotna. 4. Ten model Noctua (wielokrotnie nagradzany w wielu rankingach) jest bardzo umiarkowanych rozmiarów, co ocvzywiście jest zaletą, ale jego skutkiem jest też to, że osiągnięte temperatury wcale też nie są jakieś ekstremalnie niskie. Podsumowując - nie Bonifacy, nie dam się tym razem skusić i póki co - dzielnie trwam przy Spartanie. Ale oczywiście dziękuję Ci, że dzięki swojej propozycji rozszerzyłeś moje pole wyboru. ................................................................................................................................................................................................................... Zrobiłam ponownie kopię bezpieczeństwa dysku Samsung (z x64) i ... znowu powtórzyła się procedura włączania się CHKDSK przed załadowaniem każdego z systemów. I znów sprawdzanie dotyczyło wszystkich dysków.... Ćwiczyłam się więc w cierpliwości i miałam spooooro czasu na myślenie. I wymyśliłam coś, co potem w testach sprawdziłam. Otóż płyta Paragona ma na głównym ekranie menu wyboru różnych opcji, które nie całkowicie mieści się na ekranie. Ostatnią pozycją którą zawsze widać jest "Eject CD". Nie znając tej płyty wczesniej - nie mogłam znaleść jakiejś opcji pozwalającej na reboot i w związku z tym byłam zmuszona używałać po prostu przycisku resetu na obudowie. To oczywiście nie jest prawidłowa procedura i wg mnie to ona wywoływała następnie włączanie się CHKDSK (który i tak nic złego nie wykrywał) ! Kiedy odkryłam, że przecież jest suwak i 3 - ukryte dodtychczas - dodatkowe opcje, umożliwiające prawidłowe zakończenie pracy z programem na płycie - CHKDSK więcej się nie pojawił. Tak więc mam wreszcie kopię. Tajemnica CHKDSK rozwiązana. Teraz muszę przygotować partycję pod próbne przywrócenie systemu Posiadana wolna partycja jest bowiem trochę za mała, bo była tworzona do prób z przywracaniem systemu, a nie całego dysku. Acha, jeszcze jedna informacja - kopię przygotowałam tym razem - zgodnie z sugestiami Bonifacego i Wiesia tzn. BEZ zaznaczania opcji "sector by sector".
  11. ** Myslę, że z tym ostatnim Twoim zdaniem mogłabym się zgodzić. ** Po co odblokowywałam ? Po to żeby się zorientować, czy w moim procesorze będzie to możliwe (to była loteria). ** A kto Ci powiedział, że NIE UMIEM ????? Ja robiłam to odblokowanie 2 lata temu i teraz już NIE PAMIĘTAM dokładnie ustawień. Ale mam to zapisane, więc nie widzę problemu. ** Muszę zmiany robić w jakiejś kolejności. Zaczęliśmy testować dyski, więc teraz zajmuję się dyskami. Jak z nimi skończę - wezmę się za rdzeń procka. ** Ja nie zamówiłam coolera, który ma Wiesiek - tylko taki, który można zamontować BEZ DEMONTAŻU MOBO. Rozumiesz ?! Te wszystkie problemy już tak mi dały w kość, że nie mam ochoty wybebeszać wszystkiego do gołej obudowy. Bonifacy natomiast - proponował wspaniały cooler, ale jego cena jest 3 x wyższa od Spartana (+ ew. ten sam problem z montażem backplate`u). Stąd moja decyzja. Zadziwia mnie JAK WIELU jest na tym forum "samców Alfa" (wanna be !), którzy próbują decydować za mnie : czy, kiedy i w jakiej formie mogę się włączać do - wreszcie - swojego własnego wątku..... Belfegor - daj se siana z takimi uwagami.
  12. @Belfegor Nie masz siły na czytanie wątku, ale na kłótnie to masz siłę ? Co Cię napadło z tą draką ? Coraz bardziej się przekonuję. że Ty jednak jesteś nieobliczalny - absolutnie wszystkiego można się po Tobie spodziewać : od sympatii do nienawiści (i odwrotnie) w ciągu pół godziny ! Chłodzenie (Spartan) zostało zamówione natychmiast po podjętej w wątku decyzji. Niestety Spartana nie ma obecnie w żadnym sklepie internetowym (włącznie ze sklepem producenta, czyli cooling.pl). Wszyscy czekają na dostawę, która ma nastąpić pod koniec marca. Aby wyłączyć procka - muszę chwilę poczytać, by sobie przypomnieć jakie ustawienia w BIOSIE zmienić. Zrobię to zaraz po uporaniu się z kopią i zerowaniem. Musi być wreszcie jakiś porządek.
  13. No oczywiście, że nie będę robić znowu defragmentacji, bo dyski przecież już są zdefragmentowane (wizualnie to nawet bardzo ładnie wygląda w tym Puranie). Puran przeniósł nawet całe moje filmowe archiwum, które zgodnie z tym co mówiłeś - było zapisane gdzieś w środku pustego (!) dysku - na sam początek. Mam więc 1,5 TB pustej ciągłej przestrzeni na kopie. Dlaczego dane na pustym dysku zapisywane są tak "niechlujnie" w środku" ???? I jeszcze jedna sprawa zupełnie z innej beczki : Co się dzieje z tym IE 10 ? Ja mam ciągle tyle problemów, że nie zaakceptowałam tej aktualizacji póki co. Czy mógłbyś napisać słowo o tym co u Ciebie nie działa w IE 10 ?
  14. Wiesiu, Napisałam przecież wyzej, że zrobiłam CHDSK na żądanie systemu (znów wszystkie dyski). Nie stwierdzono żadnych nieprawidłowośc i teraz już niczego nie żądają. Tak systemy się uruchamiają normalnie. Nawet wtedy kiedy system chciał robić CHKDSK, a ja naciskałam klawisz, by go pominąć - zarówno do x32 jak i do x 64 mogłam się zalogować normalnie. Dokładnie to co proponujesz ze zrobieniem próby - ja miałam ochotę przeprowadzić nawet na tej starej kopii zapasowej. Do takich właśnie prób została na tym dysku zewnętrznym JUŻ DAWNO TEMU utworzona pierwsza podstawowa partycja (nazywa się REZERWA). Skoro też Ci to przyszło do głowy, to mnie to ośmiela i spróbuję próbnie przywrócić tam system z kopii. Ale o ile wiem system zainstalowany na dysku zewnętrznym NIE DA SIĘ normalnie uruchomić. Czy coś wiesz na ten temat ? Co masz na myśli pisząc : "Oczywiście przy skomplikowanych działaniach, które pewnie już poznałaś." Może to mało ważne, ale nie wiem o co chodzi ?
  15. Czy chcesz powiedzieć, że całej rozmowy na temat Puran Defrag, o której wspomniałam powyżej - NIE BYŁO (na PW) ??????? Ja tego programu nie znałam wcześniej. Pokaż kiedy proponowałeś, by NIE STOSOWAĆ na dodatek ŻADNEJ (!) DEFRAGMENTACJI ! Nic takiego tu nie ma. (uprzedzam, że mam kopię wątku, więc edycja starych postów nic nie da)
×
×
  • Dodaj nową pozycję...