Skocz do zawartości
hali

Niedziałający Windows Explorer oraz inne problemy

Rekomendowane odpowiedzi

Witam,

jestem na tym forum, bo mam spory problem z moim windowsem vista

od jakiegos czasu przestał mi działać windows explorer, nie moge otworzyć zadnego katalogu na kompie, nic przeglądać, a wiec nie moge uzywac prawie zadnego programu, który jest mi potrzebny.

Eksplorator windows włącza się i wyłącza bez końca a mianowicie:

pojawia się komunikat:

"Program Eksplorator Windows przestał działać. Trwa wyszukiwanie rozwiązania problemu przez system Windows..."

a zaraz po nim drugi:

"Trwa ponowne uruchamianie: Eksplorator Windows..."

Wszystko z ekranu znika z wyjątkiem tapety i po chwili pojawia się ponownie i tak w kółko bez końca.

dzieje sie tak przy próbie wejścia do większości katalogow, myslałam ze jest to spowodowane przez malwary, ale

teraz juz nie wiem , bo problem wcale nie znika,po zeskanowaniu spyhunter i adw cleaner.

 

cmd.exe - sfc/scannow dał mi takie rezultaty:

 

"Funkcja Ochrona zasobów systemu Windows odnalazła uszkodzone pliki, ale nie może naprawić niektórych z nich. Szczegóły znajdują się w pliku CBS.Log windir\Logs\CBS\CBS.log "

 

ale po odszukaniu tego pliku nie moge go otworzyć, wyświetla mi sie komunikat "odmowa dostępu"

 

Spyhunter nie moze sobie poradzić z Qone8 i sweet - page, Astromeda, bing. Wyświetla mi komunikat ze pliki systemowe zostały uszkodzone lub zmodyfikowane i dlatego nie moze usunąć szkodliwego oprogramowania.

 

Uruchomiłam kompa w trybie awaryjnym ale tam tez pojawia sie ten sam problem z windows explorerem.

 

Sterowniki prawie wszystkie ok z wyjątkiem

1. IDE Controller, nie chce się zaktualizowac

2. Microsoft ISATAP Adapter, tez jest żółty trójkącik z wykrzyknikiem i nie chce sie zaktualizować

Próbowałm oba na zdezaktywować ale to nic nie zmienia

 

 

logi z OTLa

http://wklej.to/Z5ntN/text

http://wklej.to/Qf5n5/text

 

ps. część komunikatów w OTLu jest w jezyku włoskim bo komputer został kupiony we Włoszech.

Jakby coś było potrzebne to bedę tłumaczyć.

 

dodam, ze nie mam dysku dvd/cd systemowego. Mam windowsa na kompie. I nie wiem jak mam naprawić uszkodzone pliki systemowe

dodatkowo, infekcja chyba postepuje , bo od wczoraj zawiesza sie ciągle i strasznie muli

 

aha i przy starcie systemu mi wyświetla komunikat AsusSetup, który mówi o utraconych logach:

C:\users\helenka\AppData\Local\Temp\15.34.55log.iniis Lost

nie wiem co z tym wszystkim zrobić

 

przywrócenie ostatniej wersji systemu nie wchodzi w grę bo najstarsza jest z czasów istnienia problemu :/

 

bedę wdzięczna za pomoc

H.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

cmd.exe - sfc/scannow dał mi takie rezultaty:

 

"Funkcja Ochrona zasobów systemu Windows odnalazła uszkodzone pliki, ale nie może naprawić niektórych z nich. Szczegóły znajdują się w pliku CBS.Log windir\Logs\CBS\CBS.log"

 

ale po odszukaniu tego pliku nie moge go otworzyć , wyświetla mi sie komunikat "odmowa dostępu"

 

Po zakończeniu skanowania musisz wkleić findstr /c:"[sR]" %windir%\logs\cbs\cbs.log >sfc.txt & start notepad sfc.txt

 

Na pulpicie pojawi się log który możesz dodać jako załącznik. Dodatkowo uzupełnij swoje logi o wymagany FRST i GMER.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Logi FRST:

FRST: http://wklej.to/vNdDe/text

Addition: http://wklej.to/nbnbQ/text

Shortcut: http://wklej.to/cuKC3/text

 

Raport po wpisaniu komendy findstr...:

http://wklej.to/SzDYq/text

 

Skany z GMERa dośle jak tylko je zrobie, na razie czytam jako to wykonać ,bo bedę to robic po raz pierwszy. Mam nadzieje ze uda mi sie je tu zamieścić ,bo nie mogę przegladać plików z powodu błedu windows explorera, który nie daje mi dotepu do zadnego miejsca na kompie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

usunęłam stroeniki SPTD  i to co mogłam to wyłączyłam na pasku Startu z prawej strony.Ale mam problem z raportem GMERa, po pełnym zeskanowaniu ssystemu ok 9,5h komputer przestał odpowiadac na jakiekolwiek próby wypakowania zawartości ze schowka. Mogłam otworzyc jedynie notatnik, ale nic do niego nie moglam wypakować. internet explorer tez przesetał działac wiec do edytorów tekstowych www tez sie nie mogłam dostać.Panel sterowania sie nie otwierał i wyswietlał sie kominikat o trwałym uszkodzeniu.

generalnie nie pojawił się zaden komunikat o ROOTKITach.

komputer wrócił do "normalności' dopiero po restarcie. Mam zrobić jeszcze raz skan?

szybkie skanowanie dało

 

DEVICE  \DRIVER\atapi\Device\Ide\IdeDevicePOTOLO-O     87AAC1F8

DEVICE  \DRIVER\atapi\Device\Ide\IdePort0                          87AAC1F8

DEVICE  \DRIVER\atapi\Device\Ide\IdePort1                          87AAC1F8

DEVICE   \FileSystem\Ntfs\Ntfs                                               87AAC1F8

DEVICE   \FileSystem\fastfat\fat                                               89311500

AttachedD... \FileSystem\fastfat\fat                                       fltmgr.sys

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Temat przenoszę do działu Windows Vista. Tu nie ma oznak czynnej infekcji, problemy są innej natury. Był stosowany jakiś skrypt do OTL - co to było i skąd, podaj log z folderu C:\_OTL. Przedstaw też co robił AdwCleaner dostarczając raporty z C:\AdwCleaner. Na przyszłość: raport FRST skonfigurowany niezgodnie z zaleceniem, sekcja "Drivers MD5" nie miała być zaznaczona.

 

W spoilerze podrzędne akcje i drobne doczyszczanie szczątków adware czy wpisów pustych / zbędnych, lecz to nie ma związku z problemami:

 

 

 

1. Przez Panel sterowania odinstaluj śmiecia Przyspiesz.pl 1.2.0.0 oraz wątpliwe programy firmy Enigma Software, czyli RegHunter i SpyHunter.

 

2. Specjalny skrót IE jest uszkodzony (prawdopodobnie AdwCleaner źle go czyścił):

 

Shortcut: C:\Users\helenka\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Accessories\System Tools\Internet Explorer (No Add-ons).lnk -> C:\Program Files\Internet Explorer\iexplore.exe (Microsoft Corporation)

 

W pasku adresów eksploratora wklej ścieżkę C:\Users\helenka\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Accessories\System Tools i ENTER. Prawoklik na zlokalizowany tam skrót Internet explorer (bez dodatków) > Właściwości > w polu Element docelowy po ścieżce "C:\Program Files\Internet Explorer\iexplore.exe" dopisz dwie spacje i -extoff

 

3. Otwórz Notatnik i wklej w nim:

 

CloseProcesses:
HKU\S-1-5-21-738913824-4083534295-3280050403-1000\...\Run: [Google Update] => C:\Users\helenka\AppData\Local\Google\Update\GoogleUpdate.exe [133104 2008-12-18] (Google Inc.)
HKU\S-1-5-18\...\RunOnce: [FlashPlayerUpdate] => C:\Windows\system32\Macromed\Flash\FlashUtil32_13_0_0_214_ActiveX.exe -update activex
Task: {0898E1E3-7461-4187-8CE8-E5525A0AE34E} - System32\Tasks\{E005D682-BE85-47F2-8EBB-A16958ED6B6C} => Chrome.exe http://ui.skype.com/ui/0/5.5.0.114/en/abandoninstall?page=tsPlugin&installinfo=google-toolbar:notoffered;ienotdefaultbrowser2,google-chrome:notoffered;ienotdefaultbrowser2
Task: {400208D9-3411-4ADA-8B30-7CAEBC1B28C6} - System32\Tasks\IHUninstallTrackingTASK => CMD
Task: {6C5D85E2-F0F6-4795-BBBC-8FFE57E7E866} - System32\Tasks\PersonalAV => C:\Program Files\PersonalAV\pav.exe
Task: {D7D561E8-0B5E-4CDD-9C03-5EFB54DEB8EF} - System32\Tasks\IHSelfDeleteTASK => CMD
Task: {FC5875F7-7D0E-4966-84BE-C533E312B65B} - System32\Tasks\{B1165D7F-8540-40F7-9AD8-AF2E38222944} => Chrome.exe http://ui.skype.com/ui/0/5.1.0.104/en/abandoninstall?page=tsMain&installinfo=google-toolbar:notoffered;ienotdefaultbrowser2,google-chrome:notoffered;ienotdefaultbrowser2
ShellIconOverlayIdentifiers: 00avast -> {472083B0-C522-11CF-8763-00608CC02F24} => No File
HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = https://it.yahoo.com?fr=hp-avast&type=avastbcl
HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = https://it.search.yahoo.com/yhs/search?type=avastbcl&hspart=avast&hsimp=yhs-001&p={searchTerms}
HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = https://it.search.yahoo.com/yhs/search?type=avastbcl&hspart=avast&hsimp=yhs-001&p={searchTerms}
HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = https://it.yahoo.com?fr=hp-avast&type=avastbcl
HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = https://it.yahoo.com?fr=hp-avast&type=avastbcl
SearchScopes: HKLM - _tmp URL = http://astromenda.com/results.php?f=4&q={searchTerms}&a=ast_ir_14_39_ch&cd=2XzuyEtN2Y1L1QzutDtDtBtCyCtAtDzztCzyyE0B0DtD0CyCtN0D0Tzu0StCtDtDtDtN1L2XzutAtFtBtFtCtFyDtN1L1CzutCyEtBzytDyD1V1TtN1L1G1B1V1N2Y1L1Qzu2StAzytCyEzy0CtA0EtGtB0F0D0EtGyEtDzyzztGyCyE0AyCtGtA0EyBtC0DtBtC0C0CtB0E0F2QtN1M1F1B2Z1V1N2Y1L1Qzu2Szz0F0ByC0D0FtB0CtGtCyBtD0BtGyEtA0F0AtGzztAyB0EtG0AzztCyE0Azy0BzztBzzyDtA2Q&cr=1736190136&ir=
SearchScopes: HKCU - DefaultScope {33BB0A4E-99AF-4226-BDF6-49120163DE86} URL = http://www.sweet-page.com/web/?type=ds&ts=1403639816&from=cor&uid=395049983_2101041_A800D0C6&q={searchTerms}
SearchScopes: HKCU - _tmp URL =
SearchScopes: HKCU - {006ee092-9658-4fd6-bd8e-a21a348e59f5} URL =
SearchScopes: HKCU - {33BB0A4E-99AF-4226-BDF6-49120163DE86} URL = http://www.sweet-page.com/web/?type=ds&ts=1403639816&from=cor&uid=395049983_2101041_A800D0C6&q={searchTerms}
FF HKLM\...\Firefox\Extensions: [{20a82645-c095-46ed-80e3-08825760534b}] - c:\Windows\Microsoft.NET\Framework\v3.5\Windows Presentation Foundation\DotNetAssistantExtension
C:\Program Files\Mozilla Firefox\extensions
C:\ProgramData\AVAST Software
C:\ProgramData\InstallMate
C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Przyspiesz.pl
C:\Przyspiesz
C:\Users\helenka\AppData\Local\Google\Chrome
C:\Users\helenka\Downloads\chromeinstall-*.exe
C:\Users\helenka\Downloads\SpyHunter_webinstaller*.exe
C:\Windows\Microsoft.NET\Framework\v3.5\Windows Presentation Foundation\DotNetAssistantExtension
C:\Windows\system32\sqlite3.dll
EmptyTemp:

 

Adnotacja dla innych czytających: skrypt unikatowy - dopasowany tylko i wyłącznie pod ten system, proszę nie stosować na swoich systemach.

 

Plik zapisz pod nazwą fixlist.txt i umieść obok narzędzia FRST. Uruchom FRST i kliknij w Fix. System zostanie zresetowany. W tym samym katalogu skąd uruchamiano FRST powstanie plik fixlog.txt. Przedstaw go.

 

 

 

 

Po wykonaniu tego skryptu powiedz czy nadal pojawia się ten komunikat:

 

aha i przy starcie systemu mi wyświetla komunikat AsusSetup, który mówi o utraconych logach:

C:\users\helenka\AppData\Local\Temp\15.34.55log.iniis Lost

nie wiem co z tym wszystkim zrobić

A jeśli tak, to dostarcz zrzut ekranu to przedstawiający.

 

 

Spyhunter nie moze sobie poradzić z Qone8 i sweet - page, Astromeda, bing. Wyświetla mi komunikat ze pliki systemowe zostały uszkodzone lub zmodyfikowane i dlatego nie moze usunąć szkodliwego oprogramowania.

SpyHunter to program wątpliwej reputacji. W przeszłości był na czarnej liście. Namolnie się reklamuje jako usuwacz infekcji A lub B (umniejszając przy tym wagę konkurencji o znacznie lepszej reputacji), naciska na instalację, po czym się okazuje, że usuwanie wyników nie jest za darmo. W spoilerze już zaleciłam pozbycie się produktów firmy Enigma Software.

 

 

"Funkcja Ochrona zasobów systemu Windows odnalazła uszkodzone pliki, ale nie może naprawić niektórych z nich. Szczegóły znajdują się w pliku CBS.Log windir\Logs\CBS\CBS.log"

 

dodam, ze nie mam dysku dvd/cd systemowego. Mam windowsa na kompie. I nie wiem jak mam naprawić uszkodzone pliki systemowe

Nie ma tu żadnego problemu. Jedyne co notuje SFC, to "uszkodzony" plik ustawień paska bocznego settings.ini. Wynik do zignorowania: KB947595.

 

 

2. Microsoft ISATAP Adapter, tez jest żółty trójkącik z wykrzyknikiem i nie chce sie zaktualizowaćp

vs.

 

==================== Faulty Device Manager Devices =============

 

Name: Microsoft ISATAP Adapter

Description: Microsoft ISATAP Adapter

Class Guid: {4d36e972-e325-11ce-bfc1-08002be10318}

Manufacturer: Microsoft

Service: tunnel

Problem: : This device is disabled. (Code 22)

Resolution: In Device Manager, click "Action", and then click "Enable Device". This starts the Enable Device wizard. Follow the instructions.

 

Name: AGPKLWHI IDE Controller

Description: AGPKLWHI IDE Controller

Class Guid: {4D36E97B-E325-11CE-BFC1-08002BE10318}

Manufacturer: (Standard mass storage controllers)

Service: a52twn2z

Problem: : This device is disabled. (Code 22)

Resolution: In Device Manager, click "Action", and then click "Enable Device". This starts the Enable Device wizard. Follow the instructions.

 

Tu również brak problemów w rozumieniu sugerowanym:

- ISATAP Adapter z wykrzyknikiem na Vista to norma.

- "AGPKLWHI IDE Controller" nie ma zaś co aktualizować, to nie jest prawdziwy kontroler dysków tylko wirtualny rootkit-podobny produkt aktywności sterownika SPTD od emulatorów napędów (Alcohol, DAEMON Tools). Urządzenie to zmienia nazwy przy każdym starcie systemu. Więcej informacji: KLIK. Z Twojego raportu FRST, to para:

 

==================== Drivers (Whitelisted) ====================

 

R0 sptd; C:\Windows\System32\Drivers\sptd.sys [691696 2010-01-30] () [File not signed]

U3 a52twn2z; No ImagePath

 

Jeśli poprawnie usunęłaś sterownik SPTD, to i "Losowa nazwa IDE Controller" zniknął również. To i tak należało zrobić.

 

 

Eksplorator windows włącza się i wyłącza bez końca a mianowicie:

pojawia się komunikat:

"Program Eksplorator Windows przestał działać. Trwa wyszukiwanie rozwiązania problemu przez system Windows..."

a zaraz po nim drugi:

"Trwa ponowne uruchamianie: Eksplorator Windows..."

Wszystko z ekranu znika z wyjątkiem tapety i po chwili pojawia się ponownie i tak w kółko bez końca.

dzieje sie tak przy próbie wejścia do większości katalogow, myslałam ze jest to spowodowane przez malwary, ale

teraz juz nie wiem , bo problem wcale nie znika,po zeskanowaniu spyhunter i adw cleaner.

W Dzienniku zdarzeń brak powiązanych błędów. Ten efekt jest też charakterystyczny dla wadliwych / niekompatybilnych rozszerzeń powłoki czy kodeków. I tu właśnie budzą podejrzenia kodeki, ich moduły są aktywnie załadowane, a wszystko stare:

 

==================== Loaded Modules (whitelisted) =============

 

2009-08-11 20:18 - 2009-08-11 20:18 - 00497664 _____ () C:\Windows\system32\ac3filter.acm

2009-06-02 17:10 - 2009-06-02 17:10 - 00050688 _____ () C:\Windows\system32\ff_acm.acm

2010-07-13 21:48 - 2010-07-13 21:48 - 03834880 _____ () C:\Program Files\VistaCodecPack\filters\ffdshow.ax

2008-11-13 00:39 - 2008-11-13 00:39 - 00053248 _____ () C:\Windows\system32\DivXAF.ax

 

Proponuję zacząć od deinstalacji pakietów kodeków (to i tak było za dużo, wszystko stare): K-Lite Codec Pack 6.2.0 (Basic), Vista Codec Package. Sugeruję też pozbyć się bardzo starego zintegrowanego firmowo DVD MovieFactory for TOSHIBA (od Ulead Systems). To jedynie część kodeków które są w systemie, widać więcej programów tworzących takie modyfikacje, ale zacznijmy od pakietów kombinowanych. Zgłoś się tu z wynikami czy jest poprawa.

 

 

 

 

 

.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Windows explorer działa :)

Zrobiłam to wszystko co zostało mi polecone i działa :)

ale od poczatku:

 

odinstalowałam to co miałam odinstalować, i po restarcie kompa Windows explorer ożył :thumbsup:

 

sterowniki juz nie maja zadnych trókącików, bez zadnej mojej ingerencji. Mysle ze, poprzednio poprawnie usunęłam sterowniki SPTD, użyłam do tego narzędzia SPTDinst-v16 jak zalecono na tym forum.

 

naprawiłam skrót IE tak ja mi zalecono

 

raport Fixlog FRST: http://wklej.to/WSsvx/text

 

ale nadal mam aktywna w Internet exploret przegladarke sweet-page, moge ja recznie usunac , ale zaraz wraca do poprzedniego ustawienia i tak w kółko.

skoro nie mam juz na kompie spyhuntera jaki mozesz mi polecic program ?. Przed spyhunterem miałam anti - malware, ale on tez nie radził sobie z usunięciem qone8. Aktualnie nie mam zadnego antimalwara i nie wiem jak sprawdzić czy qone8 jest nadal aktywny na moim kompie.

 

Poniżej jest komunikat o utraconych logach, który mi się wyświetla po kazdym restarcie

 

8uch1ok433xy.jpg

 

 

Początek historii:

Ponieważ anti-malware nie mógł sie pozbyc z kompa sweet page ani Qona8, polecono mi Spyhuntera, ale ten tez sobie nie poradził z problemem. Zgłosiłam sie wiec na inne forum, gdzie próbowano mi pomóc ,a w końcu polecono mi zadac pytanie na TYM :D  forum

poprzednie działania w OTLu i AdwCleanerze wygladały tak:

 

Logi OTL:

http://wklej.to/LoAmt/text

http://wklej.to/yg8SY/text

AdwCleaner:

http://wklej.to/0oMS1/text

 

Ale później miałam przerwie w dotawie pradu w domu, a nie miałam w kompie włożonej baterii i ponowny rozruch komputera wyswietlił mi ze komunikat ze pliki systemowe zostały uszkodzone i jest konieczne powrócenie do ostatniej sprawnie działającej wersji. Tylko ze ta wersja była jeszcze z "czasów " problemów na kompie i dodatkowo po jej przywrócenieu komp zaczał strasznie mulić a windows explorer nie dawał mi juz dotepu do zadnego katalogu, mimo ze wczesniej czasem dawał dostep.

W kazdym razie , po przeprowadzeniu akcji na adw i otlu szkodliwe oprogramowanie przestało być widoczne, windows explorer dalej działał jak chciał no i później nastąpiła ta nieszczsena przewrwa w dostawie pradu.

późniejsze logi

 

Logi OTL:

http://wklej.to/gtk69/text

http://wklej.to/91Zdb/text

Ostatni:

http://wklej.to/zfCCy/text

 

AdwCleaner:

http://wklej.to/MCMw6/text

Ostatnie

http://wklej.to/dlqpx/text

http://wklej.to/LWBBE/text

 

I tyle. złośliwe oprogramowanie nadal hulało na moim kompie, Windows explorer nie działał i skierowano mnie tutaj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Mnie chodziło o podanie raportu z usuwania jakimś skryptem OTL, jest w folderze C:\_OTL. I może podaj mi link gdzie wcześniej temat obrabiano.

 

 

ale nadal mam aktywna w Internet exploret przegladarke sweet-page, moge ja recznie usunac , ale zaraz wraca do poprzedniego ustawienia i tak w kółko.

skoro nie mam juz na kompie spyhuntera jaki mozesz mi polecic program ?. Przed spyhunterem miałam anti - malware, ale on tez nie radził sobie z usunięciem qone8. Aktualnie nie mam zadnego antimalwara i nie wiem jak sprawdzić czy qone8 jest nadal aktywny na moim kompie.

W raportach FRST nie było oznak qone8, natomiast wyszukiwarkę sweet-page usuwałam skryptem FRST:

 

Content of fixlist:

*****************

SearchScopes: HKCU - DefaultScope {33BB0A4E-99AF-4226-BDF6-49120163DE86} URL = http://www.sweet-page.com/web/?type=ds&ts=1403639816&from=cor&uid=395049983_2101041_A800D0C6&q={searchTerms}

SearchScopes: HKCU - {33BB0A4E-99AF-4226-BDF6-49120163DE86} URL = http://www.sweet-page.com/web/?type=ds&ts=1403639816&from=cor&uid=395049983_2101041_A800D0C6&q={searchTerms}

*****************

 

HKCU\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\\DefaultScope => value deleted successfully.

"HKCU\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\{33BB0A4E-99AF-4226-BDF6-49120163DE86}" => Key deleted successfully.

 

==== End of Fixlog ====

 

Usuwał to także wcześniej i AdwCleaner. Czyli to wróciło po usuwaniu FRST? Poproszę o nowy log FRST z opcji Scan.

 

 

Poniżej jest komunikat o utraconych logach , który mi się wyświetla po kazdym restarcie

Nie wiem czy to jest jakiś problem, wg komunikatu ten obiekt zgłasza zażalenie na temat braku logów w folderze Temp. Komunikat powinien być generowany przez to zadanie Harmonogramu:

 

==================== Scheduled Tasks (whitelisted) =============

 

Task: {0B764594-54ED-40B9-8454-330107556ADD} - System32\Tasks\ASUS\i-Setup15.34.55 => C:\Windows\RS880_Chipset_V51010008_Vista\AsusSetup.exe [2008-08-01] (ASUSTek)

 

Proponuję to po prostu wyłączyć. Uruchom Autoruns i w karcie Scheduled Tasks odfajkuj to zadanie. Zresetuj system i potwierdź, iż błąd ustąpił.

 

 

 

 

.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...