Skocz do zawartości

Kriszo

Użytkownicy
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

O Kriszo

  • Tytuł
    Użytkownik
  1. Wszystko śmiga. Dziękuję za pomoc.
  2. Witam, problem polega na tym, że Explorer.exe nie startuje wraz z systemem, muszę go uruchamiać ręcznie. Przeskanowałem komputer KVRT oraz MBAM - czysto. Załączam obowiązkowe logi. FRST.txt Addition.txt Shortcut.txt
  3. Witam! Zainstalowały mi się wspomniane wyżej programy i oczywiście niespecjalnie chciały odinstalować, ale nie było to też wielkim problemem. Jednak pozostawiły po sobie sporo śmieci. Potraktowałem ich poniższymi skanerami wirusów i malware: - Avast, - MBAM, - KVRT, - ADWCleaner, - Windows Defender. Każdy z nich coś znalazł i usunął, jednak chciałbym się upewnić, że system jest już czysty. W załączeniu obowiązkowe logi. Addition.txt FRST.txt Shortcut.txt GMER.txt
  4. Witam, podepnę się do tematu, ponieważ mam ten sam problem (Windows 7 x64 Professional). Zakupiłem wczoraj dysk SSD i postawiłem na nim od nowa system. Puściłem aktualizacje, zainstalował kilka, po czym zapodałem Service Packa z dysku. Po tej operacji występuje problem, o którym jest tu mowa, a więc system próbuje wyszukać aktualizacje, pasek leci i nic się nie dzieje. Nawet nie przeszkadza mu odłączeniu internetu. System stawiałem w sumie trzy razy. Ponadto, przełączyłem się na chwilę na poprzedni dysk HDD, na którym wciąż mam Windowsa, ale jest ten sam problem. Podobnie na lapku. Jak jeszcze niedawno aktualizacje instalowały się, tak teraz przestały na wszystkich systemach. Próbowałem zastosować porady, o których pisze kolega, ale nic nie dały. Windows Update Agent (bo tak się to ustrojstwo chyba nazywa) aktualizował się sam ze dwa razy, co poskutkowało, chyba, zniknięciem kilku opcji z ustawień, a ekran początkowy prezentuje się, jak na pierwszym screenie. Nie wiem, czy jest jakiś problem z serwerami MS, czy wypuścili wadliwe WUA, czy jeszcze coś innego.
  5. No fakt, umknęła mi ta część loga. Kosmetykę zrobiłem, a zaniepokoiły mnie przede wszystkim te błędy na końcu loga Extras.txt. Nie byłem pewien, czy któryś nie został spowodowany przez jakiegoś niechcianego gościa. No ale jeśli jest w porządku, to pozostaje mi tylko podziękować za szybką odpowiedź. Temat do zamknięcia/usunięcia.
  6. Witam! Przedwczoraj Avast wyskoczył z komunikatem o znalezieniu rootkita cpuz134_x64.sys. Znajdował się on w katalogu Temp w folderze użytkownika. Stało się to kilka minut po skorzystania z programu, nomen omen, CPU-Z. Pierwszy raz mi się to zdarzyło, nieraz już używałem tej aplikacji i nie było problemów. Oczywiście kazałem Avastovi (zmieniłem go później na Kaspersky AV) usunąć delikwenta i od tamtego momentu nie było już podobnych alarmów, jednak postanowiłem przeprowadzić kilka testów na obecność wszelkiej maści śmiecia spod znaku malware i raport z OTL mnie w kilku miejscach zaniepokoił, dlatego prosiłbym o rzucenie na niego fachowym okiem. Results of screen317's Security Check version 0.99.53 Windows 7 Service Pack 1 x64 (UAC is enabled) Internet Explorer 9 ``````````````Antivirus/Firewall Check:`````````````` Kaspersky Anti-Virus Antivirus up to date! `````````Anti-malware/Other Utilities Check:````````` Malwarebytes Anti-Malware wersja 1.65.1.1000 Adobe Flash Player 11.4.402.287 Mozilla Firefox (16.0.1) Mozilla Thunderbird 12.0.1 Thunderbird out of Date! ````````Process Check: objlist.exe by Laurent```````` Kaspersky Lab Kaspersky Anti-Virus 2013 avp.exe `````````````````System Health check````````````````` Total Fragmentation on Drive C: ````````````````````End of Log`````````````````````` Uwaga odnośnie Thunderbirda. Używam wersji 16.0.1, natomiast od czasu aktualizacji 12.0.1, w Panelu sterowania widnieją dwie. Niemniej, wersja rzeczywiście używana, to 16.0.1. Extras.Txt OTL.Txt
×
×
  • Dodaj nową pozycję...