Skocz do zawartości

janeite

Użytkownicy
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

O janeite

  • Tytuł
    Użytkownik
  1. janeite

    problem x 3 + chińskie porady

    Z tego, co zrozumiałam dłuższa antenka do dlinka nic tu nie pomoże? To bardzo osobliwe, bo prędkość internetu bywa kiepska nawet gdy współużytkownicy nie ściągają torrentów. A jednak wygląda to tak, jakby wykorzystywali większą część łącza. Hasło na swojej sieci miałam zawsze, ale z racji tego, że teraz podnajmuję pokój (i sieć), mogłam jedynie zasugerować WPA2. Niestety bezskutecznie.. Dziękuję za rady i poświęcony czas janeite
  2. janeite

    problem x 3 + chińskie porady

    Po 12 sygnał zanikł. Uruchomiłam więc netloga i inssidera (wyniki w załącznikach). Zarejestrowałam też zmianę położenia Tosi z biurka przy ściance działowej (ma to w ogóle znaczenie?może jakieś kable osłabiają sygnał?) na komodę przy drzwiach (15:03 na screenie). Internet zaskoczył i działa bez zarzutu. Powrót do biurka przywrócił status quo, czyli brak internetu (pomimo że sieć jest zidentyfikowana a dostęp wskazuje połączenie nie tylko z lokalnymi). Czy mogę zrobić coś, co zaoszczędzi mi pokojowych poszukiwań sygnału? Wzmacniacz sygnału na USB? A może nie ma sensu, bo skoro sygnał zanika w godzinach popołudniowych a rano działa bez zarzutu, problemem nie jest miejsce? Z góry przepraszam za tendencyjność pytań. Pozdrawiam janeite net-log.txt
  3. janeite

    problem x 3 + chińskie porady

    Bardzo dziękuję za pomoc! Dwa problemy (chiński i fb) rozwiązane. Połączenie też wzorowe, ale problemy rozrastają się porą popołudniowo-wieczorową, zatem będę monitorować i podeślę screena. Jeszcze raz dziękuję janeite
  4. Witam forumowiczów, mam 3 problemy i nadzieję wyeliminować którykolwiek z nich. Po innych wpisach widzę, że służycie naprawdę fachową i przystępną dla laika pomocą, stąd moja wiara, że dziś się uda 1) mam przerwy w dostępie do internetu; przeprowadziłam się niedawno, router dlink, na parterze śmiga, mi na piętrze ciągle się zawiesza (zasięg sygnału??czym wzmocnić??poprzedni lokator nie miał problemów!); poczynione kroki: zmiana DSL na googlowe, netlog (), instalacja malwarebytes (czysto) 2) brak dostępu do fb z jakiejkolwiek przeglądarki; wcześniej problem nie występował, inni użytkownicy sieci korzystają bez problemu, po przeprowadzce wszystko działało przez kilka dni, a teraz nawet strona główna odpala się bez formatowania lub w ogóle 3) PROBLEM NAJBARDZIEJ UPIERDLIWY: w zeszłym roku przebywałam w Chinach, chciałam pokonać Wielki Firewall i mieć dostęp do fb, youtuba, googla. Porady jakie uzyskałam i do których się zastosowałam przesyłam w załączniku. Wszystko działało w miarę poprawnie, do czasu mojej przeprowadzki do UK. Tu kazdy z wymienionych serwisów wymaga teraz połączenia https (który zmieniam ręcznie w Operze w pasku adresu, a który i tak nie gwarantuje, że strona się odpali). Starałam się wyeliminować problem poprzez przywrócenie systemu do stanu sprzed wyjazdu do Chin, przeinstalowałam przeglądarki, próbowałam usunąć domeny z listy HSTS w chromie - wszystko na marne.. Dodam, że nie mogę oglądać filmików yt udostępnionych na innych stronach, podstrony muszę szyfrować ręcznie, zaszyfrowane też czasem nie działają, wyszukiwanie google działa tylko ze strony głównej (z paska wyszukiwania już nie). Domyślam się, że podmienienie pliku "hosts" jest przyczyną, ale nie wiem jak przywrócić poprzedni, nie mogę też powyższego pliku uploadować na forum. Będę bardzo wdzięczna za pomoc. Pozdrawiam i podziwiam wiedzę janeite net-log.txt
×
×
  • Dodaj nową pozycję...