Skocz do zawartości

Dawid10p

Użytkownicy
  • Liczba zawartości

    22
  • Rejestracja

  • Ostatnia wizyta

O Dawid10p

  • Tytuł
    Użytkownik
  1. Wrzucam link i załącznik z testów: http://n2.netalyzr.icsi.berkeley.edu/restore/id=36ea240d-3044-956ddcbb-b844-459b-91ec/rd net-log.txt
  2. Zrobiłem to źle ponieważ tego po prostu nie rozumiem, robiłem to wszystko na "czuja", bez jakiejkolwiek wiedzy. Ogólnie przy próbie zmiany portu lokalnego zostaje na 7070. Czy odpowiedni adres IP do DMZ to 192.168.1.5 ??? O co chodzi z (Preferowane)? Czy to, że nie jestem podłączony bezpośrednio do routera, lecz przez rozdzielacz coś zmienia?
  3. Witam Chciałbym pograć w Heroes III Complete przez Internet, a dokładnie program GameRanger. Niestety, gra się zatrzymuje na ekranie startowym przy próbie rozpoczęcia rozgrywki. Potrzebuję pomocy z mapowaniem portu- chciałbym wykluczyć błędy związane z moim połączeniem i routerem. GameRanger podsyła mi link z opisem jak zmapować port. http://www.gameranger.com/support/network/?i_ip=3232235779&x_ip=622817719&r_ip=3232235777&rt=3&pp=1 Już uruchomiłem funkcję Universal Plug and Play (UPnP), ale to nic nie dało :c Czy ktoś może mi powiedzieć, czy zmapowałem port
  4. Zapisz bespośrednio do konta w rapidsave? Co to znaczy? Mam konto, ale gdzie to jest?
  5. [Win 7 Home Premium] Witam. Kiedyś grałem w World of Tanks i później przeinstalowałem system. Oczywiście już WoT został usunięty. Chciałem do niego wrócić. Mam słaby internet więc zajęło mi to 2 tygodnie (klient- 10 GB). Gdy już go pobrałem, wyskoczył mi błąd o treści: ,,Nie można uruchomić programu, ponieważ na komputerze nie znaleziono umbraob32.dll. Spróbuj ponownie zainstalować program, aby naprawić ten problem'' Na reinstalację nie ma szans, więc zacząłem szukać umbraob32.dll. NIe mylcie z umbra32.dll, bo to dla XP jest. DirectX nie pomógł. Nie mogłem znaleźć samego pliku
  6. Co do Dawida99: 1. Zapomniałem hasła do tego, co mi się teraz przypomniało. 2. Zapomniałem, że miałem dwa konta. 2. Nie miałem zielonego pojęcia(podwójnie) , na którym koncie założyłem temat Jak dołączyć to do tego bo tu pamiętam hasło. Dobrze, takie drobne pytania: 1.Czy dobrze zainstalowany DirectX? 2.Czy mogę przyśpieszyć system? 3.Czy mam na dyskach niepotrzebne śmieci? 4.Z czego dać do tego logi? Proszę o odpowiedź
  7. Hmmm, problemów raczej nie ma. Co do tematu, nie mogłem go znaleźć; szukałem w tematach mojego autorstwa i nic nie było. Miałem błąd z uruchamianiem World of Tanks, brakowało dwóch plików, które już mam. W skanowaniu dodatkowym z tego programu wyskoczyło, że mam jakichś tam 58 błędów. Teraz postaram się znaleźć loga z tego i wkleję w edicie. Program dll files Fixer, znajdę z tego loga? Co do konta- zapomniałem wtedy hasła, proszę o usprawiedliwienie. Dawid99 może być do odstrzału jak będzie trzeba. Zrobiłem ponowny skan, takie wyniki mi wyskoczyły w Xmlu j(eżeli się nie
  8. Witam. Win 7 Home Premium 64 bit Kilka tygodni temu napisałem temat ,,Trojan Vundo(prawdopodobnie)''. Picasso zapewniła mnie, że nie ma trojana i zmieniła temat na ,,BlueScreeny i Błędy Programów'' Stanęło na tym , że testowałem system z bootowalnej płytki Memtestem i nie mogłem skończyć. Otóż, dzisiaj jestem na nowo tutaj z nowym systemem i stawiam sobie pytanie: Czy wszystko jest już naprawione? Z tym pytaniem zwracam się do Picasso Pytanie dodatkowe: z czego dać logi?
  9. Robię test... I nic z tego. Komputer pracuje już 26.5 godziny i efektów nie ma . Nie widzę pracy HDD. Co robić? Testować od nowa czy czekać???
  10. Gdzie znajdę log z memtesta? Pomocy!
  11. Zasilacz- Obrazek: http://imageshack.us.../dsc0280fe.jpg/ Mam nadzieję, że się doczytasz picasso Płyta główna- Gigabyte GA-880GMA-UD2H Procesor- AMD Athlon II X4 640 Procesor - 3 Ghz (nie wiem gdzie znaleźć oznaczenia) Dyski twarde- jeden taki wiekowy - ma 78 GB drugi ( właśnie zauawżyłem, że teraz nagle ma 154 Gb wg systemu , a nie 232 czy 250) 250GB Napędy-LITE-ON-COMBO Monitor- BENQ T201W Inne podzespoły- Mysz - Logitech M305, Klawiatura - tak wiekowa że nawet opakowania nie ma - jakiś model K7000 Drukarka- HP deskjet F 2280 All in One Karta sieciowa- Rea
  12. Jest problem. Jadę trybem normalnym i ten sam błąd spróbuję przeinstalować EDIT po przeinstalowaniu wszystko ok. Nie mam uprawnień do wysyłania, więc daję linka z hosta: http://www63.zippyshare.com/v/71400045/file.html
  13. Też było coś w tym stylu. Wysłało do Driver scanner. EDIT Szczegóły: ,,Cannot open HWiNFO64 driver. Check that a valid HWiNFO64 driver is present in the current directory`` Przeinstalowałem: to samo Może pomoże to , że powiem, że pracuję w awaryjnym (mniej Blue Screenów) Więc użyć narazie tylko MemTesta i czekać na wyniki? Bo HWiNFO64 nie odpali.
  14. Sorki. Zapomniałem podać specyfikacji błędu: ,,Error initialising periphecical driver. Error:1084`` To mi mówi Pc Wizard po uruchomieniu skanowania czy testowania był na stronce program DriverMax, więc teraz pobieram aktualizacje sterowników. Nie zajmie to za długo( max pół godziny)
×
×
  • Dodaj nową pozycję...