Skocz do zawartości

arekk

Użytkownicy
  • Liczba zawartości

    81
  • Rejestracja

  • Ostatnia wizyta

O arekk

  • Tytuł
    Użytkownik
  • Urodziny 1985-05-10

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Krosno

Ostatnie wizyty

4 006 wyświetleń profilu
  1. Dzień dobry. Wczoraj przeprowadziłem aktualizację systemu wykorzystując "Asystent aktualizacji do systemu Windows 10" po udanej aktualizacji zacząłem walkę aby uruchomić Windows Sandbox bez powodzenia. Efekt uruchomia jest taki, pojawia się logo Windows Sandbox i tyle (screen w załączniku) Trochę informacji o sprzęcie: Nazwa systemu operacyjnego Microsoft Windows 10 Pro Wersja 10.0.18362 Kompilacja 18362 Procesor Intel(R) Core(TM) i3-2105 CPU @ 3.10GHz, 3100 MHz, Rdzenie: 2, Procesory logiczne: 4 Produkt płyty głównej P67A-C45 (MS-7673) Wykryto funkcję hypervisor. Funkcje wymagane przez funkcję Hyper-V nie będą wyświetlane. EDIT W logach systemu coś takiego
  2. W załączniku jeszcze raz logi Addition.txt FRST.txt Shortcut.txt
  3. Witam. Zapytano mnie o opinie w sprawie przejęcia konta.... Napiszę co udało mi się ustalić oraz jaki kroki zostały poczynione.... Koleżanka, dostała na messenger prośbę o polubienie zdjęcia, po kliknięciu została przekierowana na "fałszywą" stronę logowania gdzie podała swoje dane do konta na Facebook. Kiedy zaczęła dostawać powiadomienia o logowaniu z innego kraju, zorientowała się, że ktoś przejął je dane do logowania zmieniła hasła... Ale pozostało pytanie czy tylko zostały przejęte chwilowo dane do Facebook czy coś jeszcze... W załączniku logi ze skanowania malwarebytes oraz obowiązkowe logi. Z góry dziękuje za pomoc. Raport Malwarebytes.txt
  4. Cześć. Natrafiłem kiedyś w sieci (chyba na dobreprogramy.pl) na wpis, o antywirusie który działa na takiej samej zasadzie jak https://www.virustotal.com/pl/ Czy ktoś wie jak on się nazywał, nie mogę go teraz odszukać.
  5. To pomogło (Note 2). If the Picasa installer just quits silently when you try to update do the following steps and try the update again. This can happen because the Picasa installer thinks you have already updated to the latest version doesn't reinstall the update. Start the Windows registry editor: One way is to Hold down the Windows key and hit the R key on the keyboard In the Run box that opens, type: Regedit, then click the OK button. In the left Column Navigate to: 32 Bit Windows: Computer\HKEY_LOCAL_MACHINE\SOFTWARE\Google\Picasa and find the REG_SZ key "Installed Version" 64 Bit Windows: Computer\HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Google\Picasa and find the REG_SZ key "Installed Version" Either delete the Installed Version key or change the last number to a smaller number. For instance if it is 239, change it to 238. Exit the Registry editor. Picasa should now reinstall
  6. Witam. Chciałem zaktualizować Picasa, pobrałem najnowszą wersję, klikam w instalator i nic. Ma ktoś jakieś pomysły, Tryby Zgodności oraz uruchom jako Administrator też nie działają
  7. Dziękuję za pomoc. Laptop został oddany do serwisu wiec nie wykonam wskazówek. Z góry dziękuję za pomoc temat do zamknięcia
  8. Nic z tego, dalej to samo. Jakie są różnice w usługach systemu Windows oraz w ładowany sterownikach pomiędzy trybem awaryjnym a normalnym
  9. Szczerze nie pamiętam...Mam prośbę czy możesz mi pomóc w odszukanianiu dlaczego w trybie awaryjnym laptop pracuje szybko a w normalnym jest 100% spadek wydajności podejrzewam usługę lub sterowniki ale nie wiem co
  10. Driver Clean usunąłem sterowniki do grafiki i niestalowaniem driverów do karty graficznej Screen o który prosiłeś, oraz zauważyłem że jest cały czas CPU 100% Oraz screen odnośnie DMA i jeszcze raz skanowanie FRST wykonane w trybie normalnego rozruchu. Ale dlaczego w trybie awaryjnym działa "szybko" a normalnie nie da się nic robić to nie mam pojęcie, wcześniejszy blue screen mogły być wywołane przez kartę graficzną, wolne działanie też może być spowodowane brakiem sterowników do karty? Shortcut1.txt FRST1.txt Addition1.txt
  11. Wykonałem lodctr /r - przebiegł pomyslnie Co do tryby DMA - pracuje w Ultra DMA Sprawa wygląda tak w Trybie Awaryjnym Laptop działa szybko, w trybie normalnym jak złów. Tryb normalny uruchomić się tylko kiedy laptop jest zimny
  12. Sytuacja wygląda tak, wczoraj walczyłem do 1 w nocy i się podałem wyłączyłem laptopa, rano go odpaliłem i system wstał prawidłowo. (brakuje tylko kilku sterowników) stworzyłem punk przywracania i dałem restart i dostałem blue screen. Wyłączyłem na chwilę laptopa odczekałem 10 min i włączyłem ponownie system wstał. Podsumowanie czyli jak laptop jest zimny działa, po chwili pracy kiedy się nagrzeje blue screen, i jeszcze zostały te dziwne wpisy w etc/hosts
  13. System wstał nie wiem co pomogło, bo odinstalowałem jeszcze kilka sterowników systemowych zanim się podałem wczoraj i wyłączyłem laptopa, w Dodaj Usuń Programy są komponenty AVG to nie widać go w procesach. Odpalam AVG Remover restart PC i znowu to samo BlueScreen. Odpalam w trybie awaryjnym, jeszcze raz odpaliłem AVG Remover nie poradział sobie z AVG Web Protect oraz przez MSCONFIG wyleczyłem AVG Web Protect restart i znowu blue screen. Total Uninstall oraz Revo Uninstaller poradzili sobie z komponentami AVG, memtest niczego nie wykazał. Ponowne sprawdzanie dysku nic nie dało dalej blue screen Wyłączyłem jeszcze raz wszystko w msconfig, co nie należy do Microsoftu oraz teredo tunneling pseudo-interface, jeszcze raz AdwCleaner oraz pełne skanowanie dysku pod kątem błędów z naprawą. I nic dalej to samo....Skończyły mi się już pomysły
  14. Myślisz, że nie próbowałem ;( Przez Dodaj Usuń Programy Nie Poszło, ich narzędziem też się nie udało. Ale jeszcze dzisaj z niam powlacze Ps. Czy wpisy w etc/hosts są podejrzane czy możesz żucić na to okiem
  15. Dobry wieczór. Pomału kończą mi się pomysły....Ale od początku zostałem poproszony o sprawdznie laptopa "wolno działał" Po uruchomieniu system, i sprawdzeniu co kryje się pod "msconfig" oraz w "Dodaj usuń programy" (szybka ocena lekki infekcja adware) Pierwsze skanowanie Malwarebytes Anti-Malware nic nie wykazało, nadmienie że już ktoś wcześniej instalowałe ten soft ponieważ program krzyknął że wersja 30 dniowa full już wygasła. Następnie skanowanie AdwCleaner i tutaj jak podejżewałem znalazał kilka zagrożeń, na komunikat, o restarcie aby dokończyć czyszczenie dałem "OK" i to był już koniec życia systemu. Restart laptopa zakończyl się Blue screen. Kilku krotna naprawa systemu z płyty instalacyjnej nie pomogła, ostatnia dobra znana konfiguracja systemu też, przywrócenie systemu z dnia 26.07.2015 też nic nie dała (dodam że moję ręcę dytykały sprzęt dnia 28.07.2015) Jedynie co dział to "Tryb awaryjny", ale wyłącznie wszytskiego z zakładki "Uruchamianie" oraz "Usług" które nie są firmy Microsoft też nic nie dało. Skanowanie dysku CHKDSK spod kosnoli odziskiwania systemu też nic, sprawdznie statusu SMART programem HD Tune w trybie awaryjneym pokazało stan OK Driver Clean, pomimo że nie odoszukałem się w "Dodaj Usuń Programy" niczego z nazwą ATI, Driver Clean wykasował pozostałośći (odruchowo skasowałem plik logu przepraszam) Jedynie czego nie wykonałem to skanowania MemTest64+ Skanowanie GMER i FRST wykonane w trybie awaryjnym, oraz pliki DUMP Minidump.zip Ps. Nie ja uruchamiałem ComboFix AdwCleanerR0.txt AdwCleanerS0.txt Addition.txt FRST.txt GMER.txt Shortcut.txt
×
×
  • Dodaj nową pozycję...