Skocz do zawartości

rasa

Użytkownicy
  • Liczba zawartości

    73
  • Rejestracja

  • Ostatnia wizyta

O rasa

  • Tytuł
    Użytkownik
  1. rasa

    router

    mam pytanie mam wifi, karta + antena zewnętrzna, potrzebuje karte zamienić na jakiś router (jak najtańszy) , czyli chciałbym żeby router pracował jako karta wifi, a z przez lan podpiąć komputer, albo przez wifi jeżeli jest to możliwe w routerze, router dodatkowo musi miec możliwość zmiany mac adresu i moje pytanie jaką funkcję taki router musi posiadać żeby do było możliwe? czy access point client jest wystarczająca i każdy router posiadający taką funkcję będzie działał?
  2. rasa

    Uruchamianie z usb

    tak, bez problemu win7 x64
  3. rasa

    Uruchamianie z usb

    sprawdzałem unebootin, universal usb installer i też nic, to nie wina przygotowanego pendriva,
  4. rasa

    Uruchamianie z usb

    nie ma znaczenia jaki linux, tzn sprawdzałem, debiana, kali - ubuntu, żaden nie zaskoczył legacy, wypaliłem na usb i chciałem odpalić live, ale żadnych reakcji pytam jak to zrobić żeby odpalił a czym wypalić w syslinux lub grub4dos? po wypaleniu ultraiso też nie działa
  5. rasa

    Uruchamianie z usb

    Nie wiem gdzie wrzucić temat więc wrzucam tutaj. Intel® Core™2 Duo Processor E8400 6M Cache, 3.00 GHz, 1333 MHz FSB 4 GB RAM Asus P5Q Mam problem z uruchomieniem live cd z linuxem x64 z pendriva, wyskakuje czarny ekran z migającą kreską, nie ładuje nawet ekranu z wyborem opcji USB wypalałem LiLi więc powinno działać, ale nie działa. Pamiętam, że kiedyś w innym kompie miałem podobny problem, coś zmieniłem w biosie i poszło, niestety w tym przypadku nie wiem co, może ktoś miał podobny problem i potrafi pomóc. Dziękuję.
  6. problem raczej błahy te same programy, komp zmieniłem tylko grafike na jakiś szajs ati, prawdopodobnie to jej wina, system uruchamia mi sie dłużej niż wcześniej, ale to bym przebolał, pewnie net freamwork, ale wolno otwiera katalog czy jakiś program bądź plik, klikam i jest opóźnienie około sekundy
  7. nie wiem jak zmienić tytuł chce sie tylko dowiedzieć które wpisy z frst wkleja sie do fixlist plisss
  8. Microsoft Windows XP Professional Dodatek Service Pack 3 (X86) jak w temacie, prosiłbym o pomoc w utworzeniu pliku fixlist Addition.txt FRST.txt Shortcut.txt
  9. witam mam Gigabyte GA-M56S-S3 i procek DualCore AMD Athlon 64 X2, 2200 MHz zaczęło się od tego że sie przegrzewał i wyłączał, przesmarowałem, wentylator jest freezera i niestety nie pomogło, wręcz temp. lekko poszły w górę, procek sie grzeje a chłodzenie jest lekko ciepłe, kombinowałem z pastami z dociskaniem, obracałem, niby wsystko przylega ale nadal radiator chłodny a procek sie przegrzewa, sprawdzałem też zasilacz, jest chieftec ale podłączyłem inny żeby wyeliminowac problem ale to nie wszystko teraz żeby sprzęt sie uruchomił muszę za każdym razem resetować bios, inaczej odpala sie tylko strona startowa producenta i nic nie działa, klawiatura nie reaguje wcześniej wszystko działało, ma ktoś jakiś pomysł?
  10. rasa

    dell latitude e4300 brak wifi

    mam takiego switcha jak na zdjęciu godzi o minicard, jest tam kabel czarny i szary, z kolei do karty mam podpięty biały i czarny , szary nie jest nigdzie podpięty, czy to tak powinno być? na karcie jest oznaczenie że ma byc biały i czarny
  11. rasa

    dell latitude e4300 brak wifi

    cały czas mam taki komunikat: funkcja sieci bezprzewodowej jest wyłączona nie swieci sie kontrolka wifi pomoże ktoś?
  12. cześć mam problem z tym lapkiem, rozbierałem go, wyjmowałem min baterie i po złożeniu i włączeniu nie działa wifi, karte wifi widzi, instaluje ją, jest napisane że urządzenie działa poprawnie, w połączeniach sieciowych karta jest włączona ale nie działa bocznym suwakiem próbowałem włączyć ale nic to nie daje, ma ktoś jakiś pomysł co może być nie tak...? dodam że przy rozbieraniu rozłączyłem karte, potem podłaczyłem tak jak jest na niej napisane, tzn do karty idą dwa kabelki, potem jest jakiś rozdzielacz(?) i tam ś adwa razy po trzy kabelki, jedne mi się wypieły, ale podpiąłem zgodnie z oznakowaniem, działa to tak jakby nie miał anteny
  13. rasa

    problem explorer.exe

    mam teraz tak: Farbar Recovery Scan Tool (x86) Version: 10-11-2013 01 Ran by bobas at 2013-11-11 20:22:52 Running from H:\ Boot Mode: Normal ================== Search: "shell32.dll" =================== C:\WINDOWS\system32\shell32.dll [2011-12-16 20:03] - [2011-12-16 20:03] - 8492032 ____A (Microsoft Corporation) 902dd5228b012b07aabde83fb827375d C:\WINDOWS\system32\dllcache\shell32.dll [2011-12-16 20:03] - [2011-12-16 20:03] - 8492032 ___AC (Microsoft Corporation) 902dd5228b012b07aabde83fb827375d C:\WINDOWS\ServicePackFiles\i386\shell32.dll [2013-11-11 20:16] - [2008-04-14 22:50] - 8489984 ____N (Microsoft Corporation) 98b6f22cde476c4e61aaedd4c1d0ddab C:\WINDOWS\$hf_mig$\KB955704\SP3QFE\shell32.dll [2013-11-01 12:49] - [2008-09-30 06:57] - 8491008 ____A (Microsoft Corporation) 050794b512b163e2189887458ef1da52 === End Of Search ===
×
×
  • Dodaj nową pozycję...