Skocz do zawartości

pupil

Użytkownicy
  • Liczba zawartości

    14
  • Rejestracja

  • Ostatnia wizyta

O pupil

  • Tytuł
    Użytkownik
  • Urodziny 29.10.1987

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Grudziądz
  1. Chyba rozwiązałem problem wygooglałem w necie podobny problem innego użytkownika polegał on na tym, że oba podłączone routery miały domyślnie ten sam adres Ip to powodowało konflikt i utrate połączenia z internetem. Zmieniłem adres ip w wew. routerze odpowiednio go skonfigurowałem oraz dodoatkowo na zew. routerze zmieniłem opcję ADSL PPPOE na PPPOA jak doradzili mi konsultanci z neo. Narazie wszystko śmiga poczekam do jutra zobacze co się będzie działo jak problem nie zostanie rozwiązany to będę Cię dalej męczył xD hehe
  2. Cat.5e. Wszystkich komputerów tak jak na schemacie który zamieściłem na początku tematu. Jeśli wina kabala tak jak Pan sugeruje to tylko jeden mógłby szfankować a nie ma dostępu do neta na wszystkich stajach .. Dzięki za instrukcje
  3. 1.Jeśli chodzi o kategorię kabla to wybacz ale nie mam pojęcia... ja nie zakładałem sieci. A gdzie to można sprawdzić?? 2. 35 + 10 +5 + 20= 70 metrów 3.Jak się łączę? najczęściej kablem ethernet ... 4. oto mój log: Badanie fixitpc.pl [194.109.6.97] z 32 bajtami danych: Odpowied« z 194.109.6.97: bajt˘w=32 czas=87ms TTL=55 Odpowied« z 194.109.6.97: bajt˘w=32 czas=776ms TTL=55 Odpowied« z 194.109.6.97: bajt˘w=32 czas=863ms TTL=55 Odpowied« z 194.109.6.97: bajt˘w=32 czas=1436ms TTL=55 Odpowied« z 194.109.6.97: bajt˘w=32 czas=320ms TTL=55 Odpowied« z 194.109.
  4. Połączenie kablem fast ethernet i bezprzewodowo jest to samo. Gdy nie mialem jeszcze routera w tym pokoju bylo to samo, na innnych stacjach jest dostęp do internetu a tutaj mi przerywa. Może mam kabel uszkodzony, ale to przeciez nie bylo by wogóle sygnału. Może spróbuje w modemie zmienić kolejność podłączenia kabli i zobacze co się będzie działo.
  5. Zakupilem taki sam router podlączylem i wsztstko prawie git... Chodzi o to ze ma dość slaby sygnał i często przerywa mi połaczenie z internetem. Przed założeniem routera bylo podobnie. Czy można jakoś wzmocnić sygnał internetu??? Od modemu do routera w pokoju na parterze mam dość sporą odległość okolo 35 metrów.
  6. ok wiem że najwiecej się naucze jak bedę próbował metodą prób i błedów jak bede miał jakieś pytania to zwrócę się do Was o pomoc xD
  7. Ok ale jeśli podepne kolejny router pod router to bedzie to działać od razu czy trzeba jakos skonfigurować adresy... ip czy cos w tym stylu ? Mógłbym na przykład kupić taki sam jak mam obecnie tak?
  8. Witam wszystkich. Schemat swojej sieci dołączam w załączniku (A). Modem który posiadam to Linksys WAG54GS. Chciałbym rozdzielić jednen kabel od modemu ( jak widać na schemacie tak bym mógł korzystać z internetu na 2 komputerach. "Urządzenie" chciałbym aby miało minimalnie 2x porty ethernet + wifi zasięg nie musi być duży. Chciałbym też żeby obsługiwało wifi 802.11n. Niestety nie znam się na sieciach i dlatego zwracam się do WAS o pomoc w doborze odpowiedniego urządzenia i późniejszej instrukcji instalacji.
  9. Dzięki za Wasze odpowiedzi właśnie zamówiłem Vx Nano.. pozdro EDIT: podobno nie ma przycisku na rolce to prawda ?? właśnie wyczytałem...
  10. Witam wszystkich Mam zamiar kupić nową bezprzewodową myszkę do laptopa (150zł +20max), zastanawiałem się jaka opcja byłaby najlepsza czy optyczna/laser czy bluetooth/wireless ?? Proszę o poradę znalazłem kilka godnych uwagi produktów ale może Macie jakieś inne propozycje sprawdzone produkty/marki. Chcaiłbym żeby miała 4/5 programowalne przyciski, a to są moje propozycje: 1.Mysz Microsoft Wireless Mobile Mouse 6000 BlueTrack 2.Logitech VX Nano Cordless Mouse 3.Microsoft Bluetooth notebook mouse 5000 4.Microsoft Wireless Mobile Mouse 4000 BlueTrack 5.Microsoft Explorer Mini Mouse
  11. Witam ponownie. Problem już sie nie pojawia i laptop śmiga .... ale...Sprzęt wysłałem do naprawy 14.06 wrócił 17.06. Jeśli chodzi o firmę kurierską z którą współpracuje Asus wszystko ładnie, szybko i profesjonalnie. Natomiast jeśli chodzi o serwis to pozostawia wiele do życzenia... Po dostarczeniu lapka do serwisu i diagnostyce jak napisali w regulaminie powinni zadzwonić i powiedzieć co jest nie tak i co zamierzają z tym robić (klient powinien wiedzieć co się dzieje z jego sprzętem co nie ?!). Jak się okazało nikt nie zadzwonił i dostałem paczkę 17.06. Starciłem wszystkie dane na lapku bo
  12. update dla windowsa xp ?? ale ja mam vistę.. pisałem Dodano Dzięki wielkie Tyrol za tak szybką odpowiedź i pomoc zobaczymy co powiedzą w serwisie i jak długo będę czekał Pozdrawiam
  13. Dzięki wielkie za tak szybko odp. jaka sygnatura dokładnie to była to nie pamiętam 2 razy mi się to wyświetliło nie wiedziałem że może to być aż tak istotne :/. Jak przeszukiwałem internet okazało się że nie jest to tak rzadki problem. Niby kupuję się nowy sprzęt a od początku są z nim problemy, choćby z nagrywarką, niby naprawili a nadal to samo 1/3 płytek nagra się dobrze. Myślałem że Asus jest dobra firmą heh Czyli sugerujesz aby lepiej nie wspominać o blue screenach tak? nic z grafiką nie kombinowałem.. a co to jest KB932596 ?? zielony jestem wybacz
  14. Witam wszystkich serdecznie! Jak w tytule napisałem mój Asus K70IO nie chce się włączyć po wciśnięciu przycisku power słychać że chodzi wiatrak, hdd i próbuje czytać z dvd świeci sie też dioda od zasilania ale monitor nie chce się załączyć. Laptop oczywiście jest na gwarancji ma niecałe 9 miesięcy. Przed awarią podczas codziennego używania laptopa wyskoczył blue screen podobny do tego: Blue screen Następnie komputer się zresetował po ponownym włączeniu zaraz po załadowaniu windowsa (vista 34) pojawił się ponownie blue screen ale tym razem komputer się zwiesił (.."dumping physical mem
×
×
  • Dodaj nową pozycję...