Skocz do zawartości

walus002

Użytkownicy
  • Liczba zawartości

    63
  • Rejestracja

  • Ostatnia wizyta

O walus002

  • Tytuł
    Użytkownik
  1. System sie naprawił jednak gdy podłączam to nową kość wyskakuje takie coś: @edit zmienilem slot na ram tej nowej kości i takie coś:
  2. Witam system restartuje się po załadowaniu(znika flaga win 7 pojawia się kursor[na czarnym ekranie] i powinno się pojawić zapraszamy), lecz w momencie gdy pojawia się kursor następuje restart w trybie awaryjnym jest dokładnie to samo przy Trybie przywracania usług katalogowych także to samo. Problem pojawił się po podłączeniu dodatkowych 2gb ramu(sprawny bo nowy). Ale na początku sytem wystartował pojawił sie pulpit i nagle blue screen(nie zdążyłem spisać kodu), potem nastąpił restart uruchomił sie pc lecz tak jakby karta graficzna nie była zainstalowana, windows zainstalował sterowniki poprosił o uruchomienie ponownie i już nie chce odpalić. Ps Ostatnia znana dobra konfiguracja też się nie uruchamia. @edit jako że nie posiadam napędu DVD w stacjonarnym pc(na którym jest problem) obecnie na lapku Tworze ISO z płyty a następnie bootowalnego pen drive i uruchomię narzędzie do naprawy systemu Windows jak skończę dam znać czy coś się udało zrobić
  3. Właśnie ja nawet nagrywarki podłączonej nie mam bo nie posiadam i system botuje z pena cały czas @edit znaczy posiadam ale obecna płyta nie posada wejscia na tasmę ata a na to mam nagrywarke @Edit2 przeszło problemem było to że pendrive był podłączony do USB 3.0 teraz da się wybrać system wrazie jakiś problemów dam znać
  4. Właśnie dopiero wpadłem na genialny pomysł użycia google pod kątem wymiany płyty głównej ciagle szukałem ale problem jest z formatem gdy daje "Zainstaluj teraz" wyswietla sie "Ładowanie sterownika" i takie coś z tym że mi po polsku
  5. System naprawił się po naprawieniu ze starej plyty głównej(problem pojawił sie po podpięciu nowej), gdzie mogę podpiąć napęd(do tej pory robiłem wszystko z pena ponieważ napęd jest na tą taśmie wielką a nie te nowe) zaraz zedytuje post jak podepne wszystko do nowej płyty głównej i zobaczymy co będzie (piszę 1 post pod drugim aby odświeżyć temat) @edit a wiec tak system nie startuje normalnie na nowej płycie głównej która jest sprawna bo działała wczoraj u kolegi Problem jest taki że jak włącza się logo windows chwile ładuje sie i restart i jest potem okienko odzyskiwanie po błędzie systemu windows czym to może być spowodowane? Ps juz nie ma błędu który podałem w temacie
  6. Jak w temacie błąd 0xc000000f An error occurred while attempting to read the boot configuration data. gdy daje enter reset pc i znow to samo Robiłem to ale nic to nie dało http://support.microsoft.com/kb/927392 oraz https://neosmart.net/wiki/recovering-windows-bootloader/ po za punktem "Attempt Four: Easy Recovery Essentials for Windows" I nie wiem czy dobrze zorbiłem punkt "Attempt Three: Nuclear Holocaust" Zakończyłem na wpisaniu tego: bcdedit.exe /displayorder {c0dfc4fa-cb21-11dc-81bf-005056c00008} (oczywiście własne znaki tu wpisałem w sensie to co mi wyskoczyły wcześniej) i po prostu wyszedłem z tej konsoli i dałem uruchom ponownie. @edit gdy daje naprawę systemu to cos niby znajduje i chce odzyskać system Ale najpierw chce uruchomić sie ponownie(jak wejde w "wyswietl sczegóły" to widze że doda on moj system do opcji uruchamiania oraz że zrobi kopie bieżących danych) daje "Napraw i uruchom ponownie" i wywala błąd "Nie można zapisać opcji uruchamiania, a no i jeszcze nie widzi mi windowsa 7 jako zainstalowanego w opcjach odzyskiwania systemu A gdy dam dalej w tych opcjach wywala błąd "Wystąpił błąd wewnętrzny. Następujące informacje mogą pomóc w usunięciu błedu: Nie można odnaleźć określonego pliku. (0x80070002) @edit2 nawet jak chce zainstalować na nowo system chce jakąś płytkę ze sterownikami i nie puszcza mnie dalej jednym słowem jestem w... @edit 3 Gdy wpisze komende "bootrec /rebuildbcd" to pyta mnie o "czy dodać instalacje do rozruchu" i bez wzgledu co bym wybral i tak odpowiedź będzie taka sama"Nie mozna odnaleźć żądanego urządzenia systemowego" @edit 4 dodam że mam lapka z takim samym systemem (w7 ultimate 64b) jeśli to pomoże w czymś to było by fajnie
  7. Witam! Byłem zmuszony zrobić formata kompa i straciłem stare rozmowy na których m zależało, na web gg działa wstecz ale max pół roku. Jest jakakolwiek możliwość odzyskania tych rozmów ?
  8. laptop toshiba satelite a 300
  9. Nie jest łatwo ją wymienić jak w stacjonarnym komputerze jest schowana(i trzeba mieć specjalne śrubokręty takie z zakończeniem gwiazdki a nie krzyżak typowy) i pytałem się w komputerowym powiedzieli ze około 100zł . A baterii typowej nie mam tzn mam ale trzyma max minute w porywach dwie (do wymiany)
  10. tzn. ? To jakie są te "większe" problemy??
  11. Witam! w lapku rozładowała mi się bateryjka od BIOS'u i jak odłączę go od sieci to mam jakąś losową godzinę i datę. Musze ustawiać czas ręcznie.. I tu pytanie czy da sie ustawić aby po starcie systemu ustawiała się godzina i data sama automatycznie z netem ? W sensie tak jak bym sam wchodził w opcje i klikał zakładkę "Czas z internetu" i ustawiał według jakieś tam strony.
  12. Okej działa VPI -0 i VCI - 35 trzeba bylo ustawić a domyślne były inne Dzięki za pomoc problem rozwiązany
  13. wybieralem każde po kolei i dalej nie ma internetu co się dzieje ? Router tp-link td-w8901g
  14. udało mi się dostać do konfiguracji routera ale nie potrafię go skonfigurowac...dodam że mam neostrade daje quick start wybieram strefę czasową dalej wybieram PPPoE/PPPoA wpisuje nazwę użytkownika i hasło i jest problem z connection type, do wyboru mam: PPPoE LLC PPPoE VC-Mux PPPoA LLC PPPoA VC-Mux co tu wybrać ?
  15. Router resetje takim ukrytym guziczkiem jak piszesz.Na komputerze stacjonarnym połączonym z routerem kablem wpisuje 192.168.1.1 i wpisuje te dane do logowania i sie nie da... :/
×
×
  • Dodaj nową pozycję...