Skocz do zawartości

marekwjk

Użytkownicy
  • Liczba zawartości

    53
  • Rejestracja

  • Ostatnia wizyta

O marekwjk

  • Tytuł
    Użytkownik
  • Urodziny 1954-12-01

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Niemcz
  • Hobby:
    Fotografia, filmy SF, książki SF, ogród, medycyna

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. No właśnie dodawałem z https www i nie wchodziło, ale😁 teraz jest ok.
  2. Niestety dodanie do filtrowania nic nie dało - muszę wyłączyć aduarda, aby wejść tu - to i tak dobrze. Odetchnąłem bo myślałem, że forum umarło Pozdrawiam Marek PS OK. Dodałem i chodzi !
  3. PS wszytkie tak mają tylko nie tor
  4. Myślałem, że forum padło - od kilku miesięcy nie mogę się dostać Dostawca mój to światłowód orange
  5. Tylko czemu mogę wejść tylko z tor browsera a a zwykłe przeglądarki mnie wywalają???
  6. To ja wiem ale nie chce złapać WannaCry lub innego a to dlatego jest wyłączone! Nie włącze tego a powinno chodzić na smb 2 lub 3 chyba że kodi jest do niczego
  7. No i znowu problem. Od miesiąca nie mogę zalogować się z kodi do smb — time out otrzymuję, Włączyłem UAC, Windows search i nic nie daje. Oczywiście 1 wyłączona... Jak się dostać do windowsa po smb..? Po lan widzi ale kodi tego nie potrafi Przedtem wszystko działało Pozdrawiam Marek
  8. Serdecznie witam Nowy komputer - płyta Taichi asrock x470, ryzen 2700x i pamięci g skill No jak w temacie Pamięci 16 gb a widoczne dla Windowsa 10 tylko 8? proszę o pomoc OK juz wiadomo, nowa kość pamięci jest uszkodzona - bios widzi ale dalej nie ma nic stąd na winie jej nie ma
  9. Problem zażegnany - miałem acronisem zrobione obrazy i musiałem cofnąć do sierpnia i teraz jest OK.
  10. a dism w trakcie naprawy w ok 16% zgłasza - error 605 - określony bufor zawiera źle sformatowane dane Od pewnego czasu próbuję zainstalować aktualizację kb3197954 i otrzymuję błąd 0x80073712 dlatego użyłem sfc, który nie wyświetla co robi i zamyka się bez opisu. Dism zaś staje na 16 %. Próbowałem naprawiać według http://www.tenforums.com/tutorials/7808-dism-repair-windows-10-image.html#option1s6 bez efektu. Jak dalej postępować? Z góry dziękuję za pomoc Win10 64 pro
  11. Serdecznie witam! Okresowo dostaję taki komunikat jak w temacie. Windows zainstalowany od kilku miesięcy, Po takim komunikacie zachodzi degradacja raidu i naprawa Skład komputera jak w pliku hwinfo poniżej Przy próbie startu sfc startuje ale bez żadnych komunikatów - plik log sie wykonuje Pozdrawiam Marek W załączeniu plik sfc.txt CPU: Intel Core i7-950 (Bloomfield, D0) 3066 MHz (23.00x133.3) @ 3191 MHz (24.00x133.0) Motherboard: ASRock X58 Extreme6 Chipset: Intel X58 (Tylersburg 36S) + ICH10R Memory: 12288 MBytes @ 664 MHz, 7-7-7-21 - 2048 MB PC12800 DDR3 SDRAM - A-DATA Technology DDR3 1600+ - 2048 MB PC10600 DDR3 SDRAM - A-DATA Technology DDR3 1600+ - 2048 MB PC12800 DDR3 SDRAM - A-DATA Technology DDR3 1600+ - 2048 MB PC10600 DDR3 SDRAM - A-DATA Technology DDR3 1600+ - 2048 MB PC12800 DDR3 SDRAM - A-DATA Technology DDR3 1600+ - 2048 MB PC10600 DDR3 SDRAM - A-DATA Technology DDR3 1600+ Graphics: GIGABYTE GeForce GTX 460 NVIDIA GeForce GTX 460, 1024 MB GDDR5 SDRAM Drive: SAMSUNG HD103SJ, 976.8 GB, Serial ATA 3Gb/s @ 3Gb/s Drive: ST1000DM003-1ER162, 976.8 GB, Serial ATA 6Gb/s @ 3Gb/s Drive: ST1000DM003-1ER162, 976.8 GB, Serial ATA 6Gb/s @ 3Gb/s Drive: SAMSUNG HD103SJ, 976.8 GB, Serial ATA 3Gb/s @ 3Gb/s Drive: SAMSUNG HD103SJ, 976.8 GB, Serial ATA 3Gb/s @ 3Gb/s Drive: , 29256754.2 GB, IDE Drive: WDC WD2500JB-00GVA0, 244.2 GB, E-IDE (ATA-6) Drive: SAMSUNG SP2514N, 244.2 GB, E-IDE (ATA-7) Drive: C300-MTFDDAC064MAG, 62.5 GB, Serial ATA 6Gb/s @ 6Gb/s Drive: GOODRAM C100, 117.2 GB, Serial ATA 6Gb/s Drive: Marvell 91xx Config, Processor Sound: Intel ICH10 - High Definition Audio Controller [A0] Sound: NVIDIA GF104 - High Definition Audio Controller Network: RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC OS: Microsoft Windows 10 Professional Build 14393 sfc.txt
  12. A JA NIE DAM O!!! Dobra, dobra - na pewno przeleje ale jak odzyskam stacjonarkę gdzie mam hasła ... Zasilacz Tacens Valeo 700W wytrzymuje dokładnie 1 rok pracy PS czyli się nie chwalę A co - są fora, które to robią! Mozna dostać status platynowego darczyńcy - choć ja mam darbiorcy
×
×
  • Dodaj nową pozycję...