Skocz do zawartości

Anonim6

Użytkownicy
  • Postów

    1 372
  • Dołączył

  • Ostatnia wizyta

Treść opublikowana przez Anonim6

  1. Latwiej wyrobic sobie poglad na konkretny temat sluchajac roznych opini. Tak przedstawiony test wydawal mi sie wlasnie przejaskrawiony w pewnym "pasmie przenoszenia". Same zachwyty nad IE9 i dyndajace psy na reszcie. Poza tym sa jeszcze inne przegladarki. Dzieki za opinie.
  2. Witam, wpadl mi w rece nr. http://www.komputerswiat.pl/nowosci/wydawnictwa/2011/05/komputer-swiat-122011.aspx , a w nim test przegladarek internetowych. Osobiscie przez pare lat kochalem liska, ale po przesiadce na 7x64 bylo z nim troche problemow. Przesiadka na IE9 jakos mnie nie zniechecila. Dziala szybko i chyba w miare bezpiecznie, a zagladam tu i tam czasem. Dane techniczne nic mi nie mowia i nie bede sie wymadrzal. Prosil bym zatem o opinie forumowiczow o wiekszej wiedzy w tym temacie o krotki komentarz do tych trzech przegladarek. Mam nadzieje, ze nie lamie prawa umieszczajac skany z gazety. Czy na dzien dzisiejszy to co widac to prawda czy artykul sponsorowany.?
  3. Ja kolego pierwszy raz uslyszalem o tym systemie przekazu radiowego . Napisalem z sarkazmem bo kilometr drogi do kumpla, zdjecie bocznego panela, spisanie danych z karty powrot do domu i sprawdzenie na sieci sterow to cos kolo jednej godziny i to po pijaku. Dziwilo mnie zatem, ze ktos oczekuje odpowiedzi ze szklanej kuli, no chyba, ze czarny kot obok. Chetnie sie dowiem jaka to karta z czystej ciekawosci.
  4. To jest ciekawy temat "zabytkowy" i obawiam sie, ze bez informacji co do modelu tej karty ciezko bedzie wywrozyc modej i co za tym idzie sciagnac stery. Kilka zdjec i info z madrej strony o tym systemie netu. Jest tez sporo tematow na sieci. http://pl.wikipedia.org/wiki/Ethernet#Wczesne_wersje_Ethernetu "deszcze nie spokojne potargaly sad, a my na tej wojnie ......." podjedz RUDY-m
  5. Mysle, ze temat do zamkniecia. Bardzo Ci dziekuje. Konkretne i profesjonalne informacje. Ciesze sie, ze Tu trafilem. Pozdrawiam i do nastepnego problemu.
  6. dokladnie ta podpowiedz. Teraz przeinstalowalem firmowym deinstalatorem x64. Dotychczas robilem to deinstalatorem x32, albo poprzez Revo. Wielkich niestabilnosci nie bylo, ale jak pisalem wczesniej dlugo uzywalem IEx32 zupelnie nie swiadomie. Tu nasowa mi sie pytanie; czy mozna i nalezy odinstalowac wersje IEx32 czy to jest mozliwe fizycznie wzgledem OS-a. Usluga server wyjasniona-dzieki.
  7. Przeinstalowalem Flasha wg wskazowek. Dzieki za calosc pomocy i wyjasnien. chodzi mi o ta opcje (podobno ogranicza ewentualna infekcje). P.S. Slusznie wlasnie sam wykadrowalem nastepne.
  8. To postrzelajmy; 1. Pasta przewodzi prad, pomazales cos na PCB i ............ 2. Czy GTX470 pracowal normalnie na tym sprzecie jako podstawowy i sie przegrzewal (wylaczal PC-ta) dlatego postanowiles zrobic zmiane chlodzenia?? jesli tak to moze po prostu GPU padlo i tyle. 3. Uszkodzona czy nie potwierdzisz tylko na innym PC, gdybanie bez oddania do servisu lub sprawdzenia u kolegi z lepszym zasilaczem nie ma sensu. 4. Wpisalem w google: "karta nie startuje po wymianie pasty" poczytaj, - uwaliles plyte zbyt mocnym dociskaniem, zimny lut, itd, itp 5. Mozesz jeszcze zapodac wszystko na pajaka jak masz czas i checi oraz zresetowac BIOS. W pierwszym poscie piszesz o nowo kupionej listwie. Dlaczego ? co dzialo sie z zasilaniem??
  9. Nie masz doswiadczenia w rozkrecaniu laptopa - a kto ma. Kazdy model inny. http://komputery.spryciarze.pl/zobacz/rozebranie-i-czyszczenie-toshiba-a500-13c http://www.insidemylaptop.com/disassemble-hp-compaq-6730s-6735s-notebook-remove-cooling-fan/ znalazlem takie tutoriale od innego sprzetu, ale zasada ta sama. Srobek nie pogubic, wtyczek jak zabaweczki nie ulamac itd. Nie spieszyc sie i nie panikowac, a najlepiej zaniesc do serwisu. Pytanie co sie moglo stac? moze taki model, ze pasta sie rozsypala, albo wiatrak sie zaciera. Lata wiatrak?? Mialem przyjemnosc pracowac 18-cie miesiecy w renomowanej fabryce komputerow troche sie napatrzylem - lepiej nie komentowac. Masowka. Powodzenia kolego.
  10. Nie do mnie nalezy uspokajanie kolegow. Widze takie problemy: przeczytaj pogrobiona czcionke z twojej wypowiedzi. 1. Po zmienia chłodzenia komputer uruchamiał się normalnie - tzn. wszystko się odpalało, chłodzenie obracało wiatrakami. Po jakimś czasie przestało się uruchamiać (chłodzenie; wiatraki nie chodzą). Dodatkowo zauważyłem, że buda chodzi sobie w najlepsze jednak windows się nie uruchamiał. Wywnioskowałem to z tego, że ani w klawie ani w myszce nie paliły się kontrolki, które zwykle zapalają się gdy na ekranie widać logo windowsa. Ogólnie po zmianie chłodzenia na vga na monitorze nie widziałem nic nigdy 1. Dalej nie wiem czy po zamontowaniu nowego chlodzenia komputer odpalil, pracowales na Windzie, uruchomiles jakas gre, odpaliles przegladarke i nagle zgasl?? Jesli tak to stawialbym na zle zamontowane chlodzenie; np. za mocno przykrecone co spowodowalo menisk, za duzo pasty, za malo pasty i w konsekwencji przegrzanie. Przegrzanie jednak nie powinno jej uszkodzic. 2. Koles na filmiku nie pokusil sie o odpiecie wszystkich kabli z tylu obudowy, pozbyciu sie ladunkow elektrycznych z budy i rak. Masakra - to moze, ale nie koniecznie zawsze powoduje uszkodzenie sprzetu. Piszesz - Tak, działa z poprzednią na sterownikach do tej nowej, bo są te same do 8800 GT jak i do 470. Jesli twoja buda dziala z karta 8800 GT to problemu szukajmy w GPU 470. Nic innego nie przychodzi mi do glowy jak znalesc PC ktory ja odpali lub nie daj boze takze nie.
  11. Rejestr po robocie. Kaspersky TDSSKiller znaleziony i wykonany - czysto. Prosze jeszcze o opinie - Firefox i Server z mojego 3-go postu oraz pytanie dodatkowe - jest jakis program do zamykania portow w 7-ce, a juz x64 to by bylo slodko. W XP znam i uzywam tych narzedzi, ale do 7-mki nie znalazlem. Dziekuje za pomoc pozdrawiam, swietna strona. Bardzo rzeczowa.
  12. Dzieki za odpowiedz. 1. Potrzebuje dodatkowej instrukcji - sciagam wersje ze stron UK z rozszerzeniem .EXE (setup9.00......2011.14.49) i instaluje na dysku, czy to jakis scaner Online, a ja nie bardzo widze gdzie kliknac 2. Wykonam - oczywiscie 3. Nie ma szans przywolac zony do nie zamykania okna temat typu rece opadaja. Zostawmy w sytuacji czystego systemu 4. Co do P.S. dziekuje i chyba juz naprawilem. Co do IE 32 i 64 masz racje, uzywalem wczesnie x32 nawet nie wiedzac tego. Pokapowalem sie nie dawno, dogralem Flasha i z tad te wpisy zapewne. Firefox z wersja X64 - chyba cos kolo 3.6 widzialem. Bedzie lepszy, bezpieczniejszy?? Jeszcze to mnie nurtuje - Pytanie dodatkowe, czy jest wskazane wylaczenie opcji Server - gdzies czytalem, ze zwieksza bezpieczenstwo systemu??
  13. Moje sugestie: 1. Piszesz - Nowe chłodzenie jest dobrze dokręcone, po za tym wcześniej działało, po kilku próbach uruchomienia przestało (też cholera wie dlaczego). Dziś wieczorem powinienem wrzucić fotki vga bez chłodzenia. dzialalo w sensie wiatrak sie krecil na chlodzeniu i tyle czy Pc uruchamial sie normalnie i dzialal jakis czas - jaki?? minuty, godziny, dni? 2. Producent tego chlodzenia informuje, ze jest ono przeznaczone na referencyjne konstrukcje (nie moge znalesc czy chodzi o soft sterujacy wiatrakami czy tylko o mechanike montazu) jesli o foft, a ty masz nie do konca referenta to moze tam jest problem. 3. Zawsze jest mozliwe, ze zabrudziles slot - przeczysc, przedmuchaj i dodatkowo przetrzyj spirytusem piny na karcie. 4. Wyciagales RAM inne karty rozszerzen?? jak w pkt3 5. Dobra rada juz padla rowniez, nic nie zarysowales srubokretem? jakies mechaniczne uszkodzenia w trakcie pracy - i bez urazy zawsze sie moze cos omsknac 6. Montowales inna karte na probe. Dzialalo ok, ale jak dzialala? na sterach poprzedniej. Ja bym dla pewnosci podlaczyl stare chlodzenie i sprawdzil czy wszystko chodzi. Odinstalowal stery (czyszczenie Driver Swepperem w trybie awaryjnym dla pewnosci + Ccliner po wszystkim) jesli smiga jak poprzednio to montarz nowego chlodzenia z odpowiednia sila dokreconego, a to bardzo wazne i z odpowiednia iloscia pasty (nie za grubo) 7. Tak czy siak zatargalbym jeszcze to cacko jesli u ciebie nie dziala do innego peceta (stery oczywiscie odpowiednie) nie chce Cie posadzac, ze pakujesz rozne karty bez zmiany sterownikow, ale zapytac nie zawadzi
  14. Witam, jako nowy na forum pozdrawiam profesjonalnych moderatorow. Prosze o wyrozumialosc, a teraz do rzeczy. 1.Nie mam 100% pewnosci o infekcji. 2. Uzywam systemowego firewalla i Essentiala. 3. Ruter Netopia 3347NWG dosc wiekowy i w PL chyba nie popularny, mozna ustawic zapore w kilku podstawowych zakresach, mam na "medium". 4.IE9 x64 5. Regularnie i po kazdym zamknieciu przegladarki Ccliner lacznie ze skanem rejestru, a ten przewaznie bez zmian (99,9%). 6. Czasem "netstat -ano" i kontrola adresow. Zdarza sie cos od czasu do czasu z PID-em 0. Sprawdzam Autostart i czyszcze, jakies smieci po aktualizacji Adobe lub innych aplikacjach. Instalacja programow i deinst. przez Revo. Teraz moje podejrzenia: zjezdza czasem o kilka centymetrow ekran w przegladarce podczas przegladania Netu lub pojawi sie na ekranie okno jakiejs aplikacji, ale tak szybko sie zamknie, ze nie ma mozliwosci weryfikacji o co biega. Wylaczylem WiFi w ruterze bo migala kontrolka jakby ktos uzywal, a laptop byl poza zasiegiem i wylaczony, zona grywa na tym PC w jakies "kólki" na necie i mam podejrzenie, ze mogla z tamtad cos nie swiadomie zciagnac. Odskakuje czasem od monitora z krzykiem, ze chyba "cos nie tak", jak pytam o co chodzi to mowi, ze cos sie pokazalo to szybko zamknela strone (mozna sie w...c prawda?) nigdy nie zdazylem dobiec i sprawdzic. Prosze o sprawdzenie logow. Moze jestem przewrazliwiony, ale korzystam z bankowosci internetowej i chcialbym miec pewnosc. Oczywiscie Essential nic nie wykrywa, ale czasem blokuje jakies wynalazki i czysci. Obawiam sie, (widze w logu) ze nie wylaczylem Defendera, zaraz to sprobuje znalesc. Wklejam ostatnio zablokowane przez Essentiala smieci. Bez komentarza prosze Pytanie dodatkowe, czy jest wskazane wylaczenie opcji Server - gdzies czytalem, ze zwieksza bezpieczenstwo systemu??
×
×
  • Dodaj nową pozycję...