Skocz do zawartości

slimowski

Użytkownicy
  • Postów

    65
  • Rejestracja

  • Ostatnia wizyta

  1. Bardzo dziękuje za pomoc w temacie. Wrzucam jeszcze logi po naprawie przez FRST. F-secure i brave odinstalowałem dopiero po zrobieniu fixu. Będę testować jak teraz zachowuje się laptop. Chyba że to już Microsoft daje delikatnie znać że należy wymienić mój 4letni laptop? Fixlog.txt
  2. Witam, od kilku dni obserwuje znaczne zamulenie laptopa, do tego stopnia że czasem pomaga jedynie reset. Na partycji systemowej jest około 40gb więc chyba wystarczająco, antywirus niczego nie zgłaszał Spowolnienie pojawiło się z dnia na dzień, nie było instalowanych w międzyczasie żadnych dodatkowych programów/aplikacji. Załączam logi i z góry dziękuje za pomoc w temacie Addition.txt FRST.txt Shortcut.txt
  3. Dziękuje za zajęcie się moim problem. Plik do odinstalowania autoKMS niestety nie odpalał mi się w trybie awaryjnym, więc zastosowałem czyszczenie w FRST który zaleciłeś, pytanie czy w takim razie mam ręcznie usuwać czy wszystko będzie już zrobione? Zastanawia mnie też czemu trojan uaktywnił się dopiero teraz, office faktycznie aktywowałem za jego pomocą ale to było przynajmniej dwa miesiące temu. W załączniku świeże logi. Narazie nic się nie dzieje z komputerem ale będę go obserwować. Fixlog.txt
  4. Witam, na moim drugim laptopie, program fsecure pokazuje komunikat o wykryciu trojan.hacktool.sup w c:\windows\temp\spp\extComObjHook.dll następnie po około 2-3 minutach następuje reset systemu. Sytuacja powtarza się po ponownym uruchomieniu. Z tego też względu przygotowane logi były przeprowadzone w trybie awaryjnym. Będę bardzo wdzięczny za pomoc FRST.txt Addition.txt Shortcut.txt
  5. Witam, od dwóch dni obserwuje bardzo duże spowolnienie przeglądarek internetowych chrome/firefox. Przeglądarki bardzo powolno się otwierają, na otwarcie kolejnego okna też trzeba sporo poczekać. Przy okazji zamulających przeglądarek, strony internetowe też ładują się o wiele dłużej Będę wdzięczny za rzucenie okiem na mój problem Addition.txt FRST.txt Shortcut.txt gmer.txt
  6. Witam, Jestem Użytkownikiem systemu Windows 10 od około miesiąca na moim laptopie internet działa bardzo powoli, podstawowe czynności jak ładowanie się stron trwa bardzo długo (używam chrome oraz czasem edge który o dziwo wychodzi nieco lepiej. Do tej pory łączyłem się tylko przez wifi (odległość od routera jest znaczna) więc problem szybkości zrzuciłem właśnie na to. Dzisiaj został pociągnięty kabel do mojego pokoju i teoretycznie powinno być lepiej ale nic się nie zmieniło W domu dysponuje internetem o prędkości 100 mbps który jest dzielony na 3 komputery. Sprawdzając łącze Speedtestem wszystko jest okej (test sprzed kilku minut) Bardzo proszę o sprawdzenie logów, czy coś nie "siedzi" w moim komputerze. Niestety skanowanie za pomocą GMER każdorazowo zawiesza komputer. Addition.txt Shortcut.txt FRST.txt
  7. Faktycznie jest to chyba jakiś problem ze sprzętem. Coś "siadło" tylko nie wiadomo czemu. Bo jeszcze kilka dni temu komputer działał poprawnie Udało się przenieść pliki, sformatować i zainstalować system (trwało to wszystko około 6 godzin więc zdecydowanie za długo) a efekt jest ten sam - czarny ekran. Podejrzewam że jeżeli zostawiło by się go na 10-15 min to wkońcu system załaduje (nie miałem czasu już tego sprawdzić). FRST.txt
  8. Czyli jedynym sugerowany rozwiązaniem jest format po wcześniejszej migracji danych? Wolał bym zastosować go jako ostateczność. No chyba że to jest ostateczność w tym przypadku?
  9. Witam, mojej koleżance uszkodził się Windows 7 professional - system nie chce się ładować, pojawia się tylko ekran ładowania a później jest tylko czarny ekran i nic się nie uruchamia. Jako że w laptopie nie ma stacji CD przygotowałem bootowalnego pendriva. Pierwszy problem który napotkałem to taki że wszystko ładuje się bardzo powoli. Przejście do konsoli odzyskiwania trwa naprawdę długo. W dodatku próba naprawienia rozruchu za pomocą "Narzędzie do naprawiania systemu podczas uruchomiania" nie przynosi żadnych efektów, próbowałem też naprawiania na podstawie tej strony http://answers.microsoft.com/pl-pl/windows/forum/windows_xp-windows_install/przywracanie-sektora-rozruchowego-windows-7/b1a02e8a-41fe-45dd-96dd-7726ed135ec2i też nic. Rozwiązaniem wydaje się sformowanie partycji systemowej i postawienie Win7 na nowo niestety na dysku systemowym znajdują się ważne pliki których nie wiem jak skopiować. Co możecie mi poradzić w obecnej sytuacji? Jak naprawić system?
  10. No i udało się! Podaje rozwiązanie dla potomnych! Nie wiedzieć czemu nie dało się nagrać 7 w momencie gdy były podpięte dwa dyski. Zaryzykowałem i odpiąłem drugi dysk i instalacja przebiegła w kilka minut! Dziękuje wszystkim za pomoc i zainteresowanie tematem!
  11. W biosie jest coś takiego jak "SATA Controller Mode" ustawione na AHCI (można zmienic na compatibility). Co do ilości dysków to fakt, popełniłem błąd. Jednak wiem że nie było nic przy nim robione, czy RAID może być ustawiony na kompach prosto z salonu? Niestety co do partycji slimowski to sobie nie przypomnę, tworzona była jakieś 4-5 lat temu.Czy z pozycji BIOS jest możliwość odłączenia dysku? czy będzie trzeba rozkręcać obudowe i dostać się do środka?
  12. Szczerze nawet nie wiem czym jest ta konfiguracja. Ja niczego nie ustawiałem więc było tak jak ze sklepu. Da się to jakoś sprawdzić? Czy mechaniczne rozłączenie dysków też zadziała w ten sposób?
  13. Hmmm a teraz nie jest Partyucja 1 jako aktywna (jak typ jest systemowy?) Na partycji 2 niestety nie da się nagrać, ciągle ten sam komunikat (tzn "Instalator nie mógł utworzyć nowej partycji systemowej ani zlokalizować istniejącej partycji systemowej. Aby uzyskać więcej onformacji, zobacz plik dziennika instalatora systemu WIndows.") Gdzieś na zagranicznym forum wyczytałem że przy instalacji najlepiej odpiąć drugi dysk (jeżeli jest) u mnei go nie ma ale system rozpoznaje tak jak by był. Czy jest opcja gdzieś w biose żeby to wyłączyć?
  14. Poprzednio też "leciałem" z pendrive i niestety zawieszało ekran, teraz też ale nie ma żadnego komunikatu tylko ciemny obraz. Pojawia się ciągle ten sam komunikat co poprzednio przy próbie instalowania. Pojawiły się te partycję. Na Dysku 0 partycja 1 nie można zainstalować systemu bo partycja jest za mała. Mam partycję nr 2 zrobić na aktywną/systemową?
×
×
  • Dodaj nową pozycję...