Skocz do zawartości

ayla

Użytkownicy
  • Liczba zawartości

    142
  • Rejestracja

  • Ostatnia wizyta

O ayla

  • Tytuł
    Użytkownik

Informacje

  • Płeć:
    Kobieta
  1. ayla

    JetClean dla windows 10

    Tego się obawiałam, hihi. Nie dziwi mnie to bardzo, bo sama też nie polecam. No nic, sama poszukam. Wiem, że taki program może zniszczyć system (także komuś doświadczonemu, jeśli ten coś przeoczy i tak dalej), jednakże w mojej opinii tutaj ryzyko jest małe. To bardzo "standardowy" system (tak, wiem, że każdy jest inny etc.): system, office, skype i przeglądarki, koniec. Żadnego dziwnego, modyfikowanego softu, żadnych niestandardowych aplikacji, żadnych ważnych danych. Kilka lat JetClean działał na bliźniaczym systemie i nigdy nie zrobił szkody, doszło do zmiany komputera i systemu i z dziesiątką niestety nie współpracuje dobrze, no i nie jest dla niej przeznaczony. Dlatego szukam zastępstwa. Ryzyko jest tak niskie, że nawet jeśli system zostanie zniszczony raz na trzy-cztery lata powiedzmy, to to i tak później jest mniej roboty dla mnie niż comiesięczne pilotowanie ręcznego czyszczenia różnych zakamarków. Ta osoba do tego się potwornie denerwuje wtedy. A tak sobie śmignie dwa kliki i wszyscy będą szczęśliwi Mam już coś na oku, potestuję i zobaczymy. Fajnie, że jesteście czujni i ostrożni, za to szanuję to forum Dzięki i pozdrawiam
  2. Hej, Czy może ktoś polecić coś takiego jak JetClean, tylko dla windows 10? Warunek konieczny: To musi być lekki i bardzo łatwy w obsłudze programik, najlepiej jednoklikowy. Dla osoby, która się na niczym nie zna. Dzięki
  3. Jest aktywny bo go nie usunęłam. Jak to jest możliwe, że Avast przez trzy lata działał sobie spokojnie, nie spowalniał niczego i teraz nagle zaczął? Avasta nie wywalę, bo raz, że mam opłacony abonament na nastepne dwa lata a dwa, że jeśli nawet to on spowalnia start tak bardzo, to każda inna suita zrobi to samo pewnie. Trudno. Mam jednak podejrzenia, ze to nie on, bo te wolne starty się zaczeły jakiś czas temu, nie po instalacji Avasta. Rano zrobię te wszystkie benchmarki i diagnozy, teraz już padam. Dzięki za pomoc
  4. No jasne, że nic nie zastapi zdrowego rozsądku (to oczywistość), ale taki trochę protekcjonalny ton i zakładanie, że użytkownik jest idiotą, nie czyta okienek instalacyjnych i nie zna własnego komputera może być nieco krzywdzące Zrobiłam wszystko, trochę to zajęło, bo moje tempo uploadu nie jest zbyt zawrotne. plik boot_1.etl: http://www49.zippyshare.com/v/EfSOAsXs/file.html bechmark: health (nic tam nie ma):
  5. Dzięki serdeczne za pomoc. Jest postęp Odrobinę start przyspieszył, Chrome 'się naprawił' (strony działają normalnie, menu się rozwijają i tak dalej). Poobserwuję system. On nadal startuje wolno i mam wrażenie, że jeszcze jakiś czas temu odbywało się to dużo szybciej, ale może to tylko wrażenie, już sama nie wiem. Ja nie instaluje jakichś dużych ilości softu, mam niezbędne rzeczy plus kilka gier instalowanych poprzez Steam i to wszystko, autostart mam wyczyszczony z popierdółek. Nortona jako takiego na tym kompie nigdy nie było, był tylko jakiś trial wgrany, którego nawet nigdy nie uruchamiałam i odinstalowałam własnie norton removal toolem i to było z pięc lat temu Avasta mam całą suitę i się jej nie pozbędę, bo spełnia swoje zadanie, zresztą nie sądze, żeby to Avast był przyczyną, gdyż mam go chyba ze trzy lata i wcześniej niczego mi nie spowalniał (na drugin kompie nie spowalnia w kazdym razie). No chyba, że nagle zaczął się gryźć z czymś, ale ostatnio to ja tylko gry instalowałam, aktualizowałam Thunderbirda i wywaliłam starą Javę. Internetu używam jak trzeba, patrzę dokąd prowadzą linki w odnośnikach, odptaszam dodatki do softu i tak dalej.
  6. Hej, ratunku pomocy... Coś mi sie dzieje dziwnego z systemem. niby wszystko jest w porządku, ale nie jest. W autostarcie nie ma śmieci, a mimo to system się uruchamia bardzo wolno, z pięć minut mu zajmuje pełne załadowanie wszystkiego tak, żeby móc na nim normalnie pracować. Okazyjnie wszystko mi zamarza i jak nie jest bardzo żle to tylko programy się zawieszają i można je powyłączać, ale czasem konieczny jest twardy reset. Chrome ma fochy. Wywaliłm go i zaonstalowałam czysta wersję, ale nadal ma fochy, nie działaja mi niektóre elementy stron typu rozwijalne menu po kliknięciu w kropki. W innych przeglądarkach w tym samym systemie nie ma tego problemu. Avast nie znalazł żadnych podejrzanych rzeczy, ja zresztą naprawdę czytam wszystko, dbam o to co instaluję i staram się utrzymać system w czystości, więc nie wiem skąd ta powolność i ogólny marazm. Pomocy! Dodaję raporty z FRST. Będe wdzięczna za wszelką pomoc.
  7. ayla

    dhrhyje.bat; gy.cmd

    Tak, zmieniło się na PIO, zrobiłam co trzeba i wróciło do normy. Załączm log z naprawy.
  8. ayla

    dhrhyje.bat; gy.cmd

    Zrobione. Komputer uruchamiał się masakrycznie długo, chyba z pięć minut. Wcześniej robił to wolno, ale znacznie krócej. A, raportu Mbam nie ma, bo wszystko zostało zrobione zanim dotarłam do komputera.
  9. ayla

    dhrhyje.bat; gy.cmd

    Przepraszam, już załączam logi. Antimalware usunął "prawie dwieście wirusów"...
  10. Hej! Nalazło do komputera badziewia, które usunięto Malwarebytesem. Głównie dodatki do przeglądarki i inny śmieć. Były też 3 trojany. Niestety nie wiem jakie, bo komputer trafił do mnie ("weź sprawdź czy wszystko na pewno się usunęło") wyczyszczony. Wiem tylko, że coś sprawiało, że przy przeglądaniu internetu wyskakiwała karta przeglądarki z fałszywym info o konieczności aktualizacji Javy (adres strony to nie był adres Oracle). Drugie uruchomienie Malwarebytesa nic nie znalazło. Zaniepokoiły mnie jednak wpisy OTL dotyczące dhrhyje.bat i gy.cmd. Wiem, że to sa oznaki infekcji z pena. Sprawdziłam i pierwszy nie działa w systemie, nie ma jego procesu, a z tego co czytałam, powinien być aktywny. Moglibyście rzucić okiem czy tam już jest czysto? Na pewno będzie dużo błędów rejestru.
  11. Zajrzałam, żeby zameldować, że Lajtrum śmiga jak ta lala. Normalnie wstyd mi teraz. Przeglądarka tez już śmiga.Dzięki za dodtakowe linki, pozaglądam.
  12. Hej, nie, ten pdf viewer to chyba jest właśnie to wbudowane, widoczne jako plugin, ja w każdym razie niczego takiego nie dogrywałam i jestem prawie pewna, ze już było od razu. Flash też jest wbudowany, ale widać go jako kilka oddzielnych pluginów. Dzięki za wskazówki odnośnie Adblocka, w życiu bym go nie podejrzewała o takie opóźnienia, choc zdaje mi sie, że to nie on, gdyz problem pojawił się dopiero po jakimś czasie, ale moze rzeczywiście baza filtrów mu się tak rozrosła... cos tam dodaję ciągle. W każdym razie SpeedyFox znacznie przyspieszył sprawę JetCleana wypróbuje jutro, będę pracować z LR, więc będzie okazja potestować zmiany jakie przyniosły wszystkie modyfikacje i sam programik. Dzięki!
  13. Hej! Serdeczne dzięki za wyczerpującą odpowiedź. Przeglądarki mam dwie, liska i chroma, ale ostatnio uzywam głównie tej drugiej. Dodatki standardowe, Adblock plus, pdf viever i plugin avasta plus java, flash, silverlight i te inne. Potraktowałam ją SpeedyFoxem i proces otwierania i załadunku pierwszej strony wyraźnie przyspieszył. Historię i cache czyszczę regularnie. Dzięki za linki odnośnie LR. Miałam ustawiony za mały cache folder. Teraz zmieniłam na odpowiednio duży i zobaczymy. Stawiam, że to było to, bo program zwalnia albo się przytyka dopiero po jakimś czasie. Dużo eksportuję do PS i te rendery muszą gdzieś wchodzić. W sumie powinnam wapść na to sama :/ Wprowadziłam kilka zmian w ustawieniach i zobaczymy Dzięki raz jeszcze, martwiłam się, że cos poważniejszego z systemem się dzieje.
  14. Hej, Ostatnio komputer zaczął mi zwalniać... Po pierwsze, po otwarciu przeglądarki, nie otwiera się ona szybko, tylko pierwsza strona ładuje sie strasznie długo. Jak już się załaduje, to później śmiga wszystko normalnie. Nie jest to jakaś tragedia, ale zaczęło tak się dziać ni stąd ni z owąd i mnie zastanawia dlaczego. Po drugie, zauważyłam, że po dłuższej pracy z Adobe Lightroom, eksportach do PS etc. komputer znacznie zwalnia. Czy to może być spowodowane zbyt małym plikiem wymiany, jak wtedy ustawić ten plik, żeby praca z programem była miła i przyjemna? Może jakiś bufor się przepełnia? Ostatnio komp miał problemy z grzaniem się i wyłączył się pare razy w trakcie grania, ale po czyszczeniu problemy ustąpiły - zimny jest jak lód nawet przy dużym obciążeniu. Dostał przy okazji nową podkładkę, z metalową półką (poprzednia była plastikowa) i jest naprawdę dobrze. Mój komp: procesor: Intel Core i5-2430M RAM: 6GB DDR3 1333MHz grafika: NVidia GeForce GT 540M 1 GB GDDR3 dysk: 640GB 5400rpm System Win7 HP 64bit Będę wdzięczna za pomoc http://speedy.sh/JJqpS/systemreport.html
×
×
  • Dodaj nową pozycję...