Skocz do zawartości

pffy

Użytkownicy
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

O pffy

  • Tytuł
    Użytkownik
  • Urodziny 1996-09-14

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    7zor
  • Hobby:
    Twój komputer.

Ostatnie wizyty

831 wyświetleń profilu
  1. Cześć, Przez przeglądarkę Opera/Chrome właściwie nie da się korzystać. Mianowicie "Trwa nawiązywanie bezpiecznego połączenia" trwa zdecydowanie za długo (często wyskakuje po tym timeout) - co interesujące, przez pierwsze 30/60 sekund od włączenia PC śmiga dobrze, ale potem coś.. blokuje. Co ciekawe, przeglądarka EDGE od Microsoftu nie ma takiego problemu, działa bez zarzutu. Z tego co wiem (bo ten problem nie występuje na moim prywatnym PC, tylko na siostry), że wszystko działało do momentu zainstalowania oprogramowania od IOBit Uninstaller. Czego próbowałem na systemie Windows 10 Pro: - Wyłączenie zapory systemowej - Usunięcie Antywirusa - Funkcji przywracania systemu - Czyszczenia pamięci podręcznej - Przeinstalowania przeglądarek - Skanowanie pod kątem Malware programami (MalwareBytes/AdwCleaner (obydwa programy wykryły blisko 40 potencjalnych zagrożeń, które zostały usunięte) Jakieś propozycje? Czekam z niecierpliwością.
  2. Nie pamiętam. Przybyłem na to forum, ponieważ "Goście" z dobreprogramy.pl przysłali mnie tutaj. .Stwierdzam tak, ponieważ panowie z innych for mi tak powiedzieli, że prawdopodobnie jest to Sality, po podaniu im logów z OTL stwierdzili, że to 100% Sality i wysłali mnie tutaj. Więc jaki polecasz antywirus? Co zalecasz mi zrobić, prócz odinstalowaniu AntyWirusa aby system działał prawidłowo?
  3. Aktulizuje wszystkie na stan dzisiejszy. OTL: http://wklej.to/94qYS Extras: http://wklej.to/IsTX2 Malwarebytes: http://wklej.to/zdDFS <---Log z operacji gdzie znalazł te zagrożenia Malwarebytes: http://wklej.to/CT2oJ <---Log dzisiejszy. Kaspersky: Za chwilę. GMER: http://wklej.to/KVj1e FRTS ---> Błąd - http://fotoo.pl/show.php?img=732850_bla-d.jpg.html Combofix: http://wklej.to/vIHb2 DrWeb: Dodam za chwilę Sality został wykryty w logach programem ComboFix, ale próba jego usunięcia programem do tego stworzonym nie wypaliła. Kopiowałem przed formatem kilkanaście plików o rozszerzeniach: .doc,txt, jpg,jpeg,bmp,png,mp3.avi. Czy mógł on się "wszczepić" do jakiegoś z tych plików? Aplikacja nie została właściwie uruchomiona (xc000007b). kliknij przycisk Ok, aby zakończyć aplikację. Taki sam błąd miałem przy CCleanerze i Gadzetach systemu Windows. Tym razem, kolejny bląd, gdy chciałem wejść w usługi poprzez Windows + R" wpisałem services.msc, po czym wyskoczył mi komunikat:"W magazynie brak miejsca dla wykonania tej operacji". Chciałem jeszcze dodać, gdy odpalam grę przez internet, to obrazy, teksty, które znajdują mi się w Launcherze, automatycznie otwierają mi się w notatniku. Da się to cholerstwo usunąć?
  4. pffy

    Uruchomione "dziwne" procesy

    Zwykłe procesy systemowe. - nvvsvc.exe - od Sterownika karty graficznej - winlogon.exe - usługa logowania - csrss.exe - Jest to Proces Systemowy wykonawczy klienta/serwera lokalizacja C:\Windows\System32 i jest on jak najbardziej prawidłowy. Jeśli znajduje się w innej lokalizacji niż C:\Windows\System32 oznacza to że jest wirusem , robakiem itp.
  5. Cześć, więc sprawa wygląda tak. Ponad 4 dni temu prawdopodobnie załapałem infekcje Win32.gen Sality .. która .. była złośliwa, wszelkie próby usunięcia jej nie działały, więc zrobiłem formata każdego dysku + pendriverów. Po formacie, zainstalowałem system, sterowniki i wszystko gra, jupi! Niestety, tak nie było, ten gad dalej tu siedzi, albo jakieś inny wredny, mały gad. 10h po zainstalowaniu nowego systemu, sterowniki nie działały..Zainstalowałem ponownie, ale instalator odmawiał współpracy. Więc poczytałem, że może pomóc update systemu i pomoglo. Dzisiaj włączam PC i rozpoczynam prace. Chciałem przeczyścić komputer CCleanerem ale ukazał mi się błąd o taki.. "Aplikacja nie została właściwie uruchomiona 0xc000007b. Kliknij przycisk OK, aby zakończyć aplikacje." Cóż, zdziwiłem się i odinstalowałem CCleaner'a. Później było gorzej. Więc zdziwiony tym problemem, chciałem uruchomić "gadzety" Windowsa ale ten sam bład co u CCleaner'a. Nie wiem co się dzieje, system ma 2 dni. Skanowałem jego już Combofixem, ale nic nie pomoglo. Program antywirusowy: Kaspersky Internet Security 2014 Windows: Windows 7 64bit Home Premium SP1. Wystepujące błędy: 1.Nie moge włączyć większość programów. 2.Z pulpitu nie moge kopiować do folderów, PPM nie działa na pulpicie. 3.Nie zawsze Google Chrome wyświetla mi stroną, bład:"Brak polączenia internetowego" - A internet jest. Był już skanowany: Antywirusem ComboFixem MalwareBytes - Wykryto 100 zagrozeń DrWeb - Wykryto 10 zagrozeń Pomimo usuniecia ich, problemy nie ustały, jakieś porady? Tutaj są logi: OTL -->http://wklej.org/id/1278210/ OTL Extras -->http://wklej.org/id/1278225/ GMER -->http://wklej.org/id/1278207/ FRST ---> Nie mogłem uruchomić. ----------------------------- Malwarebyte's Anty-Rootkit ---> Wyskakuje mi BlueScreen.
×
×
  • Dodaj nową pozycję...