Skocz do zawartości

Bardzo wolno działający komputer


agusiamal

Rekomendowane odpowiedzi

Witam.

Niedawno miałam problem z wirusami na kilku komputerach. Problem wydaje się rozwiązany (oto link do forum, na którym to było: http://forum.dobrepr...ve-t478234.html).

Z jakiegoś powodu nie udało się wtedy wykonać skanu GMER-em, dlatego chciałam dla pewności taki zrobić, żeby sie upewnić, że system jest czysty.

Więc wykonałam, po czym po restarcie komputera okazało się, że działa bardzo wolno - system ładował się przez ponad 10 minut, a w trakcie pracy zużycie procesora sięga 50% (nic na to w menedżerze zadań nie wskazuje.)

Zauważyłam jedną rzecz: przed skanem właściwości podstawowego kanału IDE były takie:

Tryb transfery: DMA jeżeli dostępne

Bieżący tryb transferu: Ultra DMA 6

Teraz jest:

Tryb transfery: DMA jeżeli dostępne

Bieżący tryb transferu: PIO

Gdzieś mi się obiło, że GMER może tu coś zmieniać, więc mam pytanie jak to odkręcić? Tak się nie da pracować. W tych sprawach jestem zielona.

Oprócz tego proszę o przejrzenie logów - chcę się upewnić, czy wszystko jest OK.

Czytałam dużo dobrego o waszym forum, dlatego mam nadzieję na pomoc.

Pozdrawiam

Agnieszka

OTL.Txt

Extras.Txt

Gmer.txt

 

EDYCJA (ok. 14.45):

Sprawa DMA rozwiązana. Sterowniki IDE zostały odinstalowane i po 2 restartach systemu zainstalowały się na nowo i HDD i DVD miały prawidłowy tryb DMA.

Proszę tylko o profilaktyczne sprawdzenie logów (niestety przy gmerze nie wyłączyłam antywirusa - chciałam zrobić drugi raz ale dysk już bardzo wolno chodził). Jeżeli będą potrzebne nowe logi, to proszę powiedzieć. (Chciałam zmienić temat na bardziej adekwatny ale nie wiem jak...)

Odnośnik do odpowiedzi
Pomoc jest darmowa, ale proszę rozważ przekazanie dotacji na utrzymanie serwisu: klik.
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...