Skocz do zawartości

Profilaktycznie logi - parę błędów


jacmiszcz92

Rekomendowane odpowiedzi

Witam

 

Profilaktycznie daję logi. Nie mam większych problemów z systemem. Nie działają mi niektóre skróty klawiaturowe. To chyba przez niedawno zainstalowany CIS, bo wcześniej skróty działały. Dotyczy to tylko Windows logo + coś np. +R, +E, +D itd. W rejestrze zdarzeń notorycznie pojawiają się 2 błędy. Aktualnie wyczyściłem go i dam znać kiedy się pojawią.

 

Security Check:

 

 

Results of screen317's Security Check version 0.99.43

Windows 7 Service Pack 1 x64 (UAC is disabled!)

Internet Explorer 9

``````````````Antivirus/Firewall Check:``````````````

Windows Security Center service is not running! This report may not be accurate!

WMI entry may not exist for antivirus; attempting automatic update.

`````````Anti-malware/Other Utilities Check:`````````

MVPS Hosts File

Driver Cleaner.NET Retail v.3.4.5.0

Adobe Reader X (10.1.3)

````````Process Check: objlist.exe by Laurent````````

Comodo Firewall cmdagent.exe

Comodo Firewall cfp.exe

`````````````````System Health check`````````````````

Total Fragmentation on Drive C:

````````````````````End of Log``````````````````````

 

 

Odnośnik do odpowiedzi
Pomoc jest darmowa, ale proszę rozważ przekazanie dotacji na utrzymanie serwisu: klik.

Nie ma potrzeby wywoływania napraw. Daję log z sfc i dziennika zdarzeń - na razie tylko jeden błąd. Do loga z dziennika zdarzeń dodałem .txt żeby móc załączyć plik. Z czasem jak pojawi się więcej błędów to edytuje posta.

 

EDIT: Ok wszystkie skróty klawiaturowe już działają. Po prostu domyślnie przy optymalizacji jv16 PowerTools 2012 ma zaptaszkowane "wyłącz skróty klawiaturowe" co mi umkneło.

 

Od lat mam też problem ze stanem wstrzymania (S1/S3) oraz kiedy PC ze stanu wstrzymania hibernuje się. Ręczna hibernacja działa normalnie. Gdy w planie zasilania ustawię aby automatycznie po jakimś czasie bezczynności przechodził w stan wstrzymania to owszem przechodzi, ale nie potrafi poprawnie się wybudzić jeśli był w takim stanie dłużej niż kilka minut. Przycisk power mruga cały czas, a po przejsciu na hibernację powinien chyba zgasnąć. Jeśli próbuję wybudzić PC (myszką, klawiaturą lub krótkim przyciśnieciem power) nie mam obrazu na monitorze, wentylator podłączony w miejsce cpu fan chodzi na 100%. Aby go wybudzić muszę przytrzymać przycisk power przez kilka sekund, PC się wyłącza, potem włączam i o dziwo dopiero wtedy pojawia się napis "Trwa wznawianie systemu Windows". No ale przecież to chore. Myślę że to coś jakby dysk nie wstawał. Obecnie mam raid0, ale zanim stworzyłem było to samo. Energy report wywala

Możliwości platformy dotyczące zarządzania energią:Nie powiodło się sprawdzenie poprawności obiektu ACPI _PSD

Istnieje problem dotyczący definicji obiektu ACPI _PSD na tym komputerze. Zainstalowanie najnowszego oprogramowania układowego systemu (BIOS) może rozwiązać ten problem.

Bios mam najnowszy. Nowszy raczej nie wyjdzie. Czy mogę coś zrobić nie zmieniając sprzętu?

 

Mój PC:

mobo: asus p5e-vm do

proc: q9400

ramy: 2x2GB a-data

HDDs: Hitachi Deskstar P7K500 HDP725050GLA360 500GB & Hitachi HDS721050CLA362 (JP5570HC03XZ9P) RAID0

karta dźwiękowa:Audiotrak Prodigy HD2

zasilka: Forton FSP500 60GLN(80) (500W)

 

Odnośnik do odpowiedzi

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...