Skocz do zawartości

HITMAN

Użytkownicy
  • Liczba zawartości

    14
  • Rejestracja

  • Ostatnia wizyta

O HITMAN

  • Tytuł
    Użytkownik
  • Urodziny 23.08.1972

Informacje

  • Płeć:
    Mężczyzna
  • Hobby:
    Gra w siatkówkę, sztuki walki, miksowanie muzyki, montaż filmów, przyroda, dobre kino.

Kontakt

  • Skype
    wodzu19721
  1. Witaj, faktycznie na początku był to klawisz F10 teraz gdy po wyjęciu dysku i sformatowaniu go w innym komputerze powróciły chyba ustawienia fabryczne bo teraz po włączeniu ukazuje się info że bootowanie to F2 a recovery to F4. Lecz już nic na nim niema po formacie a problem dalej jest ten sam. Po przestawieniu w biosie na UEFI bottowania i zapamiętania wyboru oraz restarcie ku memu zdziwieniu gdy poprosił aby nacisnąć dowolny klawisz ruszyło z płyty dvd. Lecz tylko do momentu gdy biały pasek na czarnym tle ekranu na dole zaczął jakby ładować system z płyty. Doszedł do końca ekranu i potem
  2. Witam, mam taki problem i niewiem jak go rozwiązać dlatego proszę o pomoc tu na forum. Otóż chcę wgrać nowy system operacyjny którym to będzie Windows 10 wersja 64 bitowa. Już nawet próbowałem z wersją która była wcześniej wgrana czyli Windows 7 Professional lecz pozostaje ten sam problem. Ustawiłem w biosie bootowanie na napęd dvd który jest w laptopie. Po uruchomieniu go i za pomocą klawisza F10 bo inne jakoś nie chciały zadziałać ustawiłem w biosie na bootowanie tegoż to napędu. Po włożeniu płyty ukazała się informacja aby nacisnąć dowolny klawisz więc nacisnąłem spację. Niby coś tam zaczęł
  3. Witam, mam problem z uzyskanie dźwięku w laptopie. Otóż wydaje mi się że nie jest przełączone na kartę dźwiękową w nim. Lub nie jest włączona opcja głośników tylko słuchawki lub aux. System operacyjny to Windows 10 Home wersja 64 bitowa. Uaktualnienie z Windows 8 także oczywiście wersja 64 bitowa. Pobrałem i zainstalowałem sterowniki do karty dźwiękowej oraz najnowszą wersję kodeków k-lite codec 11.9.0 oczywiście full i 64 bit rzecz jasna. Sterowniki pobrane zostały z strony producenta pod ten model laptopa i wersję systemu operacyjnego. Dręczy mnie tylko jedno ale, czemu gdy pró
  4. Witaj, niestety niema w tym programie proponowanych przez Ciebie ustawień. Jedyne co jest to tylko to co załączam poniżej i nie mam pojęcia którą z nich wybrać. Bo trochę tego jest, niestety a próba każdego to zejdzie trochę z tym czasu i zabawy. Unicode (UFT-8) 949: Koreański 950: Chiński tradycyjny (Big5) 1200: Unicode 1201: Unicode (Big-Endian) 1250: Środkowoeuropejski (Windows) 1251: (Windows) 1252: Zachodnioeuropejski (Windows) 1253: Grecki (Windows) 1254: Turecki (Windows) 1255: Hebrajski (Windows) 1256: Arabski (Windows) 1257: Bałtycki (Windows) 125
  5. Witam, mam problem przy kodowaniu napisów aby potem móc je dodać do płyty dvd. Otóż montaż już gotowego projektu odbywa się za pomocą programu DVD-Lab Pro wersja 2.52. Lecz dźwięk w Dolby Digital jest w porządku a DTS jest jak widzę krótszy mimo iż tworzony z tej samej ścieżki dźwiękowej co Dolby Digital. Eksport jest obydwu w Pal i 25 klatek na sekundę oraz w formacie obrazu 16:9. Dolby Digital jest z bitrate 448 kb/s i 48 kHz ścieżka z lektorem jak i oryginalna. DTS jest z bitrate 1536 mb/s i również 48 kHz także lektor i oryginalna ścieżka. Film oryginalnie był w systemie Pal 25
  6. Jestem zaskoczony tym co napisałeś bo pierwszy raz czytam aby coś takiego zrobić. Lecz dostosowałem się i spróbowałem i o dziwo klawiatura inna zaczęła działać. Lecz przy próbie z myszą niestety już nie bardzo chce współpracować komputer. Mimo iż próbuję z myszą przewodową oraz bezprzewodową nadal niestety identyczny scenariusz się pojawia. Brak współpracy jest, jednak gdy kliknę na klawiaturze klawisz z logo Windowsa wówczas otwiera się menu start i strzałkami mogę wybrać co chcę i po naciśnięciu klawisza Enter wówczas dana pozycja się bezproblemowo otwiera. Jeszcze tylko jak rozwią
  7. Właśnie że nie, instaluje się do momentu gdy jest opcja wyboru do instalacji systemu. Wówczas jakby blokowała się klawiatura oraz mysz i od tego momentu już nic nie można zrobić. Gdyż dalej nieda się działać myszą lub klawiaturą aby przejść kolejne etapy wraz z planszami aby móc prowadzić dalej instalację systemu.
  8. Witam, mam problem z którym nie mogę sobie poradzić od kilku dni dlatego proszę o pomoc w jego rozwiązaniu tu na forum. Otóż posiadam komputer stacjonarny, płyta główna w nim jest firmy Asus a model jej to: M5A97 EVO R2.0 (numer seryjny: EAM0AJ169930) widnieje jeszcze jeden numer podany na pudełku dlatego wolę go także podać aby nie było niedomówień, itd. (90-MIBJJ0-G0EAY0MZ) Do czego zmierzam, w biosie widzi wszystkie 3 dyski bezproblemowo o pojemności 1 TB i 750 GB oraz dysk ssd o pojemności 120 GB. Lecz przy próbie instalacji nowego systemu obojętne czy będzie to z płyty dvd czy przyg
  9. Witam, mam problem i nie umiem jakoś poradzić sobie z nim dlatego proszę o pomoc w jego rozwiązaniu. Mam laptopa marki Samsung a model jego to: NP450RSE-X01PL zainstalowany jest system operacyjny Windows 8. Niestety ten model nie posiada napędu optycznego. Lecz po włączeniu go jest pewien problem, trzeba się zalogować poprzez email z Microsoftu. Hasła niestety nie znam, gdy nawet podłączyłem bootowalny pendrive po restarcie nie reaguje. Jak można wejść do biosu w tym modelu i zmienić aby startował z pamięci usb na którym jest system operacyjny ??? Po uruchomieniu próbowałem klawisz
  10. W prawym górnym rogu koło nazwy użytkownika masz białą kopertę klikają w nią masz opcję jeśli jesteś zalogowany na forum napisania właśnie na priv , tak sądzę. Jeśli nie poskutkuje pozostaje chyba tylko email.
  11. Witaj, dzięki za szybką reakcję i oczywiście bardzo chętnie przyjmę pomoc. Ja po prostu gdy uruchamiam program klikając w ikonę na pulpicie to uruchamia się mi program w ten sposób gdzie przedstawiam poniżej dołączając fotki. Po uruchomieniu pojawia się fotka o numerze 2 a gdy kliknę w i wybiorę opcję tworzenie nowego projektu ukazuje mi się info załączone w fotce o numerze 3. Dlatego nie mogę znaleźć funkcji aby móc przejść bezpośrednio do wyboru produkcji nowego projektu w programie a chodzi mi o opcję w wyżej opisanym poście. Gdzie powinno być po włączeniu programu to menu i wówczas mam
  12. Witam, mam problem z którym męczę się od dłuższego czasu i niestety brak efektu zadowalającego aby samodzielnie móc rozwiązać takowy problem dlatego szukam pomocy tu na forum. Może ktoś z WAS będzie wstanie mi pomóc. Chcę stworzyć projekt bez jak dla mnie zbędnego menu. Umiem zaimportować cały film i dodatkowe ścieżki dźwiękowe które chcę wdrożyć do projektu lecz nie potrafię wyeksportować gotowego projektu bez jak wspomniałem menu. Nie potrafię niestety uruchomić programu tak aby po włączeniu go pokazało się takie info gdzie jak widać na załączonej fotce jest możliwość wyłączenia
  13. Witaj jak dobrze sobie przypominam to chyba nie a jeśli nawet po sprawdzeniu w panelu sterowania w opcji dodaj / usuń programy nie widzę tego.Jak ewentualnie mogę jeszcze sprawdzić czy nie był ten program wymieniony przecie Ciebie zainstalowany wcześniej hmmm.....???
  14. Witam mam taki problem otóż gdy włączam kompa lub restartuję to ponowne włączenie trwa w nieskończoność.Co mam na myśli po wpisaniu loginu oraz hasła i naciśnięciu klawisza Enter informacja się ukazuje że loguje się i to kółko na ekranie monitora się kręci i nic się nie dzieje.Może to trwać w nieskończoność ale tylko gdy do komputera są podłączone jeszcze zewnętrzne dwa dyski jeden pod złącze usb o pojemności 1,5 TB marki WD a drugi pod złącze IEEE 1394a o pojemności 750 GB marki Seagate , dziwi mnie to bo wcześniej były one podłączone i takiego problemu nie było.Wszystko funkcjonowało jak trz
×
×
  • Dodaj nową pozycję...