Skocz do zawartości

goddy

Użytkownicy
  • Liczba zawartości

    13
  • Rejestracja

  • Ostatnia wizyta

O goddy

  • Tytuł
    Użytkownik
  1. Temat do zamknięcia - sprawcą okazał się stary bios. Aktualizacja biosu załatwiła sprawę.
  2. Cześć. Przed chwilą zrobiłem upgrade starego SSDka na nowy. Zrobiłem też upgrade systemu po paru latach na windows 10. I od tej pory miałem już trzykrotnie całkowitą zwiechę systemu. Raz od razu po zresetowaniu instalera windowsa z USB, jeszcze przy ekranie logowania, gdzie się pojawia logo mojej płyty głównej i dwukrotnie już po włączeniu, w obu przypadkach było w trakcie klikania czegoś (ściągania, czy instalowania). Komp ma już swoje lata (złożony w 2015), nigdy nie ściągałem procesora ani nie ruszałem żadnych innych podzespołów. Ze 2 tygodnie temu dołożyłem drugie tyle ramu (dwie intentyczne kostki jak już miałem). Kwestia raczej na pewno hardwarowa, bo wszystko się działo po instalce świeżego systemu. Doradźcie proszę, jak to można spróbować zdiagnozować (jeśli w ogóle). Nie wiem czy istotne, ale obecne specyfikacje to: płyta GA-B85M-D3H procek Core i5-4590 3.3GHz grafika Radeon R9 270, 2GB GDDR5 RAM Ballistix 4x4GB DDR3 1600MHz zasilacz Smart SE Modular 530W dysk Samsung SSD 860 EVO 1TB Dzięki serdeczne za pomoc.
  3. ad 4. Mimo, że go nie widać, ten program jest pewny, korzystam z niego cały czas. A po Twoich modyfikacjach wszystko teraz gra. Serdeczne dzięki dla Ciebie, Jessi.
  4. Witam serdecznie szanowną moderację i wolontariuszy. Będę bardzo wdzięczny za pomoc z moim małym problemem. Jak w temacie, od jakiegoś czasu zaczął mi się włączać Chrome z jakąś stronką, momentalnie blokowaną przez NOD32 po każdym włączeniu kompa. Usunąłem programy, które ostatnio instalowałem (chyba szukałem jakiegoś konwertera wideo), ale to nie pomogło (co za niespodzianka ) Stronka, o której mowa to: hxxp://www.exinariuminix.info Z góry dziękuję za każde wsparcie. Addition.txt FRST.txt Shortcut.txt
  5. Wielkie dzięki za pomoc, Jessi! Dzięki Wam Internet jest lepszym miejscem Pozdrawiam serdecznie!
  6. Cześć Jessie, dzięki za szybką odpowiedź. Zrobiłem zgodnie z zaleceniami i wygląda na to, że problem zniknął. Wyszukiwarka już działa, a antywirus juz nie wariuje. W załączniku logi, o które prosiłaś. Addition.txt AdwCleanerS0.txt Fixlog.txt FRST.txt Shortcut.txt
  7. Witajcie, Całkiem niedawno na moim komputerze został uruchomiony pseudo aktywator do pakietu office ściągnięty ze strony hxxp://kmspico10.com/. Żeby tego było mało, antywirus był wyłączony w tym czasie. Jak nietrudno się domyślić, spowodowało to spore zamieszanie w systemie. Obserwowane skutki: Strona startowa podmieniona na hxxp://www.istartsurf.com/ Podmieniona silnik wyszukiwarki zarówno w Chrome, jak i Firefox (podejrzewam, że też w IE) na hxxp://search.webssearches.com/. Przy włączonej przeglądarce antywirus ciągle krzyczy. Widać, że coś się dzieje w tle. Mój system to Windows 7 SP1 x64 Będę bardzo wdzięczny za rzucenie okiem na moje logi. Addition.txt FRST.txt GMER.txt Shortcut.txt
  8. Dziękuję ślicznie! Nie ma żadnych objawów, które były wcześniej. Podziwiam i szanuję za chęć niesienia tak skutecznej pomocy w Internecie.
  9. Jestem mocno zaskoczony - Babylon mam już dość długi czas, bo z niego swego czasu intensywnie korzystałem. Ale mogłem się domyśleć, że coś jest nie tak, bo nie dałem rady usunąć rozszerzenia w Chromie (było wyszarzone). Przy próbie deinstalacji Babylon ESET zaczął krzyczeć: I instalacja kończyła się krytycznym błędem. Wyłączyłem ochronę - deinstalacja poszła gładko. Zrobiłem zgodnie z instrukcjami, logi w załączniku. Pierwsze uczucie - wszystko jest w porządku. Adblock działa, póki co z głośników nie wydobył się żaden niepożądany dźwięk. Edit. Po jakimś czasie bezczynności, po włączeniu ekranu przed chwilą ukazał mi się taki komunikat: Fixlog.txt FRST.txt
  10. Cześć. Będę bardzo wdzięczny, jeśli rzucicie okiem na moje logi, drodzy moderatorzy. Powód: Ściągnąłem jakiś czas temu romy na stare konsole z różnych stron. Zamiast ściągnąć bezpośrednio rom z którejś strony, ściągnąłem installera. Nie byłem szczególnie ostrożny, bo mam aktualnego antywirusa z antispyware (ESET Smart Security 5) i myślałem, że nic nie przepuści, dlatego pozwoliłem sobie na tak nierozsądne działanie. Ale jednak przepuścił Uruchomiłem installera, ale wyłączyłem go dość szybko, bo widziałem, że nie dam rady pobrać. Zaobserwowane objawy: Co jakiś czas z głośników wydobywa się jakieś ogłoszenie z syntezatora mowy, jednak jest tak niewyraźne, że nie wyłapuję nawet jednego słowa. Adblock w Chromie przestał mi działać, i.e. znowu widzę reklamy. Na pulpicie pojawił się skrót do tego installera. Uwagi: Na koniec skanowania OTL dostałem komunikat "Loading langs.xml failed", choć logi dostałem. Używałem oprogramowania emulującego dyski - "Magic Disc". Skorzystałem z Defoggera. Oto jego log: defogger_disable by jpshortstuff (23.02.10.1) Log created at 08:54 on 13/12/2014 (Acer) Checking for autostart values... HKCU\~\Run values retrieved. HKLM\~\Run values retrieved. Checking for services/drivers... -=E.O.F=- Reszta logów jest w postaci załączników. Addition.txt Extras.Txt FRST.txt OTL.Txt Shortcut.txt GMER.txt
  11. Wstyd się przyznać, ale nie. Wykonałem jedynie standardową deinstalację windowsową, z następującym później rebootem komputera. Przy następnej wizycie wykonam tą instrukcję i wrzucę nowe logi, więc proszę o niezamykanie tematu.
  12. Niestety, nie udało mi się skanowania GMER'em do końca, ponieważ dwukrotnie komputer się wyłączył - podejrzewam, że jest przegrzewa się procesor, jednak nie miałem przy sobie pasty termoprzewodzącej, żeby zdjąć i wyczyścić radiator. Dlatego ten pecet musi cierpliwie poczekać na moją następną wizytę. Wobec tego przy następnej wizycie będę kontunuował i wtedy wkleję ponownie logi, bo podejrzewam, że przez ten okres może się coś nowego zalęgnąć. Dziękuję za dotychczasową pomoc i chylę przed Wami czoła, Landuss i Picasso, za ogrom nieocenionej pracy, jaką wkładacie w naprawianie cudzych systemów!
  13. Witam serdecznie wszystkich użytkowników. Potrzebuję pomocy w analizowaniu loga z OTL. Zostałem wezwany do pomocy przy komputerze, który został "zablokowany" przez Weelsofa. Ale widzę, że nigdy na nim nie było antywirusa i prawdopodobnie jest jeszcze siedliskiem innego wszelkiego syfu. Udalo mi się go przeskanować Dr. Cure i znalazł kilkanaście syfków, których się pozbył. Przed wrzuceniem loga chciałem też go przekanować Spybotem, jednak ten chyba gryzie się z jakimś wirusem, bo podczas skanowania wywala jakieś errory, czego finałem jest wyłączenie kompa. OTL.txt - http://wklej.org/id/858823/ extras.txt - http://wklej.org/id/858824/ Będę bardzo wdzięczy za rzut oka fachowca na ten temat.
×
×
  • Dodaj nową pozycję...