Skocz do zawartości

karol

Użytkownicy
  • Liczba zawartości

    32
  • Rejestracja

  • Ostatnia wizyta

O karol

  • Tytuł
    Użytkownik

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. karol

    Problem z słuchawkami ,win10

    Chciałbym odświeżyć temat słuchawek....:-( Kupiłem nowe,dla odmiany blitz. Z donglem połączyły się bez problemu,sparowały,ale dzwięk nie idzie w kanał bluetooth!!!!! Po podłączeniu kablem jack,grają! Jednak po BT nie !!!! Czy jest jakiś magiczny przełącznik,być może w MU,czy gdziekolwiek indziej,by zmusić,by słuchawki odebrały dzwięk w tym chorym systemie po BT??? W XP,takich cyrków nie było.... 2 pary słuchawek,2 producentów,a efekt ten sam!!!! :-( :-( :-( Łączą się,parują,ale dzwięk idzie jakoś dziwnie bokiem,po kablu....:-( Pomóżcie....
  2. karol

    Problem z słuchawkami ,win10

    Cześć. Przyznam,że niewiele pomocne te komentarze pod ofertami.... Mam pytanie,czy dysk jakikolwiek? Producent? Wielkośc? Transfery? To ok...,ale pytanie-sposób podłączenia. Płyta główna? Złącza? Czy w tej materii unifikacja jest standardem? Będę wdzięczny za wskazówki. pozdrawiam
  3. karol

    Problem z słuchawkami ,win10

    Dziękuję za cierpliwość. Myślę,iż przesiadka na ssd ,to konieczność. Na razie nie mam na to czasu,ale jeśli będę bliżej celu,poproszę o pomoc. Na dzień dzisiejszy,zakupy ewentualne będę czynił na xcom,poproszę o radę...Jaki dysk? Producent? Złącze? Prędkości...? Myślę o 256 MB... W ofercie takich globalnych...: LEXAR,GOODRAM,PATRIOT,CRUCIAL,KINGSTON,ADATA.... Coś pominąłem godnego uwagi? Nie mam zielonego pojęcia. Zauważ,że komputer nie będzie wysyłał promów na księżyc....,choć podobne te,co wysyłały,dziś są kalkulatorami +,-,/,*... Liczy się cena do jakości,dla zwykłego użyszkodnika... Jeśli
  4. karol

    Problem z słuchawkami ,win10

    Cześć. Problem lęży w samych słuchawkach....:-( Dongiel działa,oba nawet. Podłączam całkiem obce urządzenia,wykrywa je,jak i zasrane słuchawki,tylko,że z nimi nie chce się połączyć!!!:-( Jak już pisałem wcześniej,na liście aplikacji,wcześniej była pozycja TMONITOR, w tej chwili jej nie ma....:-( Ale tez zarazem,była pozycja BT,a jej także nie uświadczysz,choć w trayu jest,i odpowiada na polecenia...:-( Już brak mi pomysłów....:-( A stawianie systemu od początku z byle słuchawek??? Mocne. Byłbym skłonny,jeśli w końcu zdecyduję sie na dysk ssd. Twierdziłeś,iż migracja systemu na ssd ,nie j
  5. karol

    Problem z słuchawkami ,win10

    O tym,co linkujesz,wiedziałem przy każdej podłej aktualizacji,aczkowiek,po ponownym uruchomieniu urządzenia,był dostęp do funkcji... Dziś pomimo wszelkich działań,dno!!!! Pomimo,iż w prawym dolnym rogu jest ikona,w obszarze powiadomień,również,nie ma pozycji w menu... A,B,C,D,E,F.....Wszystko było...Dziś nie ma ani BT-TA,anie tmonitora,który również w swojej kolejności się znajdował... Miałem go przyklejonego do szybkiego yruchamiania...,w tej chwili puste miejsce....:-(
  6. karol

    Problem z słuchawkami ,win10

    Cześć. Telefon był parowany,w aplikacji mój telefon,działa.(kiedy właczę, po WiFi) Mysz i klawiatura,każde z osobna ma swojego dedykowanego dongla,i te działają.(po BT) Telewizor z komputerem są w jednej sieci (WiFi),,oraz router,i to połączenie działa. Jest też switch+dekoder STB4K,po kablu z routerem. Do tego jest dongiel asusa do słychawek.(BT) Był też jakiś TPLINK-adapter do bezprzewodowego interneta.Niestety,po koejnych małych aktualizacjach w 10,przestało to działać zupełnie....Połączono kablem do rutera. W tej konfiguracji to wszystko działało,do nieszczęsn
  7. karol

    Problem z słuchawkami ,win10

    Hej. Z tymi dobrymiprogramami,to teraz przesadziłeś...Tam juz się nawet zaglądać odechciało. Ale mówisz,że TU,także posucha... Kiedy ostatnio szukałem pomocy,był tu ruch działo się... Najdziwniejsze jest to, iż z telefonem działają prawidłowo. Po usunięciu ich z systemu,i próbie ponownego parowania : PREPARING NOT COMPLETTE, DEVICE NOT CONNECTED. Idooopa:-( Zastanawia mnie ta ilość tych wpisów i ich oznaczenie.Jedne są jakby a bardziej uwidocznione,inne blade... Być może owe wpisy dublują się ,gdyż do tego komputera podłączone były 2 komplety tych urządzeń. Jedne słuchawki
  8. karol

    Problem z słuchawkami ,win10

    Oczywiście,że poczekam na pomoc. Dziś wykonałem co poleciłeś. Rozruch ,po wczorajszym usunięciu dongla z systemu. Zainstalowałem sterownik,który zlinkowałeś. Włączenie słuchawek,=> połącz = dooopa...:-( O jakim urządzeniu mówisz? Wskaż proszę na screenie... Szampańskiej zabawy,zdrówka wszystkim życzę.
  9. karol

    Problem z słuchawkami ,win10

    Nie wiem,czy cały się skopiował,daj znać może? https://megawrzuta.pl/download/16130f0e0b3110ab8d2b328251dec4b7.html Właśnie,że były restarty. We właśiwościach urządzeń widziałem opcję : "zaptaszkuj" ,by urządzenia bt rozpoznawały nazwę komputera. Niby "zaptaszone",a za każdym razem ,gdy zajrzę,znów "odptaszone:"-(
  10. karol

    Problem z słuchawkami ,win10

    Witaj, Pisałem w pierwszym poście jaki był objaw . Zaraz ,po przywróceniu ustawień fabrycznych ,problem z dzwiękiem minął(głośnik),ale pozostały nie działające słuchawki. Funkcja "rozwiąż problemy",uruchamia pasek postępu,dając wynik,iż problem nie może zostac zdiagnozowany:-( Co do usuwania,juz pisałem,niby usunięty,a przy próbie wgrania sterownika komunikat: "w systemie zainstalowano już nowszą wersję" i koniec działania. Jestem może lamerem/ boomerem,,ale gdyby coś tu nie stalo okoniem,poradził bym sobie. Jak dodać plik ,html? Zmienic mu nazwę?
  11. karol

    Problem z słuchawkami ,win10

    Witam. Pobrałem sterownik ,który podlinkowałeś. Jest to archiwum ,z niewiedzy zapytam,gdzie wypakowac zawartość? Czy wpierw usunąć stary sterownik? Moja wersja : 30.08.2013, v.12.0.0.7820 . Problem jest tego rodzaju,iż po próbie usunięcia urządzenia(w MU niewidoczne),lokacji płytki w napędzie ,wywalało komunikat o obecności nowszej wersji w systemie,i instalator przerywał pracę. Czyli usunięto,ale jednak nie? Dzwięk posypał się w systemie ogólnie. Przyczyną była prawdopodobnie jakas grubsza aktualizacja,gdyz komunikat wyglądał nieco inaczej. Ostrzegał o kilkukrotnym restartowaniu urządzen
  12. Witam serdecznie po długiej przerwie w odwiedzinach forum. Dopadło i mnie. Długo cieszyłem się ,iż mój komputer pomimo tak wielkich wpadek twórców win10,jednak nie był podatny na te tragedie. Aż do ostatniej,jakiejs grubszej aktualizacji. Generalnie posypał się dzwięk. Powstało niejako "klatkowanie",pogłos,echo,czy jak to nazwać... Jako,że używałem z radością słuchawek BT BluedioT4, bezsensownie zacząłem się szarpać z owym donglem:-( (asus BT-USB400).Pomyślałem usunę ,ponownie włożę,będzie ok. Nie było,i nie jest do dziś. Ręce opadają. W urządzeniach słuchawki ,kiedy usunę ,podłączę ponown
  13. Witam serdecznie,po długim czasie... Zastosowałem się do sugestii @picasso... Winowajcą,na pewno nie był MEssentials... Po zaktualizowaniu Sandbox-ie,do v.3.50,zniknął problem z usuwaniem zawartości piaskownicy,jednakże błąd,który wywalał się podczas wyłączenia komputera pozostał.Do końca nie udało mi się znależć narzędzia,które by potrafiło uwidocznić istotę problemu.Jednakże dziś,po usunięciu sandboxa,i resecie komputera,nie pojawiły się objawy wcześniej opisywane... Wniosek-prawdopodobnie,sterownik sandbox-a prowadzi jakiś konflikt. Mimo wszystko,(analiza logów,stan systemu),soft sprawuje
  14. Hej, Jak widzisz,nawet ogarnięcie podstawowych poleceń forum,jest niemożliwe...(QUOTE,np) Cytat: "- w procesach nie ma usługi - w procesach nie ma usługi SandBoxie (SbieSvc.exe), zostało wstrzymane jej działanie - jakiś inny proces ma dostęp do pliku w piaskownicy i go przetrzymuje, a ewentualna identyfikacja to użycie programów typu Unlocker. W procesach,stoi - SandBoxie (SbieSvc.exe). Cytat: "Tak, dla mnie jest to niejasne, ponieważ z tego co teraz piszesz wygląda, że właśnie ów tajemniczy błąd na zamykaniu jest jakoś powiązany z piaskownicą. W przeciwnym wypadku nie rozumiem kono
  15. Cześć, Dziękuję za ciągłe zainteresowanie tematem. Przy najbliższym oknie informującym o aktualizacji,dam"ok",dotychczas,zaznaczałem zawsze-"za tydzień". Nie wiem tylko,czy nie trza mieć wykupionej subskrypcji.. "Dodatkowo,zauważyłem,że po opróżnieniu piaskownicy,"bum",ani okienko nie występują.Wcześniej tego problemu nie było,można było zamknąć bezobjawowo system bez opróżniania piaskownicy."- dotyczy to oczywiście zdarzeń opisywanych podczas zamykania systemu,który opisałem(czyżby niejasno... ) "O tym błędzie "Odmowa dostępu" piszą tyle na forum Sandboxie: ...." Faktycznie piszą..
×
×
  • Dodaj nową pozycję...