Skocz do zawartości

Andziorka

Użytkownicy
  • Liczba zawartości

    213
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Andziorka

  1. Teraz wywala mi ciągle BSODy na starcie, mam zrzut: http://www.wklejto.pl/txt844419 PS. Temat można zamknąć - zainstalowałam od nowa Windowsa, a wcześniej wyczyściłam partycję - uruchamia się znów w ok. 20 sekund i nie ma żadnych bsodów.
  2. Temperatura GPU z początku 60-65, włączyłam dodatkowe wiatraki w obudowie i teraz 55. Po zainstalowaniu tych starszych sterowników nagle obraz zaczął wyglądać tak, jak niżej 😕 Więc chyba je wyczyszczę i wrócę do nowych. Ale po resecie obraz wrócił do normy.
  3. Zmieniałam, u mnie zapisuje się jako standardowy plik tekstowy i można go otworzyć, tak samo jak i pobrać z wetransfer.. 😕 Wrzucam z wklejto: http://www.wklejto.pl/txt844385
  4. Dzięki za pomoc, wyczyszczone :)
  5. Cześć, czy mogę prosić o sprawdzenie logów? Komputer długo się uruchamia i wyskakują BOSDy. Przeszukując kod sieć znalazłam informację, żeby sprawdzić komputer pod kątem wirusów. W załączniku logi. FRST.txt Addition.txt Shortcut.txt
  6. Możliwe, że jakaś infekcja. Podeślij logi z FRST do sprawdzenia. Instrukcja poniżej.
  7. A ten html jest ok? Czytelny? https://we.tl/t-w1JiOrDT24
  8. Wywaliło mi właśnie BOSD-a przy starcie komputera i mimo ustawienia zrzutu pamięci zgodnie z poniższym poradnikiem nie mam pliku minidump 😕 Jedynie mogę podesłać błąd: KMODE EXCEPTION NOT HANDLED W dzienniku zdarzeń błąd krytyczny: "System został uruchomiony ponownie bez uprzedniego czystego zamknięcia. Możliwe przyczyny błędu: system przestał odpowiadać lub uległ awarii albo nastąpiła nieoczekiwana utrata zasilania." Sterowniki aktualizowałam ze strony Nvidii więc najnowsze, raport tu (nie wiem czemu nie wchodzi jako załącznik: https://we.tl/t-1NpvTRMaUh
  9. Chyba po zaktualizowaniu Windowsa i wyczyszczeniu dysku minidump mi zniknął 😕 Mam tylko zapis z bluescreenview (załącznik). Aktualizowałam sterowniki od grafiki, chyba jakiś chipset był nowszy i sterownik sieci. bsod.txt
  10. Cześć, w ostatnim czasie zauważyłam spowolnienie startu komputera. Długo czekam, ładuje się ekran, klawiatura / mysz / głośnik zaczynają świecić i system startuje. W weekend zrobiłam nową instalację z opcją pozostawienia plików, ale nie pomogło. Parametry komputera: Zasilacz: Supremo FM2 Gold 750W (dopiero wymieniany, stary skończył żywot) Procesor: Intel i5-4440 3,1 Ghz Grafika: GeForce GTX 970 Płyta: MSI B85M-E45 RAM: 16 GB Crucial BLS4G3D169DS3 + BLS4G3D169DS1S00. Dziennik zdarzeń: http://www.wklejto.pl/txt843861 http://www.wklejto.pl/txt843862 http://www.wklejto.pl/txt843863 http://www.wklejto.pl/txt843864 http://www.wklejto.pl/txt843866 http://www.wklejto.pl/txt843867 http://www.wklejto.pl/txt843868 http://www.wklejto.pl/txt843869 Monitor zasobów: https://we.tl/t-zYSI0jpVcl Windows Performance Toolkit: https://we.tl/t-Fc57QUqRl8 Zdarzenia z rana kiedy komputer został uruchomiony. Pokazuje jakiegoś BSOD-a, a co najśmieszniejsze komputer się nie zresetował. W załączniku przesyłam screeny z HD Tune, msconfig i plik z opisem BSOD-a. Gdyby coś było jeszcze potrzebne dajcie znać. Będę wdzięczna za pomoc bsod.txt
  11. To może podaj pełną konfigurację komputera, sprawdź i podaj temperatury jakie osiąga. Pisałeś, że pojawił się BSOD, użyj programu BlueScreenView, instrukcja tu: https://www.fixitpc.pl/topic/29344-diagnostyka-samoczynnych-restart%C3%B3w-i-bsod/ i podeślij zrzut ekranu z tego co pokaże.
  12. Właściwie to już na nic nie narzekam. Po usunięciu avasta start przyspieszył i jest tak jak wcześniej. Zainstaluję może Avirę i zobaczę jak będzie chodził komputer. W biosie poszperałam i poprzestawiałam i nie mam komunikatu, że komputer wymaga naprawy. Dzięki wielkie za pomoc i poświęcony czas!
  13. Usunięty, nowe logi: http://www69.zippyshare.com/v/vBlogEAP/file.html (jakoś mało zajmują).
  14. Kurde faktycznie. Może spakować i podesłać jeszcze raz?
  15. @Groszexxx, nie mam pojęcia czemu taki ucięty log, robiłam zgodnie ze wskazówkami w poradniku. Tutaj log z WPR: https://drive.google.com/file/d/0B_nkcwP1MjOaa0NqaFZUalYwcEk/view?usp=sharing
  16. Dzięki za sprawdzenie. Jakoś usuwać ten wpis?
  17. Witam, mam problem z długo ładującym się systemem. Wcześniej wszystko działało sprawnie. Zastosowałam się do tego poradnika: https://www.fixitpc.pl/topic/11092-analiza-d%C5%82ugiego-startu-systemu/ Podaję spakowane logi: http://www62.zippyshare.com/v/7dneTkxY/file.html Jednakże podczas wykonywania tych czynności miałam problem z komputerem podczas uruchamiania. W załączniku przesyłam zdjęcie. Pomagało przepięcie kabla od dysku SSD w drugie gniazdo. Niestety nie mogłam wcisnąć ani "enter" ani "F8" ponieważ klawiatura podłączona pod USB nie zadziałała. Konfiguracja komputera: Geforce GTX970 SSD Intel S520 120GB SATA 6G (SSDSC2CW120A3) [systemowy] WD Caviar Green WD10EADS Intel I5-4440 Fractal Design Tesla 650 MSI B85M-E45 Crucial 8GB Ballistix sport 1600MHz DDR3 CL9 W załączniku przesyłam również logi. Proszę o pomoc. Addition.txt FRST.txt Shortcut.txt gmer.txt
  18. Dzięki za pomoc! Zrobiłam, mam nadzieję że się poprawi. A czy możliwe, że ktoś mi się włamał na komputer? No bo kursor myszy szalał, klawiatura też.. i tak się zastanawiam.
  19. Witam, mam problem z komputerem. Najpierw zawiesił się firefox, po ponownym włączeniu nie było paska z zakładkami (po reinstalu też). Klikając na daną stronę otwierała się w nowym oknie. Następnie nie mogłam się zalogować na konto Windows, bo klawiatura szalała. Mysz też podczas klikania w element pulpitu zaznacza kilkanaście ikonek. Nie wiem czy to wirus, a może ktoś się podpiął pod mój komputer? Poniżej przesyłam logi i będę wdzięczna za pomoc. Addition: http://wklej.org/id/2974407/ FRST: http://wklej.org/id/2974408/ Shortcut: http://wklej.org/id/2974409/ Gmer: http://wklej.org/id/2974429/
  20. Przez chwilę myślałam, że spalił się slot pamięci na płycie głównej, ale po przestawieniu działa Zastanawiałam się czy to też może być zasilacz, w końcu kilka lat już ma.. Będę obserwować blaszaka, dzięki
  21. Dzień dobry, kilka dni temu komputer nie chciał mi się uruchomić. Poprzedniego dnia wszystko było ok, zamknęłam komputer wieczorem, a rano bęc.. niespodzianka. Wyglądało to tak: http://www64.wyslij-plik.pl/pokaz/856861---gs78.html dioda na komputerze migała, tak jakby komputer na chwilę się włączył i zgasł i tak w koło. Wyjęłam pamięć i przełożyłam ją do drugiego slota i działało wszystko ok. Wczoraj wsadziłam pamięć z powrotem do slota, w którym była i też działa. Czego to kwestia? Poniżej parametry komputera: Nvidia GeForce GTX 970 Intel Core i5-4400, 3.10GHz 6MB LGA1150, Quad Core, 22nm Crucial 8GB Ballistix sport 1600MHz DDR3 CL9 MSI B85M-E45, B85, DualDDR3-1600 (B85M-E45) Fractal Design Tesla 650 Proszę o pomoc!
  22. Babcia ma jakieś zainteresowania? Co lubi robić w wolnej chwili?
  23. Andziorka

    Szukam programu

    Ze swojej strony polecam też darmowy program: Advanced System Care Free, również do czyszczenia rejestru, i nie tylko
×
×
  • Dodaj nową pozycję...