Skocz do zawartości

Darnovc

Użytkownicy
  • Liczba zawartości

    61
  • Rejestracja

  • Ostatnia wizyta

O Darnovc

  • Tytuł
    Użytkownik
  1. Przepraszam, miałem przerwę. Mimo wszystko chciałbym wypróbować oba, najpierw Pandę. Jednakże nie wiem, jak w całości odinstalować Avasta, żeby potem coś nie zalegało. Czy istnieją do tego jakieś programy?
  2. Natknąłem się na informację, że nie współpracuje w pełni z XP, który posiadam.
  3. Witam. Z racji tego, że mój starszy komputer, z którego rzadko korzystam, nie wyrabia z avastem na plecach, muszę go zmienić. Nie ma tutaj poinstalowanych żadnych niepotrzebnych rzeczy - gier, programów (jedynie OpenOffice i CCleaner), a komputer służy jedynie czasami do przeglądania internetu czy zrobienia jakieś pracy do szkoły. Ogólnie dziwi mnie, że nie trzyma Avasta komputer z Pentium 4 2.4 GHz i 512 MB ramu z wywalonym wszystkim zbędnym z autostartu, no ale cóż... Jaki więc darmowy, lekki antywirus byście polecili?
  4. Dobra... uhm... Poradziłem sobie z problemem - rozkręciłem słuchawki, okazało się, że poluzował się kabel wewnątrz nich. Tak czy siak dziękuję i przepraszam za śmieciowy temat :/
  5. Witam. Problem taki jak w temacie - jeszcze wczoraj wszystko było w porządku, teraz nieważne pod który port (czy w klawiaturze, czy któryś z tych na obudowie) podepnę mikrofon to system go nie widzi. Proszę o sugestie jak mogę to naprawić. Nie za bardzo wiem co tu jeszcze napisać. Jeżeli potrzeba czegoś to oczywiście to dostarczę. Pozdrawiam
  6. Witam. Piszę, ponieważ mam problem z myszką. Ten problem występował zawsze, jednak teraz zaczęło mnie to jakoś szczególniej drażnić. Problem polega na tym, że przy ruchach myszki, ona "trzęsie się" - nie zmierza w tym kierunku w którym powinna swobodnie, tylko przy okazji wariując wokół jakieś osi. Zmiana podłoża jakoś nie szczególnie wpływa na problem. Myszka coprawda tania, bo jest używana sporadycznie, no ale tak nie powinno być ;S Czy macie jakieś podejrzenia? Myszka to a4tech glaser x6-10d.
  7. Okej. Serdeczne podziękowania z mojej strony.
  8. Komputer to składak, co prawda złożony przez serwis, no ale składak. I taki też zasilacz dostałem "w komplecie". Jak mój komputer był kupowany to miałem z 13 lat, średnio obchodziły mnie wtedy marki sprzętu. Co mam rozumieć przez "markowy" zasilacz? Typu Chieftec czy Fortron? Coś w stylu Chieftec GPA-450S8? Patrząc sobie po allegro (co wcale nie znaczy, że chcę kupić z allegro, tylko patrzę ) widzę różne modele w cenach 70-250. Czym one się różnią? Zasilacz za jaką cenę (z tych firmowych) nie jest "badziewny"? Oczywiście mam na myśli nowy, ze sklepu
  9. Więc tak... Po pierwsze serdecznie dziękuję za pomoc i za poświęcony czas. Po drugie... postaram się wymienić zasilacz. Z dyskiem już sobie poradzę, bo już wiem, co robić Po trzecie prosiłbym kogokolwiek o polecenie jakiegoś zasilacza do mojego sprzętu (parametry w logu z pierwszego postu). Jeszcze raz dziękuję a Panu wieslaw531 gratuluję wiedzy! Pozdrawiam i życzę sukcesów w przyszłości.
  10. ehh... 2 miesiące dysk i już problem :/ Co do to nie, ale na zdjęciu powyżej jest napisane, że błąd pojawił się przy 636752340-tym bajcie, czyli uhm... nie wiem w której części, nie znam się na zamianie GB na b, pamiętam tylko, że MHDD pokazywał, że na dysku jest jakieś 900+ milionów. Nie zamierzam "bawić się" w zerowanie i remapowanie - już raz to robiłem, z poprzednim dyskiem. W takim razie, czy owy soft producenta ma jakąś szczególną nazwę? Swoją drogą, dlaczego mogło dojść do uszkodzenia tej jednej części dysku? Czy to możliwe, że przez to, że ściągnąłem raz ten plik 4gb+ i już zniszczył sektorek? Czy to może być ten "badziewny" zasilacz? Przepraszam, nie doczytałem. Naprawdę przepraszam, bo zdaję sobie sprawę, że stracił Pan przez to czas na zastanawianie się dlaczego nie wykrywa tego dysku :/ Z czystej ciekawości chciałem zobaczyć, jakie temperatury są wewnątrz obudowy podczas grania. Sprawdziłem co prawda jakieś 15 sekund po wyłączeniu gry wymagającej już czegośtam, oto wyniki:
  11. Okej. W takim razie jaki poleca Pan zasilacz do mojego sprzętu? (dane były podawane w pierwszym poście). A co do tego podpięcia to nie wiedziałem, że to właśnie SATA. Swoją drogą, dlaczego jest Pan taki... agresywny, Panie MarekB? :S
  12. (chyba) się udało. Przepisując dane z zasilacza zobaczyłem, że dysk podpięty jest pod 2 port przy płycie głównej. Pamiętam, że kiedyś (prawdopodobnie brat podpiął nowy dysk pod inny port) był on podłączony pod 3 port. Przełączyłem więc z drugiego na trzeci. Zmieniając tylko kolejność bootowania uruchomiłem MHDD. I co? Dysk pojawił się, ale na 8 miejscu, pod "PCI Controllers". Nie wiedząc, czy tak powinno być, na wszelki wypadek uruchomiłem też "Enable" przy "IDE Prefetch Mode" oraz HDD SMART Monitoring. Jednak dysk dalej był na tym 8 miejscu. Tak czy siak, dysk się skanuje, a ja teraz piszę z 2 kompa. Napiszę jak poszło gdy tylko się skończy. @edit Oto wyniki:
  13. 2+enter daje również ten sam wynik. Sposób, jaki podał MarekB (disabled) również nie działa. Połączenie obu również. @Edit: Podaję to, co na zasilaczu wyczytałem FEEL III-400ATX ATX 12V 2.2 COMPATIBLE V~ INPUT 230V~ Voltage 5A Current 50Hz Fequency V= OUTPUT +3.3V 22A --- +5V 15A +12V1 14A --- +12V2 16A -12V 0.3A --- +5VSB 2.5A Max 135W
  14. Na obrazku z poprzedniego posta jest wybrany 2 domyślnie, taki też jest tam zaznaczony i taki też wybieram. Przepraszam
  15. Kurna macana ^^ Oto, co robię pokolei (po ustawieniu w BIOSie): 1. Wita mnie ta mrugająca w rogu kreseczka 2. Pojawia się 3. Klikam enter 4. Potem w ciągu mrugnięcia okiem (próbowałem pare razy, wciskając Pause/Break żeby to złapać, nie wiem, czy jest to pełna informacja) pojawia się: 5. Następnie jest to: 6. Z racji, że nie mogę nic wybrać (znaczy mogę, ale tu nie ma co wybierać), wciskam ESC. Pojawia się wiersz polecenia, tutaj wciskam "F2" 7. Wpisuję "help" i daję enter 8. Ponownie przechodzę do ekranu z wybieraniem dysków poprzez shift+f3
×
×
  • Dodaj nową pozycję...