Skocz do zawartości

FunkyJB

Użytkownicy
  • Liczba zawartości

    24
  • Rejestracja

  • Ostatnia wizyta

O FunkyJB

  • Tytuł
    Użytkownik
  • Urodziny 1954-09-06

Informacje

  • Płeć:
    Mężczyzna
  • Skąd:
    Kielce
  • Hobby:
    Rower, narty, muzyka funky,
  1. Witam, Windows pobrał i zainstalował wszystkie ważne aktualizacje ( około 160 ). W niczym mu nie przeszkadzałem. Rezultat jest nijaki - wuauserw dalej fedruje i zajmuje 50 % mocy procesora. Co ten Update jeszcze miele w komputerze to ja nie wiem, przecież zainstalował to co chciał.
  2. Nie zdążyłem się zastosować do Twoich wskazówek, bo system mi się popsuł. Reakcja na kliknięcie myszą następowała po kilku minutach. Postawiłem system od nowa, teraz pozwoliłem Windowsowi Update na swobodną działalność w moim lapku. Niech robi co chce, Toska78, jeśli dobrze Cię zrozumiałem to moja przeciwna decyzja, czyli zatrzymanie usługi Update wymagałaby wykonania poleceń z Twojego postu #12 sc stop wuauserv sc config wuauserv start= disabled Czy te komendy skutecznie wyłączają działalność Windows Update ( wuauserw ) i pozostawią procesor w spokoju?
  3. Nie byłem pewny czy wyłączyłem update, ale sprawdziłem i jest wyłączona. Chyba, że nie jest to ostateczna rezygnacja i trzeba to potwierdzić ( usunąć tę usługę ) w inny sposób.
  4. Dzięki toska78 Zrobiłem screeny z Monitora zasobów. Może teraz się wyjaśni kto to jest ten wuauserv co mi miesza w CPU.
  5. System ma wyłączone aktualizacje. Tak jak pisałem wyżej procesor jest obciążany przez svchost.exe, ( jeden albo dwa ), które wyłączam a one się cały czas aktywizują. Jak się włączą dwa to 100% mocy procesora jest zajęte - chociaż w laptopie nie ma aktywnych aplikacji. A tak wygląda Menedżer zadań Windows po wyłączeniu svchost.exe. Cały poszatkowany - inne okna zmieniają wygląd samoczynnie i migają. Funkcje Myszki są uszkadzane. Pasek zadań zamienia się w stroboskop. FRST.txt Shortcut.txt Addition.txt
  6. Dzięki za zainteresowanie. Punkt 2. wykonany, natomiast tego WordFly nie widzę w panelu sterowania. Objawy bez zmian, takie jak w pierwszym poście. Pozdrawiam.
  7. Witam, nikt nie ma pomysłu gdzie szukać i jak usunąć tego śmiecia. Pozdrawiam
  8. Witam, przeinstalowałem z płyty system Windows 7 64 bit , z opcją: Niestandardowa, Format. Wgrałem sterowniki od Della. Wydawało się, że komputer się uspokoił, ale kiedy połączyłem się z internetem, to po kilku godzinach problem powrócił. Svchost.exe (System) przejął 55 % mocy procesora. Komputer zachowuje się dziwnie, pasek zadań mignął, samoczynnie dezaktywują się pewne funkcje, a inne pojawiają. Ale tym razem postanowiłem go nie drażnić i nie usunąłem go w Mendżerze zadań. Poprzednio, kiedy to robiłem to traciłem całkowicie kursor myszki i skutek był jeszcze gorszy. Zależało mi na wykonaniu skanów. Udało mi się je wykonać. FRST.txt Addition.txt GMER - Log 21.11.15.txt
  9. Witam, Mam Dell'a E4300, Windows 7 64 bit, RAM 4 GB. Komputer po włączeniu jest sprawny przez około 2 - 3 minuty, potem zaczynają się kłopoty. Mimo tego, że nie są uruchomione żadne programy, w Operze nie ma otwartych stron, krótko mówiąc sprzęt jedzie na biegu jałowym - wentylator wchodzi na pełne obroty. Otwieram Menedżer zadań Windows, a tam svchost.exe (System) zajmuje 50 % mocy procesora, 2 GB RAMu zajęte. Wymuszam zakończenie tego procesu, ale po około 2 min. svchost uaktywnia się powtórnie. Zamykam go jeszcze raz i procesor schodzi do poziomu 3 %. Po kilku minutach normalnej pracy komputera (tak mi się wydaje) otwarcie najprostszej aplikacji trwa kilka minut. Okno menu kontekstowego myszy jest całe czarne. Klikanie myszą na ikonki w programach jest jałowe. Nie mogę uruchomić żadnej aplikacji. W końcu kursor myszy znika całkowicie. Nie mogę zamknąć systemu, pozostaje mi tylko wyciągnięcie wtyczki z gniazda i wyjęcie baterii. Z tej przyczyny nie mogę dostarczyć wymaganych logów FRST i GMER. Pozdrawiam
  10. Dzięki wszystkim za pomoc, jest już OK. Po ustawieniu BIOS'u tak jak napisałem wyżej w poście #8 wszystko wróciło do normy tj. system się ładuje i dysk Slave jest dostępny z poziomu Windowsa. Nie rozumiem tylko dlaczego przy ustawieniu w BIOS drugiego botowania z dysku HDD 1, którego fizycznie nie było, system mimo to załadował się z Mastera. Powinien sie zawiesić lub zameldować brak systemu. A tak w ogóle to w błąd wprowadził mnie serwis komputerowy do którego zaniosłem dysk do sprawdzenia. Powiedziano mi że z dyskiem jest coś nie w porządku, ale dane z niego moga mi skopiować.
  11. Pierwszy dysk (systemowy) ustawiony zworką na Master, drugi ustawiony na Slave. Jeden i drugi to dyski ATA. Dopiero teraz skojarzyłem, że robiąc skanowanie MHDD zupełnie innego dysku zaglądałem do BIOS'u i mogłem coś namieszać. Sprawdziłem BIOS i okazało się, że botowanie było ustawione ; pierwsze na floppy, a drugie na HDD 1. W takim ustawieniu, kiedy miałem tylko jeden dysk -->(Master systemowy) system sie jakoś załadował mimo, że botowanie było ustawione z drugiego dysku. Kiedy jednak podłączyłem drugi dysk Slave bez systemu to z BIOS'u poszło polecenie ładuj system z dysku Slave, a tu kicha bo systemu ni ma. Czy dobrze kombinuję ? W BIOS'ie dysk master oznaczony jest HDD 0 i tak go teraz ustawiłem.
  12. Witam, Sprawa dotyczy dysku WD800BB - 75JHA0 Caviar wpiętego w taśmę jako Slave. Bez tego dysku system startuje bez problemów, natomiast z tym dyskiem przechodzi tylko BIOS. W BIOS'ie jest wykrywany prawidłowo, ale pźniej po --> Verify DMI Pool Data: zasypia, (Windows nie startuje). Zrobiłem SMART i diagnostykę tego dysku w MHDD: - Założyłem nową taśmę do dysków, ale nic sie nie zmieniło, dysk WD800BB nadal blokuje start systemu. Podłączyłem ten dysk jako Slave w komputerze u kolegi i tam również zatrzymał start systemu. Czy można zdiagnozować dysk i dowiedzieć się gdzie jest uszkodzenie - elektronika zewnętrzna czy wewnętrzna, a może jeszcze coś innego.
  13. Spakowałem je do jednego pliku zip. http://speedy.sh/VnN...uty-pamieci.zip Komunikaty z Blue Screen of Death : Stop: 0x0000000A, (0x0000000, 0x00000002, 0x00000001, 0x804DC249) Stop: 0x0000000A, (0xCE57FC5B, 0x00000002, 0x00000001, 0x804E4EFD) Stop: 0x000000D1, (0x000000B, 0x00000002, 0x00000000, 0xF9C95B89) Stop: 0x000000D1, (0x04060008, 0x00000010, 0x00000000, 0x04060008)
  14. MarekB Pakowałem to programem WinRar -> wrar.362pl.exe, ale może to jest jakiś zabytkowy program. Podaj mi czym sie teraz pakuje pliki, nazwa programu i wersja to tak zrobię. Zobiłem próbę, ściągnąłem jeden plik z www.speedyshare.com , rozpakowałem tym swoim WinRar'em i otrzymałem to co tam umieściłem czyli plik Mini011212-01 .dmp marekW Może się da spakować wszystko - cały katalog, ale o tym dowiedziałem sie kilka minut temu od Ciebie. FunkyJB , własnie teraz tak wyglądam.
  15. Witam wszystkich, i proszę o pomoc w sprawie wielokrotnych resetów. Z niebieskiego ekranu przepisałem: Stop: 0x0000000A, (0x0000000, 0x00000002, 0x00000001, 0x804DC249) Stop: 0x0000000A, (0xCE57FC5B, 0x00000002, 0x00000001, 0x804E4EFD) Stop: 0x000000D1, (0x000000B, 0x00000002, 0x00000000, 0xF9C95B89) Stop: 0x000000D1, (0x04060008, 0x00000010, 0x00000000, 0x04060008) W Autostarcie pojawił się: KernelFaultCheck -> \ system32\dumprep o-k Do rozszyfrowania pliki *.dmp ze zrzutu pamięci; http://speedy.sh/6ZD...ni011212-01.rar http://speedy.sh/ENw...ni011212-02.rar http://speedy.sh/G7E...ni011212-03.rar http://speedy.sh/SWH...ni011212-04.rar http://speedy.sh/sKG...ni011212-05.rar FunkyJB
×
×
  • Dodaj nową pozycję...