Skocz do zawartości

makaveli98

Użytkownicy
  • Liczba zawartości

    15
  • Rejestracja

  • Ostatnia wizyta

O makaveli98

  • Tytuł
    Użytkownik
  1. tak juz wiem co to spowodowało mianowicie znikł mi cały folder "boot" z dysku C ktoś wie jak to naprawić ?
  2. dataram ale używam go od dawna i było w porządku.
  3. witam Mam problem zrobiłem sobie zainstalowałem sobie ramdysk i cały czas wszystko było w porządku aż do dziś kiedy po restarcie ramdysk znikł z eksploratora,później okazało się ze niema litery i etykiety ale widnieje w zarządzaniu dyskami i po przydzieleniu ponownie litery i etykiety znowu wszytko było w porządku ale problem w tym ze litera i etykieta zawsze znika po restarcie. Windows 7 service pack 1.
  4. Witam Kupiłem netbooka z windows 7 starter OEM i teraz czy jak bym zainstalował sobie na nowo czysty system to mogę go aktywować kluczem z naklejki?
  5. ok to dzięki za pomoc, spróbuje jeszcze odinstalować avasta i wtedy sprawdzę.
  6. wcześniej próbowałem zaznaczając jedno i drugie i to samo po restarcie nic nie znajdywał a pod systemem znowu to samo ,sprawdzałem tez HD tune powierzchnie i nie ma bad sektorów a oprogramowanie zabezpieczające to avast free i mam jeszcze ramdysk stworzony z pamięci systemowej.
  7. dysk podzielony na 2 partycje na każdej ten sam komunikat.
  8. ok tylko ze za każdym razem jest ten komunikat:) a na innym notebooku tego np. nie ma ,narazie nie mam co pokazać bo nic się złego nie dzieje ale widocznie jest tak jak piszesz.
  9. Witam Mam taki problem-podczas sprawdzania w systemie dysku systemowym checkdiskiem odrazu pojawia sie komunikat "na tym dysku występują błędy systemu plików",po zaznaczeniu opcji naprawy przy następnym uruchomieniu odpalam system i nie znajduje żadnych błędów.Natomiast jak sprawdzam z poziomu systemu ciągle ten sam komunikat ze są jakieś błędy....i czasem jakies występują ponieważ juz np. mialem info ze antywirus został uszkodzony i musiałem go reinstalować lub inne podobne,wiec nie wiem o co chodzi?? system : windows 7 ultimate sp1 netbook acer ao522 4Gb ram
  10. Witam jak juz jestesmy w temacie SP1 to chciałem sie zapytać czy jest jakis spoób na zainstalowanie na WINDE z SP1 RC wersji finalnej ale wcześniej odinstalowałem pozostałości po RC i jak wiadomi teraz niemożna zainstalować wersji finalnej??
  11. No wlasnie ja tez jestem za NATEM osiedlowym i mialem COMODO i po dezinstalacji komp troche zwawiej chodzi dlatego sie zastanawiam czy warto go znowu instalowac?A jakos nigdy mi nic niezablokowal jak juz to moja G DATA jakies wirusy....
  12. Wiec system windows 7 ultimate 64 bit wersja pl nie ma zadnych dodatkowych MUI.Sprawdziłem ShellExView i po wyłączeniu różowych obiektów nie pomogło,zrobiłem tez reinstalacje sysytemu na biezacy i po koncowym uruchomieniu chwile działało ale pojawiał się jakiś dziwny błąd przy okazji NET Framework 4 wiec odinstalowałem go tez nie pomogło. Hej problem już usunięty dodałem odpowiednie wpisy rejestru i jest dobrze ale jeszcze zauważyłem, ze nie działa mi komenda otwórz w menu kontekstowym na skrótach natomiast na samej aplikacji dziala hmmm...
  13. Witam jak w temacie czy warto instalować firewall jak jestem w sieci osiedlowej za NATEm? Czy wystarczy tylko dobry antywirus?
  14. Witam mam taki problem , ze przy prawo kliku na ikonę komputer na pulpicie i wybraniu zarządzaj nie pojawia się okienko.Bardzo mnie to irytuje a nie potrafię sobie z tym poradzić.
×
×
  • Dodaj nową pozycję...