Skocz do zawartości

stanley50

Użytkownicy
  • Liczba zawartości

    113
  • Rejestracja

  • Ostatnia wizyta

O stanley50

  • Tytuł
    Użytkownik
  1. DelFix wykonany, przywracanie systemu wyczyszczone które dało ok 5GB miejsca na dysku. Dziękuję niezmiernie za poświęcony czas i rozwiązanie problemu.
  2. Skrypt wykonany, log dodany. Trochę usunąłem i wyłączyłem doraźnie usługę Windows Update bo nie dało się nic zrobić, ona zabierała ok 400MB pamięci teraz jest o niebo lepiej. Będę mógł popatrzeć co jest do wyłączenia a co do usunięcia. Fixlog.txt
  3. Zalecone czynności wykonane, trwało to 3 godzinki bo tak tragicznie wolno wszystko chodziło. Teraz jest dużo lepiej choć programy, np. FRST, Notatnik czy Internet Explorer otwierają się po dłuższej chwili, tak z 10 sek. zanim się uruchomią. Później już działają szybko. Nawet pisząc tego posta miałem przestoje, to co napisałem pojawiało się za chwilę. Internet Explorer chodzi tragicznie wolno, cały czas odzyskuje strony sieci web. Czy inna przeglądarka coś może zmienić, przyspieszyć? Zobaczyłem teraz że ten wynalazek ma tylko 1GB pamięci a w procesach wykorzystanie oscyluje między 89 a 96%, to
  4. Na razie nic nie wykonałem bo chciałem się upewnić czy MBAM to usunął ponieważ ja nie zastosowałem usuwania tylko jak zakończył wyszukiwanie to zapisałem do pliku txt to co znalazł i nic więcej nie robiłem do tej pory.
  5. Kolega przyniósł mi takiego małego Emachines z Windowsem 7 Starter z narzekaniem że w przeglądarce wyskakuje mu jakas strona i nie może otwierać innych. Zainstalowałem Mbam i skan wskazuje że jest jakiś brontoka, więc pobrałem brontokaremover ale wychodził błąd podczas pobierania baz. Proszę o sprawdzenie i ewentualne leczenie tego ustrojstwa. Gmer przestawał działać przy normalnym uruchomieniu więc zrobiłem skan w trybie awaryjnym. Mam jeszcze pytanie, podpiąłem swojego pena do tego malucha, czy on też może być niepewny? Na razie leży nie używany. Zauważyłem jeszcze że nie działa edycja rejes
  6. Wykonane, dziękuję bardzo za poświęcony czas.
  7. Problemy ustąpiły zaraz po wykonaniu pierwszych zaleconych zadań, i od 3 dni nie pokazała się żadna niechciana strona. Pliki dodane. Fixlog.txt
  8. Tak, zostawiłem świadomie, korzystam z niego sporadycznie, nie chcę instalować nowego. Przyzwyczaiłem się do tej wersji. Pliki dodane Czy wspomniany folder GridinSoft znajdujący się w ProgramData można usunąć, Trojan Killer został odinstalowany. Jest jeszcze w tej samej lokalizacji folder HitmanPro, program także został odinstalowany. Search.txt Search1.txt
  9. GridinSoft Trojan Killer jest ale w lokalizcji ProgramData i jest bez deinstalatora Kakadu usunąłem bo używany sporadycznie, VoipGain do telefonii internetowej używany. Wykonane za trzecim podejściem w trybie awaryjnym bo w trybie normalnym zawieszał kompa definitywnie Addition.txt Fixlog.txt FRST.txt
  10. Od 3 dni podczas przeglądania w Internet Explorerze np. Allegro, czy Fixitpc lub też innych stron od czasu do czasu otwiera się strona obok, są to różne strony, 3 adresy podsyłam w pliku txt. Adres widnieje w pasku adresu, ale strona jest pusta. Mam jeszcze Chrome, ale tam nic takiego się nie dzieje, obie przeglądarki przywracałem do ustawień domyślnych. Próbowałem też czyścić Dr. Web CureIt! i AdwCleanerem. Dr. Web coś tam znalazł i wywaliłem, natomiast AdwCleaner też coś znajdywał, ale podczas usuwania blokował kompa na amen i tylko twardy reset pomagał. Logów z tych czyszczeń nie mam, bo w
  11. Autor tematu pisze o spowolnionym wyłączaniu, jak ma się ta porada do problemu?
  12. Czy koniecznie trzeba wykonywać kopię systemu przed aktualizacją do Windows 10? Jeżeli system nie przypadnie do gustu to chyba zawsze można odinstalować tę aktualizację bez szkody dla programów, plików czy zdjęć. Dobrze główkuję czy jestem w błędzie?
  13. Chyba KB3021952, bo KB3021959 brak u mnie w historii takowej aktualizacji. Natomiast KB3021952 i KB3032359 mają się dobrze w moim win7 64bit.
  14. No właśnie, dobrze by było, aby to co wbudowane ładnie działało, bez niespodzianek. Też mnie to dziwi że mam film w folderze np.D/Filmy i na telewizorach widzę ten folder, wchodzę w niego i jest tam pusto, natomiast ten sam film przeniosę do folderu Moje Video i tam sam plik już widać. Dziwne, nieprawdaż?
  15. Zaznaczam że nie wiem w czym jest problem, ja też widziałem foldery na dwóch telewizorach, a nie było widać w nich plików. Szukając rozwiązania natrafiłem na informację że WMP jest ułomny w przesyłaniu strumieniowym. Szukając rozwiązania instalowałem jakieś programy zewnętrzne, chyba Uniwersal Server i jeszcze jakieś, ostatecznie mam zainstalowany Servio. Jak ustawie w tym programie co ma być udostępnione to wszystko to jest widoczne w telewizorach. Być może jakiś program pomoże rozwiązać problem.
×
×
  • Dodaj nową pozycję...