Skocz do zawartości

Fakserik12

Użytkownicy
  • Liczba zawartości

    2
  • Rejestracja

  • Ostatnia wizyta

O Fakserik12

  • Tytuł
    Użytkownik

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Zgadza sie, miałem wyłączoną tą funckje i pare innych ( z internetu wziałem poprawne ustawienie tej wersji biosu), z dyskiem było wszystko okej, jedynie właśnie ten bios się wysypał. Dzięki za pomoc
  2. Witam! Włączam komputer (na dysku jest win server 2012) w oknie post jest informacja "CMOS checksum bad" system dalej startuje, wyświetla się "przygotowanie automatycznej naprawy" (od windowsa czyli niejako system czyta) ładują się dwa paski potem na środku wyświetla się na 2 s logo windowsa, znika i bardzo szybko kilka razy mruga napis "your pc needs to restart" i lista kodów (zdj) następnie ekran kilka razy mruga na biało i jest restart. Wymieniłem baterie biosu na nową, jednak poza dodatkowym komunikatem w post nie ma żadnej zmiany, pc dalej się restartuje. Sprawdziłem dysk na innym komputerze i system normalnie startuje. Zrobiłem chkdsk i nie widać żadnych problemów. Wymieniłem kabel sata - bez zmian, odłączyłem zbędne napędy, to samo. Dodam jeszcze że po wymianie baterii jest komunikat na żółto (po procedurze post) jednak naprawiłem to zmieniając w biosie IDE configuration -> SATA Operation mode -> non-RAID, oraz bios się restartuje za każdym razem gdy odetne zasilanie od kompa (przed wymianą baterii takiego problemu nie było ). Proszę o pomoc :(
×
×
  • Dodaj nową pozycję...