Skocz do zawartości

demoolkaa

Użytkownicy
  • Liczba zawartości

    3
  • Rejestracja

  • Ostatnia wizyta

O demoolkaa

  • Tytuł
    Użytkownik

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam, jakiś czas temu dodałem post na temat czarnego ekranu z kursorem który skutkował brakiem automatycznego uruchamiania procesu explorer.exe. Problem ten nie został rozwiązany a proces explorer.exe uruchamiałem ręcznie po czym komputer działał normalnie. Ostatnio wyskoczyło automatyczne naprawianie które nic nie wniosło a wręcz przeciwnie wprowadziło kolejny problem mianowicie gdy staram się uruchomić proces Explorer wówczas wyskakuje blue screen z kodem (system service exception). Stwierdziłem, że sformatuje komputer czyli zresetuje go do ustawień stanu początkowego lecz resetowanie dochodzi do kilku %, następuje cofanie zmian i wyskakuje komunikat (podczas resetowania do ustawień stanu początkowego wystąpił problem. Nie wprowadzono żadnych zmian.) Teraz przy próbie włączenia wyskakuje napis Przygotowanie automatycznej naprawy po czym wyskakuje niebieski ekran z wyborem opcji (kontunuuj, użyj urządzenia, użyj innego systemu, rozwiąż problemy, wyłącz komputer). Temat dosyć ciężki jak dla mnie i nie jestem sobie z nim juz sam poradzić liczę na pomoc z waszej strony! Pozdrawiam, Kamil!
  2. Podany sposób nie pomógł niestety. Podsyłam nowe skany poniżej :) FRST.txt Addition.txt Fixlog.txt
  3. Witam mam problem, po zalogowaniu się widnieje czarny ekran jedynie z myszką. Problem znika po uruchomieniu w menadżerze zadań "explorer.exe" lecz po ponownym uruchomieniu problem wraca. Z góry dziękuję za pomoc :) Addition.txt FRST.txt
×
×
  • Dodaj nową pozycję...