Skocz do zawartości

neopro

Użytkownicy
  • Liczba zawartości

    2
  • Rejestracja

  • Ostatnia wizyta

O neopro

  • Tytuł
    Użytkownik
  1. Absolutny szacunek i podziękowanie ogromne! Trzeci krok rozwiązał sprawę! Pierwszy - niestety nie mam katalogu Start Menu w podanej ścieżce :-/ (ale też revo uninstaller nie znajduje mi spyhunter`a - podobnie jak przeszukanie dysku) Drugi - SS&D nie mam w zainstalowanych, jest tylko na dysku - ale go wyrzucę zgodnie z radą Trzeci - bingo :-) Jeszcze raz ogromne dzięki! Tym samym temat do zamknięcia :-)
  2. Witam! Chciałbym poprosić o pomoc - jakiś czas temu przestał mi działać program antywirusowy (Avira - nie aktualizował się). W sumie był na komputerze "od zawsze", więc chciałem go po prostu przeinstalować. Po deinstalacji niestety instalacja nie była już możliwa - proces wyrzucał błąd o niemożności instalacji pliku. Przewędrowałem do ESET - ten się nawet zainstalował, ale praktycznie nic nie działało - instalacja ESET przebiega pomyślnie, natomiast przy rozruchu pierwszy komunikat to błąd ładowania sterowników (m.in. edevmon, ehdrv, ekbdflt, epfwwfp, eamonm, epfw, epfwlwf), następnie dane rejestru, HIPS nieaktywny i tak dalej 😞 Ściągnąłem kilka instalatorów różnych programów w wersjach free - jednak żaden nie chciał się zainstalować Po kontakcie ze "wsparciem" ESET i przesłaniu logów otrzymałem info, że Avira i Avast nie są całkowicie odinstalowane. Użyłem kilkukrotnie deinstalatorów szczątków tych programów w trybie awaryjnym (wg. instrukcji ze stron producentów) - niestety problem nie zniknął, a pozostałości w systemie ponoć jak były, tak zostały. ESET umył ręce - może tutaj uda się komuś rozwiązać tę łamigłówkę (system niby działa normalnie, ale bez antywira trochę strach). Będę wdzięczny za każdą pomoc! Załączam pliki logów. FRST.txt Shortcut.txt Addition.txt
×
×
  • Dodaj nową pozycję...