Skocz do zawartości

dzejzi

Użytkownicy
  • Liczba zawartości

    9
  • Rejestracja

  • Ostatnia wizyta

O dzejzi

  • Tytuł
    Użytkownik
  1. Witam, chyba rozwiązałem problem. Od 3 dni nie było żadnego oznaków bsodów. Zmniejszyłem taktowanie pamięci do 1333 mhz. Ciekawi mnie wciąż czy do 1600 mhz jest za małe napięcie czy zasilacz nie wyrabia, pomimo że przez dobre pół roku pracowałem na tym taktowaniu i było wszystko ok.
  2. Pierwszą kość testowałem z 40 min ale o dziwo nic się nie wydarzyło, zero resetów i bsodów. Podpiąłem druga(tą teoretycznie uszkodzoną) i ustawiłem inny tryb w bios (power saving). Wczoraj te bsody wyskoczyły na trybie normal. Ale na razie jest w porządku, zobaczymy później. Na koniec podepnę obie i spróbuje na tym trybie podziałać ze zmiana ustawień DIGI.
  3. Napisałem posta wcześniej, był tylko reset podczas instalacji automatycznej aktualizacji windowsa, bez bsod. Kiedyś miałem podobny problem z timmingami tych kości ramu i zwiększyłem napięcie w bios o 0,05V i wtedy to pomogło. Bedę dalej bawił się ustawieniami bios jeśli to nie pomoże to już nie wiem.
  4. Podczas testowania drugiej kości wyskoczyły trzy BSOD, ale zapisaly się tylko dwa. Spróbuje zrobić dłuższy memtest. Również próbowałem innych ustawień w biosie i narazie bez efektów. W załączniku dorzucam te dwa bluescreeny drugi.txt pierwszy.txt
  5. Podczas instalacji aktualizacji windowsa zresetował się komputer, ale nie wyświetlił się żaden błąd.
  6. Z komputera korzystają jeszcze moi rodzice, całkiem możliwe że coś się mogło wydarzyć podczas ich włączenia. Asus p8p67 rev 3.0 Instalowałem prawie wszystkie sterowniki że strony, chyba jedynie oprócz sterownika do BT
  7. Wybacz, napisałem wiadomość rano dość szybko, mogłem coś przeoczyć. Błędy BSOD występują jedynie przy pierwszym porannym włączeniu komputera. Obecnie sprawdzam pojedynczo kości czy pojawi się niebieski ekran, dam znać rano. Ustawienia z DIGI+ VRM zmieniają się przy optymalizacji w biosie. Z braku czasu w tygodniu spróbuję później pozmieniać wartości, może któraś będzie właściwsza.
  8. Cześć, dzięki za szybką odpowiedź. Kości sprawdzałem pojedyńczo programem memtest po 4h, zero errorow. Później spróbuję pozmieniać parametry. Na ez Mode mam ustawione normal, czy wymiana pasty termoprzewodzacej może mieć tutaj znaczenie?
  9. Witam, Od kilku tygodni mam problem z moim komputerem. Zazwyczaj podczas porannego uruchomienia komputera wyskakują mi bsody o różnych typach błędów, ale zawsze z plikiem ntoskrnl.exe. Byłem przekonany, że to z powodu starego dysku, gdyż w programie CrystalDiskInfo wyświetliło się kilka błędów. Zmiana dysku na nowy nie pomogła. Z pół roku temu był podobny problem, ale zmieniłem napięcie na kościach RAM o +0,05V i problem zniknął. Na nowym dysku stoi świeży Win7 Home Premium 64bit. Obecnie szukam pomocy również na innym forum https://winclub.pl/topic/13169-bsod-z-ntoskrnlexe-i-wiele-typ%C3%B3w-b%C5%82%C4%99d%C3%B3w/ ale na razie bez efektów. Próbowałem resetować bios do najlepszych ustawień, bez pozytywnych rezultatów. Specyfikacja komputera: Zasilacz: Corsair VS550W Płyta główna: Asus P8P67 Procesor: I5 2320 4x3,0 Mhz Chłodzenie: Box Grafika: Nvidia GeForce GTX 660 Pamięć Ram: Crucial Ballistic 2x4GB 9 CL 1600 Mhz Dysk: Toshiba P300 1TB Karta sieciowa: Tp-Link WN751ND v2 Bios: 3602 W załączniku dodałem logi z programu FRST oraz trzy przykładowe zrzuty z minidump. Jeśli coś pominąłem proszę o wiadomość. Pozdrawiam, Dzejzi Addition.txt FRST.txt Shortcut.txt 1.txt 2.txt 3.txt
×
×
  • Dodaj nową pozycję...