Skocz do zawartości

maxine

Użytkownicy
  • Liczba zawartości

    6
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez maxine

  1. Ha! Widzisz @gajowy, weszłam, żeby się pochwalić, że znalazłam problem, a tu Twój post Te kanały nie dawały mi spokoju, w sensie nie pasowały mi, wlazłam w te połączenia sieciowe najgłębiej jak się dało, ręcznie dodałam swoją sieć (tak, zaptaszyłam wcześniej tamto okienko, żeby móc cokolwiek ustawić) i magicznym sposobem mam internet oraz wszystkie inne okoliczne sieci się pojawiły. Zanim jednak to wszystko zrobiłam, system wreszcie uporał sie z deinstalacją tych popierdółek od HP. Te małe, po kilka mega deinstalowały sie szybcej, choc i tak prawie godzina na trzy mini apki to jakieś szaleństwo... Po tej operacji komputer nagle ożył. Zauważalnie przyspieszył i działa. Demonem szybkości to on nie będzie, ale da się na nim pisać - do tego ma być używany. Może wyżebrzę dla niego 1 giga dodatkowego ramu Deinstalacja pozostałości po ArcaVirze, która poszła zadziwiająco sprawnie, dopełniła dzieła, bo nawet się tarczka aktualizacji windy pojawiła. Wychodzi na to, że naprawione. Ciekawe, wygląda na to, że te bzdury HP go tak muliły... może toto chodziło gdzieś w tle czy coś, nie wiem, z autostartu umiem wywalić, ale na tym się kończą moje umiejetności, nie wiem jak sprawdzić czy jakis program niechciany nie chodzi, tym bardziej, że nazwy procesów czasem są takie, że nie wiadomo czy to sterownik, czy inny badziew. Dzięki za wszystkie wskazówki, bardzo mi pomogliście A tego FRSTa to moge normalnie skasować, czy on wymaga jakiegoś specjalnego zabiegu czyszczącego skoro żaden skrypt nie był uruchamiany?
  2. Dobra, już mi sie rozjaśnilo z tymi kanałami, sądziłam, że chodzi o coś innego, ale po poście @gajowego zrozumiałam, resztę doczytałam. Nie będę w domowym routerze dłubać, bo to słuzbowy komp, w pracy łączy się z pracowym netem bez problemu. Sytuacja jest co najmniej dziwna jednak, bo aż trudno uwierzyć, że żadnej okolicznej sieci nie wykrywa oprócz tego darmowego, niezabezpieczonego hotspota (którego notabene tez nie ma na liście, bo listy nie ma w ogóle, pusto jest tam). Stąd moje podejrzenie, że on z jakichs powodów nie ładuje listy po prostu. Operacje usuwania oprogramowania HP wciąż trwają. Ten customer program usuwał cztery i pół godziny, to nie jest normalne. Teraz następne mieli już od kwadransa, zobaczymy co będzie dalej Zaczynam się zastanawiać czy to nie jest jakiś sprzętowy problem. Ja rozumiem, że on ma mało ramu, ale no bez przesady. Moje stare pentium 60MHz z 24 MB ramu chodziło szybciej, no ale wtedy też inne windy były Przyznam szczerze, że różne muły spotkałam w życiu, ale z reguły ożywały po czyszczeniu z tempów, uporządkowaniu rejestru, zmiany grafiki na klasyczny windows etc. Ten odrobinę przyspieszył, ale tylko odrobinę, lista dodaj/usuń wciąz raz sięładuje raz nie. W życiu nie spotkałam czterogodzinnej deinstalacji programu... Rozumiem, że w tych logach nie ma niczego niepokojącego? Ja próbowałam je czytać, ale niektóre ich fragmenty są dla mnie niezrozumiałe, wiedzy mi nie starcza, niestety. I rozumiem, że nie trzeba tu tego skryptu żadnego aplikować? Podeinstaluję wszystko do końca i zobaczę co sie stanie, może jakieś logi diagnostyczne sprzętu są potrzebne? Już sama nie wiem... Tak czy siak, dzięki za pomoc
  3. O, dzięki @mirf za tego ArcaVira, bo wyłączyłam powiadomienia, ale to jedynie przestało mnie denerwować, problemu nijak nie rozwiązało Z tym HP Customer Program i resztą pierdół, to chciałam to wywalić od razu, ale wtedy system krzyczy, że usuniecie tychże komponentów może zakłócić pracę sterownika (hp deskjet f2200 all in one driver software 10.0 rel. 3), dlatego zostawiłam to w spokoju, no ale zaryzykuję, teoretycznie nie powinno się nic stać, pierwszy raz sie spotkałam z takim monitem, że wywalanie pierdół dodatkowych może być zagrożeniem dla sterownika. Acha, czyściłam go nie żadnym turbo jetem, tylko JetCleanerem.
  4. Nom, wszystko pięknie, tylko na liście nie ma też tej sieci, z którą on sie łączy Nie ma żadnej, listy nie ma. Sądzę, że to jest problem tego samego typu co zapełnianie listy w 'dodaj/usuń programy', które raz sie udaje raz nie. Karta jest włączona, bo komputer łączy się z jakąś durną niezabezpieczoną siecią automatycznie, więc tu wszystko śmiga. Teoria kanałów interesująca, muszę ją zgłębić, bo przyznam, że pierwsze słyszę. Dodam też, że nigdy, ale to nigdy, z żadnym laptopem ani z żadną siecią nie musiałam zmianiać kanałów czy innych bajerów, a trochę tego przeszło przez moje ręce, dlatego głeboko zdziwiła mnie Twoja sugestia, że komputer nie obsługuje jakiegoś kanału. I tak nie obsługuje żadnego kanału żadnego routera w okolicy? Mam tu normalnie z 15 sieci na listach we wszystkich trzech innych komputerach. Kwestia oprogramowania dedykowanego też odpada, bo on się łączy z siecią. No nic, muszę pogrzebać głębiej
  5. Dzień dobry, Dostałam służbowego laptopa i nie da się na nim pracować. Chodzi wooolno, przy pisaniu w wordzie często musze czekać aż się coś napisze, przy otwieraniu 'mojego komputera' dobre piętnaście sekund mieli ta latarka zanim pojawią się ikony, w 'dodaj usuń programy' zapełnianie listy albo trwa kilka minut, albo w ogóle sie nie udaje, wszystko się zwiesza i konieczny jest twardy reset, bo system nie reaguje na nic... i tak dalej. Ponadto jest jakiś problem z ArcaVirem, któego nie ma (ja go przynajmniej nie znalazłam na liście programów), gdyz pojawia się przy każdym starcie dymek, że jest wyłączony i może powodować problemy, kiedy go włączę, tam w zabezpieczeniach, to sie włącza, ale potem magicznie wyłącza i tak za każdym razem, więc nie wiem o co chodzi, prawdopodobnie ktoś go odinstalował niezbyt dokładnie. Z internetem jest problem taki, że łączy się automatycznie z jakimś spotem orange, ale kiedy chcę go połączyć z inną siecią, to nie ma nic na liście i odświeżanie listy nic nie daje. Ogólna kaplica i marazm. Komp to turbomegalap: Celeron 900 2,2 GHz, 800MHz FSB 1 GB RAM DDR3 Mobile Intel Graphics Media Accelerator 4500M System: win xp sp3 Co zrobiłam: wszytko z tego artykułu: http://wydajnykomputer.pl/optymalizacja-i-przyspieszanie-systemu-windows-xp turbo jetem wyczyściłam co się dało z autostartu wyczyściłam co niepotrzebne - autorunsem Dołączam raporty z FRST i proszę o jakieś wskazówki, bo on nadal chodzi jakby mu się coś stało złego... czy to tak już będzie bo RAM? Addition.txt FRST.txt Shortcut.txt
×
×
  • Dodaj nową pozycję...