Skocz do zawartości

wszystkobedziedobrze

Użytkownicy
  • Liczba zawartości

    24
  • Rejestracja

  • Ostatnia wizyta

O wszystkobedziedobrze

  • Tytuł
    Użytkownik
  1. Załączam pełny wygląd tego klucza. Uruchomiłem MBAM-Clean w trybie awaryjnym, instalowałem MBAM normalnie i ten sam błąd (załączam screenshota). Czynność powtórzyłem 2-3 razy (deinstalacja MBAM -> uruchomienie MBAM-Clean w trybie awaryjnym -> instalacja MBAM normalnie => ciągle ten sam błąd//załącznik = nie mogę uruchomić MBAM). Pozdrawiam i proszę o dalszą pomoc. EDIT: Dzięki za linki o zabezpieczeniach itp. Czytałem je wcześniej i nie wiem na co się w końcu zdecydować. Myślę, że jutro to ogarnę. Mam taki komunikat po MBAM-Clean w trybie awaryjnym (załącznik) -> MBAM-Clean nie działa?? Ściągnąłem sobie pakiet Comodo Internet Security. Zainstaluję i wrzucę z niego skan. EDIT2: Załączam wyniki skanowanie COMODO (screen). Póki co nie wybrałem żadnej opcji (komputer jest włączony). Czy mogęje po prostu usunąć? Proszę o dalsze instrukcje. (mam duży bałagan na kompie, nie tylko ja z niego korzystałem - te torrenty chętnie pokasuję, bo ogólnie średnio je kojarzę) Pozdrawiam SystemLook.txt
  2. Miałem kłopot z aktualizacją MBAM (jeszcze wtedy się uruchamiał), ściągnąłem więc najnowszą wersję ze strony i po instalacji (nadinstalowałem i był błąd; potem odinstalowawłem i zainstalowałem jeszcze raz -> cały czas to samo); mam błąd: "Unable to connect the Service" (załączam screenshota i logi z SystemLook i FSS). Pozdrawiam EDIT: dziś jak np włączam sobie jakąś piosenkę w Windows Media Player to gra pierwsze pół sekundy i się wyłącza dźwięk. Muszę klikać "stop" (kwadratowy guzik) lub włączyć inny kawałek, ale wtedy też gra tylko pierwsze pół sekundy. Po restarcie komputera przywitał mnie komunikat MBAM (taki sam, o którym pisałem w tym poście: Unable to connect the Service") a jeśli chodzi o brak zabezpieczeń... chciałem to ogarnąć, pogubiłem się co z czym połączyć na XPku i hmm chyba po prostu "zamiotłem to pod dywan" - no i teraz wychodzą te brudy... SystemLook.txt FSS.txt
  3. Przepraszam, wrzucałem "na pamięć" i myślałem, że wolicie na wklejce niż w załączniku (pomyłka). GMER.txt Addition.txt FRST.txt Shortcut.txt
  4. Witam, mam kłopot taki jak w temacie: internet mi bardzo, bardzo zamula (filmiki na YT czasem ledwo się ładują w 144p...), rozłącza się. Zużycie CPU przez proces svchost.exe wynosi 50% (wczoraj widziałem, że ten obciążający proces miał PID 1000, np teraz to proces o PIDzie 988). Załączam logi z FRST i GMERa FRST: http://www.wklej.org/id/3063722/ addition: http://www.wklej.org/id/3063724/ shortcut: http://www.wklej.org/id/3063725/ GMER: (niebawem edytuję, bo przypadkiem usunąłem loga...) Z góry dzięki za pomoc. Pozdro!
  5. Ok to spróbuję i zobaczę co się pokaże Jak coś to teraz zobaczyłem, że jeden proces svchost.exe zużywa mi 50% CPU i jego PID to 1180 ******* Przeczytałem ten temat i zrobiłem to, co w cytacie. https://www.fixitpc.pl/topic/20761-svchostexe-tradycyjnie-zjada-procesor/ (ostatni post) "Owszem, Windows Update jest w składzie. Wstępnie sprawdź czy to nie aktualizacje obciążają. Start > Uruchom > services.msc, na liście dwuklik w usługi Automatycznych i Inteligentnego transferu w tle, Typ uruchomienia ustaw na Wyłączony. Zresetuj system. Podaj czy jest widoczna zmiana. Wyłączenie tych usług jest sprawdzianem, spowoduje niedostępność Windows Update." Już procesy są chyba ok (firefox działa, choć przy pisaniu posta zjada do 15% CPU... a karta dźwiękowa wyłącza się po 2 sekundach). Proces svchost.exe już n ie obciąża. Pozdrawiam
  6. Dzięki @jessica wykonałem Twoje polecenia. Niestety wciąż wywala mi np kartę dźwiękową po ~2 sekundach i są liczne procesy svchost.exe . Może spróbować punktu przywracania systemu? Jak coś to zgłoszę ten temat tam gdzie napisałaś, gdy nie będzie odpowiedzi. To mogę przeczekać teraz jeszcze trochę bez antywirusa? Czy lepiej dać coś na szybko, bo brak AV to skandal? ******* Nie wiedziałem nic o chorobie @Picasso; mam nadzieję, że już niedługo w pełni wyzdrowieje (oczywiście nie ze względu na mój temat...) i nie będzie miała problemów ze zdrowiem.. Wierzę, że dobra karma do niej wróci i wszystko będzie dobrze Pozdrawiam!
  7. Cześć, mam następujące problemy: *internet chodzi "w kratkę" *zewnętrzna karta dźwiękowa rozłącza się po paru sekundach *długo włącza się komputer *duża ilość procesów svhost *przy zapisywaniu loga GMERA: 2x BSOD, za małe zasoby by odpalić notepad.exe (na szczęście udało mi się zgrać log i załączam Więcej teraz nie pamiętam, pewnie coś jeszcze by się mogło znaleźć. ******* Pracuję na Win XP. Chyba mam avasta? Załączam logi z FRST i GMER. Bardzo proszę o pomoc. GMER http://www.wklej.org/id/2975003/ FRST http://www.wklej.org/id/2975004/ Addition http://www.wklej.org/id/2975005/ Shortcut http://www.wklej.org/id/2975006/ Pozdrawiam! amator
  8. Cześć! Jakiś czas temu uzyskałem na tym forum pomoc z infekcją spowodowaną przez Brontok (i pewnie parę mniejszych rzeczy). Czuję, że jestem podatny na ataki (działam na WIn XP -> brak wsparcia), a nie chcę, żeby sytuacja się powtórzyła (coraz więcej cennych plików... najrozsądniejsze chyba i tak będzie zrobienie kopii zapasowej na jakimś innym dysku, ale chodzi mi o bieżącą kontrolę/ochronę, a nie tylko zabezpieczenie w przypadku "spalenia komputera"). Przeczytałem temat podpięty przez Picasso o darmowych i komercyjnych "antywirusach" (oczywiście przeglądałem też pozakładane tematy i nie udało mi się znaleźć tam "jednoznacznej" odpowiedzi). Naprawdę nie wiem czy należy po prostu ściągnąć jakiś jeden darmowy i to wystarczy. Jest tam wiele programów i są podzielone na różne kategorie, dlatego też bardzo proszę Was o weryfikacje czy dobrze wybrałem, czy może jeszcze dodać jakiś program, a może wystarczy tylko jeden? Nie wiem co z czym najlepiej "połączyć". Myślałem, żeby zainstalować: Comodo Internet Security Crystal Secirity Czy te dwa programy będą się dobrze uzupełniać i wystarczą? Może tego Crystal już nie trzeba? A może jakiś pakiet z tego tematu https://www.fixitpc.pl/topic/26623-darmowe-i-p%C5%82atne-pakiety-zabezpieczaj%C4%85ce/ ? Naprawdę się pogubiłem. Z góry dzięki za odpowiedź. Wiem, że takich tematów mogłoby tu być miliard... Mam nadzieję, że stanie się dobrym podglądowym. A jeśli już jest to proszę o linka na priv i skasowanie tego, żeby nie było dubli. Pozdrawiam WBD
  9. Z tego co pamiętam to na pewno. W takim razie dzięki! Pozdrawiam
  10. Jest wyraźnie lepiej, wg mnie już działa normalnie. Właśnie sobie nagrywam i nie ma żadnego problemu Skasowałem C:\delfix.txt Wielkie dzięki za pomoc! Jakiś czas temu odwdzięczyłem się dotacją. Pozdrawiam! wbd
  11. Zrobiłem DelFIX (załączam log), pkt przywracania (wyłączyłem i włączyłem), a także zlikwidowałem następstwa GMERa. Założyłem temat w dziale hardware: https://www.fixitpc.pl/topic/31133-windows-recovery-tool-powolna-praca-mieszanie-si%C4%99-plik%C3%B3w/ Co mam teraz zrobić zanim podepnę adapter WiFi? Nie chcę znowu wejść w błoto. DelFix.txt
  12. Cześć, od jakiegoś czasu z pomocą @picasso i innych osóob z forum FIixitpc walczę ze swoim komputerem. Oto mój temat, z którego zostałem tu przekierowany: https://www.fixitpc.pl/topic/30693-komputer-szaleje-brontok-autoreset-foldery-nadrz%C4%99dne-csrssexe/?p=187574 Obecnie komputer działa bardzo sprawnie po pomocy Fixitpc, jednak podczas uruchamiania wiele razy uruchamiał się CHDSK i był komunikat o jakichś błędach na dysku - przepraszam, że piszę tak nieprecyzyjnie. Niepokoi mnie to. Załączam screeny z CrystalDiscINFO i System Summary <- mam nadzieję, że one powiedzą więcej. Bardzo proszę o zobaczenie, czy wszystko jest ok. PS: mam tylko jeden dysk, a podczas SS miałem 2 do wyboru. nie wiem o co chodzi, wstawiłem 2 screeny PS2: Mieszenie się plików -> tzn wrzuciłem np muzykę na pendrive jak z niego odtwarzam np w samochodzie to jest np kawałek piosenki A, potem B, potem znów A (badałem usbfixem i usunąłem brontoka ręcznie) Pozdrawiam!
  13. Hej, skasowałem te złe pliki z pendriveów (też z 4-tego). Usunąłem także NVIDIA GeForce Experience. Wstrzymałem się z DelFix, bo ciągle nękają mnie procesy -> tym razem svhost (chyba nękają? przesyłam screena; po prostu jest ich dużo). było też rundll32 x3 Dlatego też chcę się upewnić, czy mam użyć teraz DelFix czy zrobić jakieś inne ruchy. Komputer działa lepiej i nigdzie nie widzę aplikacji, jednak naprawdę bardzo, bardzo wolno (nie jestem w stanie zrobić projektu w Cubase z ani jedną ścieżką dźwiękową - kiedyś lepiej by działał przy 30; gdy odtwarzam .mp3 w WMP to lekko "zamula" jakby się hmm... buforował; z .wave jest jeszcze gorzej). Założę odpowiedni temat w dziale hardware, aby przeprowadzić diagnostykę (może to rzeczywiście dysk twardy). Dzięki i pozdrawiam. wbd
  14. Uruchomiłem ten fix.reg. Po wykonaniu i restarcie brak komuniktatów. Załączam log z USBFix (podpiąłem 3 pendrivey; czwartego mam w samochodzie, który stoi u mechanika, ale tamten chyba powinien być ok - najwyżej potem podeślę jego log). Ok dzięki, potem założę tam temat. Czy coś mam teraz jeszcze zrobić? I ogólnie przed podłączeniem internetu? Program, o którym wspominałem to: main message window (przed zamknięciem systemu) Pozdrawiam! UsbFix Listing 1 MAINSERVER1.txt
×
×
  • Dodaj nową pozycję...