Skocz do zawartości

bruta1ity

Użytkownicy
  • Liczba zawartości

    12
  • Rejestracja

  • Ostatnia wizyta

O bruta1ity

  • Tytuł
    Użytkownik
  1. Zmieniałem RAMY na przemian po jednej kości, dodam że zasilacz jest dobry sprawdzony. Jeżeli głośniczek informuje o braku pamięci RAM gdy je całkowicie wyjmę to znaczy że płyta jest dobra ?
  2. Witam otóż mam problem z uruchomieniem komputera, dzisiaj go jeszcze złożyłem włączyłem miałem dostęp do biosu ustawiłem pod instalacje UEFI i nagrywałem system na pendrive. Komputer wyłączyłem i po kilku godzinach wróciłem, włączam komputer z zamiarem instalacji a on się resetuje jest czarny ekran oraz brak jakichkolwiek dźwięków. Wyciągnąłem baterie poczekałem 10min i nadal to samo, wyciągnąłem pamięć RAM słychać jak komputer pipczy, włożyłem jedną kość (na zmianę). Wyciągnąłem kartę graficzną i podłączyłem pod integre nadal to samo czarny ekran reset brak beep. Już sam nie wiem co robić proszę o pomoc. Sprzęt: CPU: Intel i5 7400 MOBO: Gigabyte GA-B250M-DS3H RAM: Kingston HyperX FURY 8GB PSU: SilentiumPC Vero L1 600W
  3. Witam, mam problem z laptopem Asus x54h z zainstalowanym Windows 7 Home Premium x64. Niedawno miałem BSOD z którym się uporałem naprawiając błędy dysku, lecz sam system startuje powoli jak i jego reakcja jest opóźniona.GMER nie odnalazł żadnego rootkita. FRST.txt Addition.txt Shortcut.txt
  4. Nie, DNS nie był ustawiany docelowo. LogFix jest zbyt duży więc : http://speedy.sh/wrMn6/Fixlog.txt RepairDNS.txt FRST.txt Addition.txt
  5. Używam Windows 8 64Bit na laptopie Acer Aspire E15. Ostatnio mam problem z plikami ponieważ wiele z nich zmieniło rozszerzenie na .ccc i nie sposób je otworzyć. Do tego przegladarka często się zawiesza, otwierają się samoistnie strony internetowe. W menadżerze zadań jest kilka procesów które pierwszy raz widze na oczy. FRST.txt Addition.txt Shortcut.txt gmer.txt
  6. Witam mam problem z moim Radeonem 6850HD, po uruchomieniu komputera bios daje znać jednym piknięciem iż jest wszystko git ale na monitorze widnieje napis brak sygnału. System uruchamia się normalnie, na zintegrowanej GPU jest OK, czasami jak odłączę Radeona i podłącze go no przez jakiś okres działa. Resetowałem bios 3 razy i po dwóch karta działała. Radeon wygląda dobrze nie czuć spalenizny, kondensatory są w normie, wentylator się kręci. Czy to możliwe iż to jest wina PSU, mam logic 600atx a komputer ma już ok 4 lata. W załączniku jest zdjęcia złącza jeden pin wydaje się być uszkodzony, chodzi o ten wysunięty najbardziej z prawej strony,
  7. Dodaje również smart z crystaldisk który podaje stan dysku jako "bardzo zły" AdwCleanerS0.txt crystaldisk.txt
  8. Od jakiegoś czasu laptop z W8 x64 uruchamia się mozolnie oraz często się zawiesza, do tego czasami nie mogę go wyłączyć i pozostaje wyjęcie baterii. Addition.txt FRST.txt Shortcut.txt gmer.txt
  9. Po kilku uruchomieniach laptopa znowu jest uszkodzony łańcuch sieciowy Winsock.
  10. Sieć już działa przeglądarka również przeinstalowana. Dodaje screen z menadżera zadań, procesor sięga 90% wiem o tym że nie jest z najlepszej półki lecz raczej nie powinno być tak. FRST1.txt gmer_log.txt Fixlog1.txt
  11. Witam mam otóż problem, w laptopie dochodzi do połączenia z wifi gdy pinguje z konsoli cmd wszystko gra ale gdy dochodzi do przeglądarki to klapa. Do tego operuje bardzo wolno, procesor ciągle skacze do 90%. Gmer nic nie pokazuje. FRST1.txt Shortcut1.txt Addition1.txt ping1.txt ipconfig1.txt
×
×
  • Dodaj nową pozycję...