Skocz do zawartości

mikmar

Użytkownicy
  • Liczba zawartości

    11
  • Rejestracja

  • Ostatnia wizyta

O mikmar

  • Tytuł
    Użytkownik
  1. Dziękuję za szybką odpowiedź. :) Zalecenia wykonałem. Poniżej log kontrolny. Fixlog.txt
  2. Dobry wieczór. Dzisiaj zrobiłem coś, co zwykło mi się nie zdarzać. Z rozpędu przypadkowo kliknąłem w obrazek we wiadomości e-mail (na Gmailu) pochodzącej na pierwszy rzut oka z TAURONU. Przeniosło mnie na ich stronę logowania. Ponieważ nie planowałem się logować, zamknąłem ją. Wtedy dostrzegłem podejrzany wygląd nagłówka klikniętej wiadomości: TAURON tauron(at)tauron.pl przez freshmail.mx, co wskazuje, że wiadomość nie została wysłana przez Taurona, ale z jakiejś meksykańskiej(?) domeny. Po najechaniu na obrazek wyświetla mi się link o składni (dodatkowa spacja intencjonalna): ht tps://link.freshmail.mx/część złożona z losowej kombinacji liter, cyfr i ukośników . Poszukując w wyszukiwarce Google'a informacji na ten temat nie znalazłem w sumie niczego konkretnego. Ktoś na Wykopie też miał podobne wątpliwości dotyczące wiadomości z giełdy Bitbay, ale podobno w tamtym wypadku wszystko było OK. Ja natomiast na infolinii Taurona dowiedziałem się, że oni z tym podejrzanym e-mailem nie maja nic wspólnego. Zasugerowali prewencyjna zmianę hasła logowaniu do serwisu i wysłanie wiadomości z opisaną sytuacją. Ponadto Google wypluł trochę różnych wyników, zawierających odnośniki z tego typu adresami. Witryny je zawierające nie wyglądają na podejrzane, np. strona miasta Miechów.: https://www.miechow.eu/ Link tego typu znalazłem np. pod koniec wiadomości z tej podstrony: https://www.miechow.eu/miasto-i-gmina/komunikaty-i-ogloszenia/wazny-komunikat-o-zamknieciu-bok/ Przyznam, że jestem tym na tyle skołowany, że zacząłem się nawet zastanawiać, czy te dziwne linki tam faktycznie są, czy wyświetlają się tylko mnie (na telefonie z Androidem też je widzę). Nie zauważyłem jakiejś zmiany w pracy komputera, wszystko działa tak, jak wcześniej. Ogólnie bez zastrzeżeń. Programy uruchamiają się w sumie praktycznie od razu. Internet też działa bez problemu. Skanowanie F-Secure SAFE niczego nie wykryło. Ale pewne obawy w tej kwestii mam. Nie wiem, co mam o tym myśleć... Dla pewności załączam logi z FRST (przy okazji proszę o sprawdzenie także innych kwestii, bo podejrzewam, że na pewno coś tam się znajdzie) Mam Windows 10 HOME, ochronę F-Secure SAFE, korzystam z przeglądarki Firefox. Proszę o pomoc i pozdrawiam serdecznie Shortcut.txt FRST.txt Addition.txt
  3. Log ze szukania w C. P.S: Tapeta ustawiona. Na dysku D jest mnóstwo zaszyfrowanych plików (praktycznie same zdjęcia) Search.txt
  4. Zalecenia wykonane. Poniżej logi. FRST.txt Addition.txt Fixlog.txt
  5. Witam Problem z tego co widzę w sieci bardzo aktualny. Moja sąsiadka niestrożnie otwarła załącznik w podejrzanej poczcie, powodując tym samym zaszyfrowanie plików różnego typu. Na ekranie wyświetla sie monit zachęcający do zapłacenia za odblokowanie plików i licznik odmierzający czas do całkowitego zablokowania plików (wiem, że ich odblokowanie bez zapłaty jest niemożliwe). Plików już nic nie wróci, ale jak pozbyć się tego złośliwego syfu z komputera? Komputer to laptop HP z systemem Windows XP service pack 3 (piszę z tego komputera). Dziękuję za wszelką pomoc. FRST.txt Shortcut.txt Addition.txt GMER.txt
  6. Wszystko wyczyszczone, nawet starocie. Gmera z logiem usunąłem ręcznie. Dziękuję BARDZO za profesjonalną i szybką pomoc! Został już mi tylko wybór firewalla...ale to już inna historia DelFix.txt
  7. Zrobione Poniżej logi. Narzędzie MS użyłem P.S. Tak przy okazji: na liście, na której zaznaczałem GU Helper widziałem podwójnie AVG 2014. Czy tak powinno być? Fixlog_1.txt Fixlog_2.txt
  8. Wykonałem deinstalację COMODO i wszystko bardzo wyraźnie się poprawiło. Okna otwierają się, a prostsze aplikacje uruchamiaja się praktycznie natychmiastowo. Internet też przyspieszył - wiekszość stron (np. fixitpc.pl, onet.pl, interia.pl) otwiera się całkowicie w kilka sekund (4-5 s).Te najbardziej oporne (np. lokalny portal: pless.pl) potrzebują ok. 15 s. Filmy (np. Youtube, onet.pl) przy standardowych rozdzieczościach rzędu 360p, 480p odtwarzają się praktycznie płynnie (czasem się coś lekko przytnie). Wcześniej oglądanie było czasami niemal niemożliwe. Czas ładowania się systemu wynosi 59 s (wg BootTimera). Nic nadzwyczajnego, ale i tak znacznie lepiej (wcześniej było ze 2-3 razy dłużej, kawę można było zrobić). Całkowite wyłączenie komputera trwa ok 9-10 sekund (okno z explorer.exe nie wyskakuje). Ogólnie jest o niebo lepiej. Tryb pracy dysku zmieniłem z PIO na DMA mode 6. Zaktualizowałem IE6 do IE8 (standardowo używam Firefoxa). Log z FRST po usunięciu COMODO w załączniku. Co z zaporą? FRST.txt
  9. Dziekuję za błyskawiczną odpowiedź. Przepraszam za przeoczenie z plikiem "Addition". Już załączam. Niestety pojawił się problem podczas skanowania GMER-em. Wykonałem wszystko zgodnie z instrukcją (po odinstalowaniu SPTD), lecz pod koniec skanowania wyskoczył mi w tray-u dymek z tekstem: Skan się zakończył, ale nie byłem w stanie zapisać wyników bo straciłem dostęp do wszelkich programów w systemie, nawet notatnika (zakładka "Wszystkie programy" w Menu Start była pusta). Na pulpicie zostały tylko trzy ikony "Moje dukumenty", "Kosz", do których nie mogłem wejść i "Mój komputer". Tam udało mi się wejść, ale nie były widoczne partycje: systemowa C oraz archiwalne D i E. Nie znam się za bardzo, ale wyglądało to tak, jakby zostało utracone połączenie z dyskiem twardym. Ogólnie nic się nie dało zrobić. Został tylko reset. Na szczęście, po restarcie wszystko wróciło do normy (ale dopiero po całkowitym wyłączeniu zasilania). Bałem się powtarzać skanowanie, więc na razie się z tym wstrzymałem. Addition.txt
  10. Witam. Mam pogłębiający się problem z komputerem. Zwykle nie miałem z nim żadnych problemów. Starałem się utrzymywać w systemie porządek (usuwanie zbędnych rzeczy, defragmentacje itp.). Pierwsze problemy zaczęly się po aktualizacji Comodo Firewall do wersji 7. Nie wiem czy ma to związek, czy to tylko zbieżność przypadkowa (optymalizacja zapory wg wskazówek niczego nie zmieniła). System bardzo wolno się ładuje, czasem wręcz się zawiesza i potrzeba restartu, czasem kilkukrotnego. Zauważyłem też, że czasami podczas ładowania pulpitu wyskakuje mi jakieś tajmnicze okienko. Niestety nie wiem, czego one dotyczy, bo trwa to "mniej niż okamgnienie". Czas ładowania się niektórych stron w przeglądarce niejednokotnie przekracza minutę, czasem wręcz rezygnuję z czekania. Podczas wyłączania systemu (równie ospałego) standardowo wyskakuje mi okno "Kończenie pracy programu" dla procesu 'explorer.exe'. Naprawa pliku za pomocą konsoli odzyskiwania systemu niczego nie zmieniła. Mój system to Windows XP Home. Niebawem planuję zmianę systemu na nowszy. Upgrade systemu będzie wymagał wymiany mojej już mocno leciwej konfiguracji hardware'u, dlatego też muszę się jeszcze trochę na Xp-ku pomęczyć. Załączam wymagane logi. Wykonałem je pod koniec sierpnia, ale można je uznać za aktualne, gdyż od tego czasu bardzo niewiele korzystałem z komputera i nie dokonywałem na nim żadnych modyfikacji. Bardzo proszę o pomoc. FRST.txt Extras.Txt GMER.txt OTL.Txt Shortcut.txt
×
×
  • Dodaj nową pozycję...