Skocz do zawartości

uatuvedin

Użytkownicy
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

O uatuvedin

  • Tytuł
    Użytkownik

Informacje

  • Płeć:
    Mężczyzna

Kontakt

  • Skype
    marcin.adm
  • Jabber
    uatuvedin@jabbi.pl
  1. Zrobione, dziekuję za pomoc, gdyż było to irytujące uruchamianie, pozdrawiam.
  2. Już podaję. Addition.txt FRST.txt Fixlog.txt
  3. AVST był usuwany narzędziem którym podałaś tyle ze wersji 7.0.0.0, obecnie w systemie działa MSE, po akcji FRST system odpala normalnie.
  4. Skrypt OTL wykonany, zalączam pliki FRST. Addition.txt FRST.txt
  5. W folederze Pirrit znajdują się: folder o nazwie IEExtension, AutoUpdater, msvcp100.dll, msvcr100.dll, QtCore4.dll, QtNetwork.dll, natomiast we wczesniej wspomnianym folderze IEExtension znajdują się:IEExtension.dll, Microsoft.mshtml.dll, Newtonsoft.dll AdwCleanerR0.txt Extras.Txt OTL.Txt
  6. Robiłem log z aktywnym Avastem, zaś co do adware to nawet nie wiem gdzie ich szukać aby odinstalować, w każdym razie nic takiego w Dodaj/Usuń programy nie widnieje.
  7. Witam, na wstępie zaznaczam ze jestem tu zupełnie nowy. Ale do rzeczy, od kilku dni już po uruchomieniu systemu( Windows Xp Home Edition z PS3) w pasku narzędzi dopiero po koło minucie, dwóch, pajawia się najpierw ikona systemu zabezpieczeń Windows Xp, a dopiero potem ikona Avasta, efekem tego jest iż do czasu wczytania tych ikon mam zablokowany dostep do ADSL jak i centrum zabezpieczen. Z początku myślałem ze to efekt nowej wersji Avasta 2014, ale gdy go odinstalowałem, ponownie uruchomiłem system sytuacja z ikoną systemu zabezpieczen jak poprzedio wczytuje się dopiero po około minucie, dwó
×
×
  • Dodaj nową pozycję...