Skocz do zawartości

Witamy na forum Fixitpc.pl
Aktualnie przeglądasz stronę jako gość. Jeżeli posiadasz już konto, zaloguj się - w przeciwnym wypadku zarejestruj konto. Rejestracja jest darmowa, prosta i umożliwia pełny dostęp do funkcji forum.
Zdjęcie

Błąd podczas instalacji service packa 1 i IE9


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1
mar173

mar173

    Użytkownik

  • Użytkownicy
  • Pip
  • 8 postów

Instalacja SP1 - kod 800F0818

Instalacja IE9 - kod 9C48



#2
skamil29

skamil29

    Użytkownik

  • Użytkownicy
  • PipPip
  • 78 postów

Wstaw logi z programów OTL, FRST I GMER



#3
mar173

mar173

    Użytkownik

  • Użytkownicy
  • Pip
  • 8 postów
FRST.txt:
http://wklej.to/FnRD6
 
Addition.txt:
http://wklej.to/Arq4d
 
GMER.txt:
http://wklej.to/lv5uY
 
OTL.txt:
http://wklej.to/2xNNh
 
Extras.txt:
http://wklej.to/ymXL3

#4
picasso

picasso

    Administrator

  • Administratorzy
  • 27735 postów
Do diagnostyki Windows Update inne raporty. Na początek:

1. Uruchom "Narzędzie analizy gotowości aktualizacji systemu": KLIK. Gdy ukończy:

2. Przekopiuj na Pulpit cały katalog C:\Windows\Logs\CBS, zzipuj > na hosting > podaj tu link.



.

Pomoc jest darmowa, ale proszę rozważ przekazanie dotacji na utrzymanie serwisu.


#5
mar173

mar173

    Użytkownik

  • Użytkownicy
  • Pip
  • 8 postów
A przy okazji mogłabyś sprawdzić logi ?
 
Folder CBS:
http://www.sendspace...ca711dc2b3a9fd1
http://www33.zippysh...15796/file.html




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych